<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Palombella (Uilm): nuova fase di transizione ecologica per Ex Ilva</title><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.sardegnareporter.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.sardegnareporter.it/wp-content/litespeed/cssjs/6f047.css?6f07a" /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sardegnareporter.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"><meta name="description" content="Avviare un solido percorso di transizione ecologica e di produzione ecosostenibile attraverso l&#039;utilizzo dei fondi del Recovery Fund." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Palombella (Uilm): nuova fase di transizione ecologica per Ex Ilva" /><meta property="og:description" content="Avviare un solido percorso di transizione ecologica e di produzione ecosostenibile attraverso l&#039;utilizzo dei fondi del Recovery Fund." /><meta property="og:url" content="https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/" /><meta property="og:site_name" content="Sardegna Reporter" /><meta property="article:publisher" content="https://www.facebook.com/sardegnareporterit-145690082193075/" /><meta property="article:published_time" content="2021-04-15T09:45:06+00:00" /><meta property="og:image" content="https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3.png" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="La Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sardegnareporter.it/#organization","name":"Sardegna Reporter","url":"https://www.sardegnareporter.it/","sameAs":["https://www.facebook.com/sardegnareporterit-145690082193075/","https://twitter.com/SardReporter"],"logo":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#logo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","width":272,"height":90,"caption":"Sardegna Reporter"},"image":{"@id":"https://www.sardegnareporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.sardegnareporter.it/#website","url":"https://www.sardegnareporter.it/","name":"Sardegna Reporter","description":"Il quotidiano della Sardegna","publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sardegnareporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/#primaryimage","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3.png","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/#webpage","url":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/","name":"Palombella (Uilm): nuova fase di transizione ecologica per Ex Ilva","isPartOf":{"@id":"https://www.sardegnareporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/#primaryimage"},"datePublished":"2021-04-15T09:45:06+00:00","dateModified":"2021-04-15T09:45:06+00:00","description":"Avviare un solido percorso di transizione ecologica e di produzione ecosostenibile attraverso l'utilizzo dei fondi del Recovery Fund.","breadcrumb":{"@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sardegnareporter.it/","url":"https://www.sardegnareporter.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/","url":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/","name":"Palombella (Uilm): nuova fase di transizione ecologica per Ex Ilva"}}]},{"@type":"Article","@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/#article","isPartOf":{"@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/#webpage"},"author":{"@id":"https://www.sardegnareporter.it/#/schema/person/8f0d164abe34390091c75f0e513f7a9a"},"headline":"Palombella (Uilm): nuova fase di transizione ecologica per Ex Ilva","datePublished":"2021-04-15T09:45:06+00:00","dateModified":"2021-04-15T09:45:06+00:00","mainEntityOfPage":{"@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/#webpage"},"publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"image":{"@id":"https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/#primaryimage"},"keywords":"Ex\u00a0Ilva,nuova fase,Recovery Fund,Rocco Palombella,transizione ecologica,Uilm","articleSection":"Ambiente,Attualita',Cronaca,Economia,Iniziative,Lavoro,Nazionale,Politica,Politica Nazionale,Salute e Benessere,Sanit\u00e0,Scienza e tecnologia,Sindacati e Associazioni","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.sardegnareporter.it/#/schema/person/8f0d164abe34390091c75f0e513f7a9a","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#personlogo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2021/01/gloria.cadeddu-fotoBioAlphaGamma-150x150.jpg","caption":"La Redazione"},"description":"Nuoro, 1989.","sameAs":["https://www.linkedin.com/in/gloria-cadeddu-9759491aa/"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed" href="https://www.sardegnareporter.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed dei commenti" href="https://www.sardegnareporter.it/comments/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-7171241-8"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false" src="data:text/javascript;base64,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" defer></script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src="data:text/javascript;base64,dmFyIGV4YWN0bWV0cmljc19mcm9udGVuZD17ImpzX2V2ZW50c190cmFja2luZyI6InRydWUiLCJkb3dubG9hZF9leHRlbnNpb25zIjoiZG9jLHBkZixwcHQsemlwLHhscyxkb2N4LHBwdHgseGxzeCIsImluYm91bmRfcGF0aHMiOiJbe1wicGF0aFwiOlwiXFxcL2dvXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifSx7XCJwYXRoXCI6XCJcXFwvcmVjb21tZW5kXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifV0iLCJob21lX3VybCI6Imh0dHBzOlwvXC93d3cuc2FyZGVnbmFyZXBvcnRlci5pdCIsImhhc2hfdHJhY2tpbmciOiJmYWxzZSIsInVhIjoiVUEtNzE3MTI0MS04In07" defer></script> <script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/jquery/jquery.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/8d5eb.js?4c0df' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.sardegnareporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnareporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnareporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.5" /><link rel='shortlink' href='https://www.sardegnareporter.it/?p=385931' /><link rel="alternate" type="application/json+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F04%2Fpalombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva%2F385931%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F04%2Fpalombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva%2F385931%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiI2ZDc0ODE5MGVjIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJXBvc3RuYW1lJVwvJXBvc3RfaWQlXC8iLCJpc0FqYXgiOmZhbHNlLCJpc0FkbWluQmFyU2hvd2luZyI6ZmFsc2UsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH07" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiI2ZDc0ODE5MGVjIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJXBvc3RuYW1lJVwvJXBvc3RfaWQlXC8ifTs=" defer></script>  <script src="data:text/javascript;base64,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" defer></script> <style>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</style>
 <script type="text/javascript" async=true data-no-optimize="1">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</script>  <script type="text/javascript" async=true no-optimize="1" src="data:text/javascript;base64,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" defer></script>  <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js" data-no-optimize="1"></script> <script async src="//cdn.yobee.it/yb-prebid.js" data-no-optimize="1"></script> <script  src="//cdn.yobee.it/adv/yb-sardegnareporterit.js" data-no-optimize="1"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sardegnareporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/attualita/",
                    "name": "Attualita'"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/attualita/ambiente/",
                    "name": "Ambiente"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/",
                    "name": "Palombella (Uilm): nuova fase di transizione ecologica per Ex Ilva"                                
                }
            }    
        ]
    }</script> <style></style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-385931 single-format-standard td-standard-pack palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva global-block-template-2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-166786" class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li id="menu-item-18440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li id="menu-item-19100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li id="menu-item-18446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li id="menu-item-18443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li id="menu-item-18442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li id="menu-item-18444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li id="menu-item-18445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li id="menu-item-320988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li id="menu-item-18420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/nazionale-cronaca/">Nazionale</a></li><li id="menu-item-320989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/regionale-cronaca/">Regionale</a></li></ul></li><li id="menu-item-18439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-320990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Politica regionale</a></li><li id="menu-item-18498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li id="menu-item-59903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Politica provinciale</a></li></ul></li><li id="menu-item-18408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-320991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li id="menu-item-320992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li id="menu-item-320993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cultura/cinema/">Cinema</a></li><li id="menu-item-320994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/cultura/teatro/">Teatro</a></li><li id="menu-item-320995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li id="menu-item-321014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze e convegni</a></li></ul></li><li id="menu-item-320999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li id="menu-item-321000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li id="menu-item-321002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li id="menu-item-321003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li id="menu-item-18428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li id="menu-item-321032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li id="menu-item-321005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li id="menu-item-321007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li id="menu-item-321010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li id="menu-item-321035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li id="menu-item-321034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li id="menu-item-321033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-321004" class="menu-item menu-item-type-46 menu-item-object-category menu-item-321004"><a>Arti Marziali</a></li><li id="menu-item-321031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li id="menu-item-265586" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">14.5</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/><noscript><img class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/></noscript>
<span class="td-visual-hidden">Sardegna Reporter</span>
</a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/></noscript>
</a></div><div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/nazionale-cronaca/">Nazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/regionale-cronaca/">Regionale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Politica regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Politica provinciale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cultura/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/cultura/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze e convegni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-46 menu-item-object-category td-menu-item td-normal-menu menu-item-321004"><a>Arti Marziali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li class="search-menu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_766 td_block_template_2"><style>/* custom css */
.tdi_1_766.td-a-rec{
					text-align: center;
				}.tdi_1_766 .td-element-style{
					z-index: -1;
				}.tdi_1_766.td-a-rec-img{
				    text-align: left;
				}.tdi_1_766.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_766.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-all-devices"><div id='yobee-top-page'> <script data-no-optimize="1">googletag.cmd.push(function() { googletag.display('yobee-top-page'); });</script> </div></div><div class="td-all-devices" data-no-optimize="1">
 <script data-no-optimize="1" async
src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div id="gpt-passback"> <script data-no-optimize="1">window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
     googletag.defineSlot('/229471169/SardegnaReporter.it_SkinYB', [1,
1], 'gpt-passback').addService(googletag.pubads());
     googletag.enableServices();
     googletag.display('gpt-passback');
     });</script> </div></div><style type="text/css">@media only screen and (min-device-width: 420px)
{.sticky {display: none;}}</style><div id="hideme" class="sticky"
style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div
onClick="hideAd()" style="position:absolute; width:24px; height:24px;
right:0;"><p id="chiudi"
style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px
5px 0px 0px;padding:0.1rem
0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span
class="chiudi-btn"></span>x</p></div><div
id='yobee-sticky'><script data-no-optimize="1">googletag.cmd.push(function() {
googletag.display('yobee-sticky'); });</script></div></div><style type="text/css">@media only screen and (max-device-width: 767px)
{.sticky {display: none;}}</style><div id="hideme" class="sticky"
style="width:728px;height:90px;z-index:999999999;position:
fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAd()"
style="position: absolute;width:24px;height:24px;right: 0%;margin-left:
-364px;"><p id="chiudi"
style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px
5px 0px 0px;padding:0.1rem
0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span
class="chiudi-btn"></span>x</p></div><div
id='yobee-floorad'><script data-no-optimize="1">googletag.cmd.push(function() {
googletag.display('yobee-floorad'); });</script></div></div> <script type="text/javascript"
src="//services.brid.tv/player/build/brid.outstream.min.js" data-no-optimize="1"></script> <script type="text/javascript" data-no-optimize="1">$bos("Brid_13496408",
{"id":"16233","width":"480","height":"270"});</script> <div class="td-all-devices"><div id='yobee-video-corner' style='width: 1px; height: 1px;'> <script data-no-optimize="1">googletag.cmd.push(function() {
googletag.display('yobee-video-corner'); });</script> </div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sardegnareporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Attualita&#039;" class="entry-crumb" href="https://www.sardegnareporter.it/attualita/">Attualita&#039;</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Ambiente" class="entry-crumb" href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Palombella (Uilm): nuova fase di transizione ecologica per Ex Ilva</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-385931" class="post-385931 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-attualita category-cronaca category-economia category-iniziative category-lavoro category-nazionale-cronaca category-politica category-politica-nazionale category-salute-e-benessere-attualita category-sanita category-scienza-e-tecnologia category-sindacati-e-associazioni tag-ex-ilva tag-nuova-fase tag-recovery-fund tag-rocco-palombella tag-transizione-ecologica tag-uilm" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/">Attualita'</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/economia/">Economia</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/cronaca/nazionale-cronaca/">Nazionale</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/politica/">Politica</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/politica/politica-nazionale/">Politica Nazionale</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/salute-e-benessere-attualita/">Salute e Benessere</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/sanita/">Sanità</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/scienza-e-tecnologia/">Scienza e tecnologia</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/economia/sindacati-e-associazioni/">Sindacati e Associazioni</a></li></ul><header class="td-post-title"><h1 class="entry-title">Palombella (Uilm): nuova fase di transizione ecologica per Ex Ilva</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.sardegnareporter.it/author/gloria/">La Redazione</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T11:45:06+02:00" >15 Aprile 2021</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F04%2Fpalombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva%2F385931%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Palombella+%28Uilm%29%3A+nuova+fase+di+transizione+ecologica+per+Ex+Ilva&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F04%2Fpalombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva%2F385931%2F&via=Sardegna+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3.png&description=Avviare un solido percorso di transizione ecologica e di produzione ecosostenibile attraverso l&#039;utilizzo dei fondi del Recovery Fund."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Palombella+%28Uilm%29%3A+nuova+fase+di+transizione+ecologica+per+Ex+Ilva %0A%0A https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/&title=Palombella+%28Uilm%29%3A+nuova+fase+di+transizione+ecologica+per+Ex+Ilva"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3.png" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="522" class="entry-thumb td-modal-image" data-src="https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-696x522.png" data-srcset="https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-696x522.png 696w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-300x225.png 300w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-640x480.png 640w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-768x576.png 768w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-265x198.png 265w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3.png 1024w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Leonardo Pomigliano Assemblea Palombella (Uilm) 12-4-21 (3)"/><noscript><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-696x522.png" srcset="https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-696x522.png 696w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-300x225.png 300w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-640x480.png 640w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-768x576.png 768w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3-265x198.png 265w, https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3.png 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Leonardo Pomigliano Assemblea Palombella (Uilm) 12-4-21 (3)"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top  tdi_2_969 td_block_template_2"><style>/* custom css */
.tdi_2_969.td-a-rec{
					text-align: center;
				}.tdi_2_969 .td-element-style{
					z-index: -1;
				}.tdi_2_969.td-a-rec-img{
				    text-align: left;
				}.tdi_2_969.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_969.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-all-devices"><div id='yobee-top-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1pbnNpZGUnKTt9KTs=" defer></script> </div></div></div><h1>Rocco Palombella, Segretario generale Uilm, è intervenuto così al Tgcom 24 sulla Ex Ilva:</h1><div></div><blockquote><p>&#8220;Ora fase nuova: zero esuberi, risanamento ambientale e transizione ecologica&#8221;</p></blockquote><div><span style="font-size: medium"> </span></div><div><span style="font-size: medium"><strong>&#8220;Con l&#8217;ingresso dello Stato si chiude una fase di disastri, con licenziamenti, repressioni e un controllo autoritario degli stabilimenti.</strong> Ci auguriamo che ora si possa ristabilire un normale rapporto sia con i lavoratori, con le organizzazioni sindacali e con i cittadini. Si può recuperare il tempo perso solo con azioni concrete: evitare migliaia di lavoratori in cig, avviare un solido percorso di transizione ecologica e di produzione ecosostenibile attraverso l&#8217;<strong>utilizzo dei fondi del Recovery Fund</strong> e un piano industriale che preveda zero esuberi, la massima occupazione e l&#8217;accelerazione del piano di risanamento ambientale&#8221;. </span></div><div><span style="font-size: medium"> </span></div><div><span style="font-size: medium">&#8220;Bisogna aprire una nuova fase di distensione – conclude &#8211; Anche il cambiamento del nome può portare un messaggio positivo perché ormai<strong> in Italia ArcelorMittal non ha una reputazione memorabile, anzi da cancellare</strong>. Vogliamo che il Governo segua direttamente questa vertenza&#8221;.</span></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_770 td_block_template_2"><style>/* custom css */
.tdi_3_770.td-a-rec{
					text-align: center;
				}.tdi_3_770 .td-element-style{
					z-index: -1;
				}.tdi_3_770.td-a-rec-img{
				    text-align: left;
				}.tdi_3_770.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_770.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-all-devices"><div id='yobee-bottom-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWJvdHRvbS1pbnNpZGUnKTt9KTs=" defer></script> </div></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sardegnareporter.it/tag/ex-ilva/">Ex Ilva</a></li><li><a href="https://www.sardegnareporter.it/tag/nuova-fase/">nuova fase</a></li><li><a href="https://www.sardegnareporter.it/tag/recovery-fund/">Recovery Fund</a></li><li><a href="https://www.sardegnareporter.it/tag/rocco-palombella/">Rocco Palombella</a></li><li><a href="https://www.sardegnareporter.it/tag/transizione-ecologica/">transizione ecologica</a></li><li><a href="https://www.sardegnareporter.it/tag/uilm/">Uilm</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F04%2Fpalombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva%2F385931%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Palombella+%28Uilm%29%3A+nuova+fase+di+transizione+ecologica+per+Ex+Ilva&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F04%2Fpalombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva%2F385931%2F&via=Sardegna+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3.png&description=Avviare un solido percorso di transizione ecologica e di produzione ecosostenibile attraverso l&#039;utilizzo dei fondi del Recovery Fund."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Palombella+%28Uilm%29%3A+nuova+fase+di+transizione+ecologica+per+Ex+Ilva %0A%0A https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/&title=Palombella+%28Uilm%29%3A+nuova+fase+di+transizione+ecologica+per+Ex+Ilva"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sardegnareporter.it/2021/04/sardinia-trail-rinviata-la-manifestazione/385924/">Sardinia Trail: rinviata la manifestazione</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sardegnareporter.it/2021/04/saro-diverso-nuovo-singolo-di-lemuri-il-visionario-dallatteso-album/385933/">&#8220;Sarò diverso&#8221; nuovo singolo di Lemuri il Visionario dall&#8217;atteso album</a></div></div></div><div class="author-box-wrap"><a href="https://www.sardegnareporter.it/author/gloria/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.sardegnareporter.it/wp-content/uploads/2021/01/gloria.cadeddu-fotoBioAlphaGamma-150x150.jpg" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="https://www.sardegnareporter.it/wp-content/uploads/2021/01/gloria.cadeddu-fotoBioAlphaGamma-150x150.jpg" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sardegnareporter.it/author/gloria/">La Redazione</a></span></div><div class="td-author-description">Nuoro, 1989.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/gloria-cadeddu-9759491aa/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-04-15T11:45:06+02:00"><meta itemprop="dateModified" content="2021-04-15T11:45:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sardegnareporter.it/2021/04/palombella-uilm-nuova-fase-di-transizione-ecologica-per-ex-ilva/385931/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"></span><meta itemprop="name" content="Sardegna Reporter"></span><meta itemprop="headline " content="Palombella (Uilm): nuova fase di transizione ecologica per Ex Ilva"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2021/04/Leonardo-Pomigliano-Assemblea-Palombella-Uilm-12-4-21-3.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_4_9a8 td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_4_9a8" ><script src="data:text/javascript;base64,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" defer></script><h4 class="td-related-title td-block-title"><a id="tdi_5_07e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_9a8" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_70c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_9a8" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_9a8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/04/guest-in-peace-nuovo-singolo-di-lusi-il-lupo-e-videoclip-su-youtube/385949/" rel="bookmark" class="td-image-wrap " title="“Guest in peace&#8221;, nuovo singolo di Lusi il Lupo e videoclip su Youtube" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Guest in peace Lusi il Lupo" title="“Guest in peace&#8221;, nuovo singolo di Lusi il Lupo e videoclip su Youtube" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2021/04/6075c95298638a362d14d835.jpg-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/attualita/" class="td-post-category">Attualita'</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/04/guest-in-peace-nuovo-singolo-di-lusi-il-lupo-e-videoclip-su-youtube/385949/" rel="bookmark" title="“Guest in peace&#8221;, nuovo singolo di Lusi il Lupo e videoclip su Youtube">“Guest in peace&#8221;, nuovo singolo di Lusi il Lupo e videoclip su Youtube</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/04/uecoop-inflazione-7-caro-carburanti-peso-per-famiglie-e-aziende/385947/" rel="bookmark" class="td-image-wrap " title="Uecoop: inflazione + 7% caro carburanti, peso per famiglie e aziende" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uecoop: inflazione + 7% caro carburanti, peso per famiglie e aziende" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/2078127_pompa_benzina.jpg"  width="218" height="119" /></a></div>                <a href="https://www.sardegnareporter.it/attualita/" class="td-post-category">Attualita'</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/04/uecoop-inflazione-7-caro-carburanti-peso-per-famiglie-e-aziende/385947/" rel="bookmark" title="Uecoop: inflazione + 7% caro carburanti, peso per famiglie e aziende">Uecoop: inflazione + 7% caro carburanti, peso per famiglie e aziende</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/04/istat-classifica-unc-cagliari-al-2-posto-per-inflazione-e-al-6-per-rincari/385943/" rel="bookmark" class="td-image-wrap " title="Istat, classifica Unc: Cagliari al 2° posto per inflazione e al 6° per rincari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="&#039;Unione Nazionale Consumatori Regione Sardegna" title="Istat, classifica Unc: Cagliari al 2° posto per inflazione e al 6° per rincari" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2021/02/UNC-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/0-evidenza/" class="td-post-category">0 - Evidenza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/04/istat-classifica-unc-cagliari-al-2-posto-per-inflazione-e-al-6-per-rincari/385943/" rel="bookmark" title="Istat, classifica Unc: Cagliari al 2° posto per inflazione e al 6° per rincari">Istat, classifica Unc: Cagliari al 2° posto per inflazione e al 6° per rincari</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_9a8" data-td_block_id="tdi_4_9a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_9a8" data-td_block_id="tdi_4_9a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_7_4e9 td_block_template_2"><style>/* custom css */
.tdi_7_4e9.td-a-rec{
					text-align: center;
				}.tdi_7_4e9 .td-element-style{
					z-index: -1;
				}.tdi_7_4e9.td-a-rec-img{
				    text-align: left;
				}.tdi_7_4e9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_4e9.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div id='yobee-top-side'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1zaWRlJyk7fSk7" defer></script> </div></div><div class="td-all-devices">
<img src=https://www.sardegnareporter.it/wp-content/uploads/2021/03/sardegna-fotocopiatrice.png width=300></img><br></div><div class="td-all-devices"><div id='yobee-bottom-side'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWJvdHRvbS1zaWRlJyk7fSk7" defer></script> </div></div><div class="td-all-devices"><div id='yobee-video-corner'> <script data-no-optimize="1">googletag.cmd.push(function() { googletag.display('yobee-video-corner'); });</script> </div></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_8_215 td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_215" ><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=tdi_8_215 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/04/guest-in-peace-nuovo-singolo-di-lusi-il-lupo-e-videoclip-su-youtube/385949/" rel="bookmark" class="td-image-wrap " title="“Guest in peace&#8221;, nuovo singolo di Lusi il Lupo e videoclip su Youtube" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Guest in peace Lusi il Lupo" title="“Guest in peace&#8221;, nuovo singolo di Lusi il Lupo e videoclip su Youtube" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2021/04/6075c95298638a362d14d835.jpg-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/04/guest-in-peace-nuovo-singolo-di-lusi-il-lupo-e-videoclip-su-youtube/385949/" rel="bookmark" title="“Guest in peace&#8221;, nuovo singolo di Lusi il Lupo e videoclip su Youtube">“Guest in peace&#8221;, nuovo singolo di Lusi il Lupo e videoclip...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T12:41:02+02:00" >15 Aprile 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/04/uecoop-inflazione-7-caro-carburanti-peso-per-famiglie-e-aziende/385947/" rel="bookmark" class="td-image-wrap " title="Uecoop: inflazione + 7% caro carburanti, peso per famiglie e aziende" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Uecoop: inflazione + 7% caro carburanti, peso per famiglie e aziende" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/2078127_pompa_benzina.jpg"  width="100" height="55" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/04/uecoop-inflazione-7-caro-carburanti-peso-per-famiglie-e-aziende/385947/" rel="bookmark" title="Uecoop: inflazione + 7% caro carburanti, peso per famiglie e aziende">Uecoop: inflazione + 7% caro carburanti, peso per famiglie e aziende</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T12:31:55+02:00" >15 Aprile 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/04/istat-classifica-unc-cagliari-al-2-posto-per-inflazione-e-al-6-per-rincari/385943/" rel="bookmark" class="td-image-wrap " title="Istat, classifica Unc: Cagliari al 2° posto per inflazione e al 6° per rincari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="&#039;Unione Nazionale Consumatori Regione Sardegna" title="Istat, classifica Unc: Cagliari al 2° posto per inflazione e al 6° per rincari" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2021/02/UNC-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/04/istat-classifica-unc-cagliari-al-2-posto-per-inflazione-e-al-6-per-rincari/385943/" rel="bookmark" title="Istat, classifica Unc: Cagliari al 2° posto per inflazione e al 6° per rincari">Istat, classifica Unc: Cagliari al 2° posto per inflazione e al...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T12:23:25+02:00" >15 Aprile 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/04/sardi-e-sicuri-ats-equipara-compensi-dei-medici-come-chiesto-da-manca/385941/" rel="bookmark" class="td-image-wrap " title="Sardi e Sicuri: Ats equipara compensi dei medici come chiesto da Manca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Manca su sardi e sicuri" title="Sardi e Sicuri: Ats equipara compensi dei medici come chiesto da Manca" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2021/04/foto-D.-Manca-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/04/sardi-e-sicuri-ats-equipara-compensi-dei-medici-come-chiesto-da-manca/385941/" rel="bookmark" title="Sardi e Sicuri: Ats equipara compensi dei medici come chiesto da Manca">Sardi e Sicuri: Ats equipara compensi dei medici come chiesto da...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T12:09:15+02:00" >15 Aprile 2021</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_8_215" data-td_block_id="tdi_8_215">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.sardegnareporter.it/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" /><noscript><img class="td-retina-data" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" /></noscript></a></div><div class="footer-text-wrap">Sardegnareporter.it. Testata indipendente – Registrazione Tribunale di Tempio Pausania, registro stampa n° 96, decreto del 12.09.2002<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sardegnareporter.it">info@sardegnareporter.it</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_10_879 td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_879" ><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_10_879 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" class="td-image-wrap " title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola">Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-11T10:31:24+02:00" >11 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" class="td-image-wrap " title="Zona Franca Sardegna: Domusnovas effetto domino " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zona Franca Sardegna: Domusnovas effetto domino " data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" title="Zona Franca Sardegna: Domusnovas effetto domino ">Zona Franca Sardegna: Domusnovas effetto domino </a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T12:00:19+02:00" >14 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" class="td-image-wrap " title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Le-terme-naturali-del-Comune-di-Benetutti.png"  width="100" height="66" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo">Anche il Comune di Benetutti istituisce la Zona Franca al consumo</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T09:14:19+02:00" >22 Agosto 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_11_c89 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_11_c89" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sardegnareporter.it/0-copertina/"><span class="td-cat-name">0 - Copertina</span><span class="td-cat-no">26230</span></a></li><li><a href="https://www.sardegnareporter.it/0-evidenza/"><span class="td-cat-name">0 - Evidenza</span><span class="td-cat-no">23923</span></a></li><li><a href="https://www.sardegnareporter.it/attualita/"><span class="td-cat-name">Attualita'</span><span class="td-cat-no">14797</span></a></li><li><a href="https://www.sardegnareporter.it/province/cagliari/"><span class="td-cat-name">Cagliari e Provincia</span><span class="td-cat-no">6806</span></a></li><li><a href="https://www.sardegnareporter.it/province/"><span class="td-cat-name">Province</span><span class="td-cat-no">6323</span></a></li><li><a href="https://www.sardegnareporter.it/province/sassari/"><span class="td-cat-name">Sassari e Provincia</span><span class="td-cat-no">6098</span></a></li><li><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/"><span class="td-cat-name">Manifestazioni ed Eventi</span><span class="td-cat-no">5460</span></a></li><li><a href="https://www.sardegnareporter.it/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5123</span></a></li><li><a href="https://www.sardegnareporter.it/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">4169</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu" class="td-subfooter-menu"><li id="menu-item-18531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18531"><a href="https://www.sardegnareporter.it/">Home</a></li><li id="menu-item-19130" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19130"><a href="https://www.sardegnareporter.it/redazione/">Redazione</a></li><li id="menu-item-18534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18534"><a href="https://www.sardegnareporter.it/informativa-privacy/">Informativa Privacy</a></li><li id="menu-item-58314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58314"><a href="https://www.sardegnareporter.it/informativa-sui-cookie/">Informativa sui Cookie</a></li><li id="menu-item-321011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321011"><a href="https://www.sardegnareporter.it/pubblicita-con-noi/">Pubblicità</a></li><li id="menu-item-19137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19137"><a href="https://www.sardegnareporter.it/contattaci/">Contattaci</a></li><li id="menu-item-87612" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87612"><a href="https://www.sardegnareporter.it/sitemap_index.xml">Sitemap</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2015 - 2020 Edizioni della Sardegna</div></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.td-block-span6 img{
width: 324px !important;
height: 160px !important;
object-fit: cover;
object-position: center;
}
.td-module-thumb img{
  width:100% !important;
  object-fit: cover;
  object-position: center; /* Center the image within the element */
}

.td_module_6 img{
width: 100px !important;
height: 70px !important;
object-fit: cover;
object-position: left;
}</style> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/ae5e8.js?ab68e' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/b8306.js?c9d58' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/5059e.js?1120a' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/e6a33.js?28a1a' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/63805.js?ab5a9' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/92706.js?dd532' defer data-deferred="1"></script>  <script src="data:text/javascript;base64,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" defer></script> <script data-no-optimize="1">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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-04-15 10:45:56 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-04-15 12:45:55 -->