<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.sardegnareporter.it/xmlrpc.php">
<title>Bonorva. Consegnati gli attestati agli studenti più meritevoli nella preparazione della lingua francese</title>
<meta property="og:title" content="Bonorva. Consegnati gli attestati agli studenti più meritevoli nella preparazione della lingua francese - Sardegna Reporter"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Undici gli allievi ai quali è stato consegnato l’Attestato con la votazione in centesimi, arrivato p"/>
<meta property="og:url" content="https://www.sardegnareporter.it/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese/"/>
<meta property="og:site_name" content="Sardegna Reporter"/>
<meta property="og:image" content="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Undici gli allievi ai quali è stato consegnato l’Attestato con la votazione in centesimi, arrivato proprio dalla Francia."/>
<link rel="canonical" href="https://www.sardegnareporter.it/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese/">
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bonorva. Consegnati gli attestati agli studenti più meritevoli nella preparazione della lingua francese" />
<meta property="og:description" content="Undici gli allievi ai quali è stato consegnato l’Attestato con la votazione in centesimi, arrivato proprio dalla Francia." />
<meta property="og:url" content="https://www.sardegnareporter.it/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese/" />
<meta property="og:site_name" content="Sardegna Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/sardegnareporterit-145690082193075/" />
<meta property="article:tag" content="francese" />
<meta property="article:tag" content="lingua" />
<meta property="article:section" content="Eventi" />
<meta property="article:published_time" content="2017-12-31T17:29:45+01:00" />
<meta property="article:modified_time" content="2017-12-31T19:31:12+01:00" />
<meta property="og:updated_time" content="2017-12-31T19:31:12+01:00" />
<meta property="og:image" content="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1.jpg" />
<meta property="og:image:secure_url" content="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1.jpg" />
<meta property="og:image:width" content="356" />
<meta property="og:image:height" content="200" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sardegnareporter.it\/","name":"SardegnaReporter il quotidiano della Sardegna","alternateName":"Notizie della Sardegna e nazionali sempre aggiornate","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sardegnareporter.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.sardegnareporter.it\/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese\/","sameAs":["https:\/\/www.facebook.com\/sardegnareporterit-145690082193075\/","https:\/\/twitter.com\/SardReporter"],"@id":"#person","name":"Sardegna Reporter"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed" href="https://www.sardegnareporter.it/feed/">
<link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed dei commenti" href="https://www.sardegnareporter.it/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Bonorva. Consegnati gli attestati agli studenti più meritevoli nella preparazione della lingua francese Feed dei commenti" href="https://www.sardegnareporter.it/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese/feed/">
<!-- WPPA+ No Photo id -->
<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-53484939-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-53484939-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnareporter.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="tie-insta-style-css" href="https://www.sardegnareporter.it/wp-content/plugins/instanow/assets/style.css" type="text/css" media="all">
<link rel="stylesheet" id="cookie-notice-front-css" href="https://www.sardegnareporter.it/wp-content/plugins/cookie-notice/css/front.min.css" type="text/css" media="all">
<link rel="stylesheet" id="gglcptch-css" href="https://www.sardegnareporter.it/wp-content/plugins/google-captcha/css/gglcptch.css" type="text/css" media="all">
<link rel="stylesheet" id="taqyeem-buttons-style-css" href="https://www.sardegnareporter.it/wp-content/plugins/taqyeem-buttons/assets/style.css" type="text/css" media="all">
<link rel="stylesheet" id="taqyeem-style-css" href="https://www.sardegnareporter.it/wp-content/plugins/taqyeem/style.css" type="text/css" media="all">
<link rel="stylesheet" id="wppa_style-css" href="https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css" type="text/css" media="all">
<link rel="stylesheet" id="tie-style-css" href="https://www.sardegnareporter.it/wp-content/themes/sahifa/style.css" type="text/css" media="all">
<link rel="stylesheet" id="tie-ilightbox-skin-css" href="https://www.sardegnareporter.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css" type="text/css" media="all">
<link rel="stylesheet" id="Droid+Sans-css" href="https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type="text/css" media="all">
<script type="text/javascript">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.sardegnareporter.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.sardegnareporter.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/jquery.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/taqyeem/js/tie.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/jquery.form.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/ui/core.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/ui/widget.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/ui/mouse.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/ui/resizable.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/ui/draggable.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/ui/button.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/ui/position.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/jquery/ui/dialog.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/wppa-init.it.js"></script>
<link rel="https://api.w.org/" href="https://www.sardegnareporter.it/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnareporter.it/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnareporter.it/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel="shortlink" href="https://www.sardegnareporter.it/?p=229504">
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2Fbonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2Fbonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese%2F&#038;format=xml">
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: -4px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.sardegnareporter.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<script type="text/javascript">
		/* <![CDATA[ */
		wppaImageDirectory = "https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/img/";
		wppaAjaxUrl = "https://www.sardegnareporter.it/wp-admin/admin-ajax.php";
		wppaPhotoDirectory = "https://www.sardegnareporter.it/wp-content/uploads/wppa/";
		wppaNoPreview = "Nessuna anteprima disponbile";
		wppaTxtProcessing = "Processing...";
		wppaTxtDone = "Fatto!";
		wppaTxtErrUnable = "ERRORE: impossibile caricare i file.";
		wppaOutputType = "-none-";
		wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;&quot; &gt;&lt;img id=&quot;ph-231-0&quot; src=&quot;https://www.sardegnareporter.it/wp-content/uploads/wppa/231.jpg?ver=1&quot;  alt=&quot;IMGP3049 (Copy).jpg&quot;  title=&quot;IMGP3049 (Copy).jpg&quot;  style=&quot;width:100%;margin:0;padding:0;border:none;&quot; /&gt;&lt;/div&gt;";
		wppaShortcodeTemplateId = "231.jpg";
		/* ]]> */
		</script><link rel="shortcut icon" href="https://www.sardegnareporter.it/wp-content/themes/sahifa/favicon.ico" title="Favicon">
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.sardegnareporter.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.sardegnareporter.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.sardegnareporter.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.sardegnareporter.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.sardegnareporter.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #255380;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#255380;
}

::-webkit-scrollbar-thumb{
	background-color:#255380 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #255380;
}

.search-block:after {
	border-right-color:#255380;
}

body.rtl .search-block:after {
	border-left-color:#255380;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #255380;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #255380;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #255380;
	border-color: #255380;
}

#order_review,
#order_review_heading {
	border-color: #255380;
}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.sardegnareporter.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.sardegnareporter.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
				<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		
<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "https://www.sardegnareporter.it/wp-includes";
	wppaAjaxUrl = "https://www.sardegnareporter.it/wp-content/plugins/wp-photo-album-plus/wppa-ajax-front.php";
	wppaUploadUrl = "https://www.sardegnareporter.it/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaIsSafari = false;
	wppaUseSvg = true;
	wppaSlideshowNavigationType = "icons";
	wppaAudioHeight = 28;
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css">
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

			<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
	</head>
<body id="top" class="post-template-default single single-post postid-229504 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.sardegnareporter.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/sardegnareporter/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-18531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18531"><a href="http://www.sardegnareporter.it/">Home</a></li>
<li id="menu-item-19131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19131"><a href="https://www.sardegnareporter.it/la-testata/">La testata</a></li>
<li id="menu-item-19130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19130"><a href="https://www.sardegnareporter.it/redazione/">Redazione</a></li>
<li id="menu-item-18535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18535"><a href="http://www.sardegnareporter.it/wp-admin/">Accedi</a></li>
<li id="menu-item-18534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18534"><a href="https://www.sardegnareporter.it/informativa/">Informativa</a></li>
<li id="menu-item-58314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58314"><a href="https://www.sardegnareporter.it/informativa-sui-cookie/">Informativa sui Cookie</a></li>
<li id="menu-item-19137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19137"><a href="https://www.sardegnareporter.it/contattaci/">Contattaci</a></li>
<li id="menu-item-87612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87612"><a href="http://www.sardegnareporter.it/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-137978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137978"><a href="https://www.sardegnareporter.it/album-fotografico/">Album Fotografico</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.sardegnareporter.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/sardegnareporter/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Sardegna Reporter" href="https://www.sardegnareporter.it/">
					<img src="/wp-content/uploads/2017/06/sardegnareporterlogo-2.png" alt="Sardegna Reporter"><strong>Sardegna Reporter Il quotidiano della Sardegna</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header Logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8777714298754928"
     data-ad-slot="4118482690"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-166786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-166786"><a href="http://www.sardegnareporter.it/">Home</a></li>
<li id="menu-item-87352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87352"><a href="https://www.sardegnareporter.it/ultime-notizie/">Ultime</a></li>
<li id="menu-item-18408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18408"><a href="https://www.sardegnareporter.it/category/attualita/">Attualità</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-87345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87345"><a href="https://www.sardegnareporter.it/category/nazionali-da-tribunapoliticaweb/">Nazionali da TRIBUNAPOLITICAWEB</a></li>
	<li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="https://www.sardegnareporter.it/category/fisco-e-tributi/">Fisco e Tributi</a></li>
	<li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18409"><a href="https://www.sardegnareporter.it/category/attualita/eventi/">Eventi</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-18411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18411"><a href="https://www.sardegnareporter.it/category/attualita/eventi/cinema/">Cinema</a></li>
		<li id="menu-item-18412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18412"><a href="https://www.sardegnareporter.it/category/attualita/eventi/conferenzedibattiti/">Conferenze/Dibattiti</a></li>
		<li id="menu-item-18413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18413"><a href="https://www.sardegnareporter.it/category/attualita/eventi/manifestazioni/">Manifestazioni</a></li>
		<li id="menu-item-18414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18414"><a href="https://www.sardegnareporter.it/category/attualita/eventi/mostre/">Mostre</a></li>
		<li id="menu-item-18415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18415"><a href="https://www.sardegnareporter.it/category/attualita/eventi/musica/">Musica</a></li>
		<li id="menu-item-18410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18410"><a href="https://www.sardegnareporter.it/category/attualita/eventi/altro/">Altro</a></li>
	</ul>
</li>
	<li id="menu-item-18417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18417"><a href="https://www.sardegnareporter.it/category/attualita/cultura/">Cultura</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-18418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18418"><a href="https://www.sardegnareporter.it/category/attualita/cultura/libri/">Libri</a></li>
	</ul>
</li>
	<li id="menu-item-18420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18420"><a href="https://www.sardegnareporter.it/category/attualita/cronaca/">CRONACA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56855"><a href="https://www.sardegnareporter.it/category/attualita/cronaca/nazionale-cronaca/">Nazionale</a></li>
	</ul>
</li>
	<li id="menu-item-18423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18423"><a href="https://www.sardegnareporter.it/category/attualita/societa/">Società</a></li>
	<li id="menu-item-18424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18424"><a href="https://www.sardegnareporter.it/category/attualita/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-18426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18426"><a href="https://www.sardegnareporter.it/category/attualita/storia/">Storia</a></li>
	<li id="menu-item-18427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18427"><a href="https://www.sardegnareporter.it/category/attualita/turismo/">Turismo</a></li>
	<li id="menu-item-18433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18433"><a href="https://www.sardegnareporter.it/category/attualita/iniziative/">Iniziative</a></li>
	<li id="menu-item-18436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18436"><a href="https://www.sardegnareporter.it/category/attualita/volontariato/">Volontariato</a></li>
	<li id="menu-item-18457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18457"><a href="https://www.sardegnareporter.it/category/attualita/gossip/">Gossip</a></li>
	<li id="menu-item-36246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36246"><a href="https://www.sardegnareporter.it/category/attualita/opinioni/">Opinioni</a></li>
	<li id="menu-item-18449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18449"><a href="https://www.sardegnareporter.it/category/le-province/sassari/feste-di-sardegna/">FESTE DI SARDEGNA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-18450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18450"><a href="https://www.sardegnareporter.it/category/le-province/sassari/feste-di-sardegna/prov-cagliari/">Cagliari</a></li>
		<li id="menu-item-18451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18451"><a href="https://www.sardegnareporter.it/category/le-province/sassari/feste-di-sardegna/medio-campidano-feste-e-sagre-di-sardegna/">Medio-Campidano</a></li>
		<li id="menu-item-18452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18452"><a href="https://www.sardegnareporter.it/category/le-province/sassari/feste-di-sardegna/nuoro-feste-e-sagre-di-sardegna/">Nuoro</a></li>
		<li id="menu-item-18453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18453"><a href="https://www.sardegnareporter.it/category/le-province/sassari/feste-di-sardegna/ogliastra-feste-e-sagre-di-sardegna/">Ogliastra</a></li>
		<li id="menu-item-18454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18454"><a href="https://www.sardegnareporter.it/category/le-province/sassari/feste-di-sardegna/olbia-tempio-feste-e-sagre-di-sardegna/">Olbia-Tempio</a></li>
		<li id="menu-item-18455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18455"><a href="https://www.sardegnareporter.it/category/le-province/sassari/feste-di-sardegna/oristano-feste-e-sagre-di-sardegna/">Oristano</a></li>
		<li id="menu-item-19102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19102"><a href="https://www.sardegnareporter.it/category/le-province/sassari/feste-di-sardegna/sassari-feste-e-sagre-di-sardegna/">Sassari</a></li>
	</ul>
</li>
	<li id="menu-item-25982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25982"><a href="http://www.sardegnareporter.it/category/annunci-immobiliari/">Annunci</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-25980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25980"><a href="https://www.sardegnareporter.it/category/piccoli-annunci/">Piccoli Annunci</a>
		<ul class="sub-menu menu-sub-content">
			<li id="menu-item-25979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25979"><a href="https://www.sardegnareporter.it/inserisci-piccolo-annuncio/">Inserisci Piccolo Annuncio</a></li>
		</ul>
</li>
		<li id="menu-item-25981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25981"><a href="https://www.sardegnareporter.it/category/annunci-immobiliari/">Annunci Immobiliari</a>
		<ul class="sub-menu menu-sub-content">
			<li id="menu-item-25978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25978"><a href="https://www.sardegnareporter.it/inserisci-annuncio-immobiliare/">Inserisci Annuncio Immobiliare</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-87346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87346"><a href="https://www.sardegnareporter.it/category/nazionali-da-tribunapoliticaweb/">Nazionali</a></li>
<li id="menu-item-18428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18428"><a href="https://www.sardegnareporter.it/category/sport/">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18429"><a href="https://www.sardegnareporter.it/category/sport/tennistavolo/">Tennistavolo</a></li>
	<li id="menu-item-18431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18431"><a href="https://www.sardegnareporter.it/category/sport/volley/">Volley</a></li>
	<li id="menu-item-18461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18461"><a href="https://www.sardegnareporter.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-18462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18462"><a href="https://www.sardegnareporter.it/category/sport/boxe/">Boxe</a></li>
	<li id="menu-item-18463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18463"><a href="https://www.sardegnareporter.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-18464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18464"><a href="https://www.sardegnareporter.it/category/sport/nuoto/">Nuoto</a></li>
	<li id="menu-item-18460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18460"><a href="https://www.sardegnareporter.it/category/sport/arti-marziali/">Arti Marziali</a></li>
	<li id="menu-item-18430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18430"><a href="https://www.sardegnareporter.it/category/sport/vari/">Vari</a></li>
</ul>
</li>
<li id="menu-item-18432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18432"><a href="https://www.sardegnareporter.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18467"><a href="https://www.sardegnareporter.it/category/rubriche/lettere/">Lettere</a></li>
	<li id="menu-item-18466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18466"><a href="https://www.sardegnareporter.it/category/rubriche/fiere/">Fiere</a></li>
	<li id="menu-item-18465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18465"><a href="https://www.sardegnareporter.it/category/rubriche/associazioni/">Associazioni</a></li>
	<li id="menu-item-18435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18435"><a href="https://www.sardegnareporter.it/category/reportage/">Reportage</a></li>
	<li id="menu-item-18437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18437"><a href="https://www.sardegnareporter.it/category/tanti-auguri-a/">Tanti auguri a&#8230;&#8230;..</a></li>
	<li id="menu-item-18438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18438"><a href="https://www.sardegnareporter.it/category/inaugurazioni/">Inaugurazioni</a></li>
	<li id="menu-item-21898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21898"><a href="https://www.sardegnareporter.it/category/salute-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-53061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53061"><a href="https://www.sardegnareporter.it/olbia-station/">Olbia Station</a></li>
</ul>
</li>
<li id="menu-item-18439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18439"><a href="https://www.sardegnareporter.it/category/politica/">POLITICA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18499"><a href="https://www.sardegnareporter.it/category/politica/nazionale-cronaca-politica/">Nazionale</a></li>
	<li id="menu-item-18498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18498"><a href="https://www.sardegnareporter.it/category/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li>
	<li id="menu-item-59903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59903"><a href="https://www.sardegnareporter.it/category/politica/provinciale/">Provinciale</a></li>
</ul>
</li>
<li id="menu-item-18440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18440"><a href="https://www.sardegnareporter.it/category/le-province/">PROVINCE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="https://www.sardegnareporter.it/category/le-province/cagliari/">Cagliari</a></li>
	<li id="menu-item-18442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18442"><a href="https://www.sardegnareporter.it/category/le-province/medio-campidano/">Medio &#8211; Campidano</a></li>
	<li id="menu-item-18443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18443"><a href="https://www.sardegnareporter.it/category/le-province/nuoro/">Nuoro</a></li>
	<li id="menu-item-18444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18444"><a href="https://www.sardegnareporter.it/category/le-province/ogliastra/">Ogliastra</a></li>
	<li id="menu-item-18445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18445"><a href="https://www.sardegnareporter.it/category/le-province/olbia-tempio/">Olbia &#8211; Tempio</a></li>
	<li id="menu-item-18446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18446"><a href="https://www.sardegnareporter.it/category/le-province/oristano/">Oristano</a></li>
	<li id="menu-item-19100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19100"><a href="https://www.sardegnareporter.it/category/le-province/sassari/">Sassari</a></li>
	<li id="menu-item-20837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20837"><a href="https://www.sardegnareporter.it/category/le-province/carbonia-iglesias/">Carbonia-Iglesias</a></li>
</ul>
</li>
<li id="menu-item-18447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18447"><a href="https://www.sardegnareporter.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-145333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145333"><a href="https://www.sardegnareporter.it/category/medicina/">Medicina</a></li>
</ul></div>										<a href="https://www.sardegnareporter.it/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.sardegnareporter.it/229484-2/" title=""></a></li>
					<li><a href="https://www.sardegnareporter.it/iunta-pigliaru-che-dimentica-la-zona-franca-extradoganale/" title="Le mille promesse elettorali della Giunta Pigliaru che dimentica la Zona Franca Extradoganale">Le mille promesse elettorali della Giunta Pigliaru che dimentica la Zona Franca Extradoganale</a></li>
					<li><a href="https://www.sardegnareporter.it/la-strada-provinciale-54-fra-buche-incuria-continua-sbriciolarsi/" title="La strada provinciale 54 fra buche e incuria continua a sbriciolarsi">La strada provinciale 54 fra buche e incuria continua a sbriciolarsi</a></li>
					<li><a href="https://www.sardegnareporter.it/donne-alla-guida-sicurezza/" title="Donne alla guida? Sono una sicurezza">Donne alla guida? Sono una sicurezza</a></li>
					<li><a href="https://www.sardegnareporter.it/basket-cup-caroli-hotels-under-14/" title="Basket Cup Caroli Hotels Under 14">Basket Cup Caroli Hotels Under 14</a></li>
					<li><a href="https://www.sardegnareporter.it/bere-gin-altri-superalcolici-rende-tristi/" title="Bere gin o altri superalcolici rende tristi">Bere gin o altri superalcolici rende tristi</a></li>
					<li><a href="https://www.sardegnareporter.it/carbonia-approvato-il-regolamento-sul-baratto-amministrativo/" title="Carbonia: Approvato il regolamento sul baratto amministrativo">Carbonia: Approvato il regolamento sul baratto amministrativo</a></li>
					<li><a href="https://www.sardegnareporter.it/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese/" title="Bonorva. Consegnati gli attestati agli studenti più meritevoli nella preparazione della lingua francese">Bonorva. Consegnati gli attestati agli studenti più meritevoli nella preparazione della lingua francese</a></li>
					<li><a href="https://www.sardegnareporter.it/italia-lettori-calo-secondo-dati-istat/" title="Italia: lettori in calo secondo i dati Istat">Italia: lettori in calo secondo i dati Istat</a></li>
					<li><a href="https://www.sardegnareporter.it/bergamo-lopez-partita-vinta-squadra/" title="Bergamo &#8211; Lopez: &#8220;Una partita vinta da squadra&#8221;">Bergamo &#8211; Lopez: &#8220;Una partita vinta da squadra&#8221;</a></li>
					<li><a href="https://www.sardegnareporter.it/whatsapp/" title="WhatsApp dice addio a BlackBerry 10 e Windows Phone 8">WhatsApp dice addio a BlackBerry 10 e Windows Phone 8</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.sardegnareporter.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.sardegnareporter.it/category/attualita/">Attualita'</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.sardegnareporter.it/category/attualita/eventi/">Eventi</a></span> <span class="delimiter">/</span> <span class="current">Bonorva. Consegnati gli attestati agli studenti più meritevoli nella preparazione della lingua francese</span></div>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header Logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:80px"
     data-ad-client="ca-pub-8777714298754928"
     data-ad-slot="4118482690"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		<article class="post-listing post-229504 post type-post status-publish format-standard has-post-thumbnail  category-eventi category-le-province category-sassari tag-francese tag-lingua" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Bonorva. Consegnati gli attestati agli studenti più meritevoli nella preparazione della lingua francese</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.sardegnareporter.it/author/padda/" title="">La Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>13 ore fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.sardegnareporter.it/category/attualita/eventi/" rel="category tag">Eventi</a>, <a href="https://www.sardegnareporter.it/category/le-province/" rel="category tag">LE PROVINCE</a>, <a href="https://www.sardegnareporter.it/category/le-province/sassari/" rel="category tag">Sassari</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.sardegnareporter.it/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese/#respond">Lascia un commento</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="pf-content"><h2>Undici gli allievi ai quali è stato consegnato l’Attestato con la votazione in centesimi, arrivato proprio dalla Francia.</h2>
<p><span id="more-229504"></span></p>
<p><img class="alignleft size-medium wp-image-229505" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1-300x169.jpg" alt="lingua francese" width="300" height="169" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1-300x169.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1-320x180.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1.jpg 356w" sizes="(max-width: 300px) 100vw, 300px">Il preside professor Mariano Muggianu, nei giorni scorsi ha riunito, presso la scuola media “Paolo Mossa” di Bonorva, per la consegna dei relativi attestati, gli alunni prescelti per frequentare il Corso Delf –Corso accelerato di Francese –riservato a studenti meritevoli nella preparazione della lingua francese.</p>
<p>Il professor Muggianu ha parlato del bellissimo progetto, portato avanti dalla Professoressa Uleri e ha definito il progetto, come un’esperienza positiva da ripetersi, non solo per quanto concerne la lingua francese ma anche per quella inglese.</p><div class="sarde-content" id="sarde-1552634020"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:569px;height:70px;" data-ad-client="ca-pub-8777714298754928" data-ad-slot="4118482690"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>Ha proseguito affermando che è rimasto molto contento di quest’esperienza, in quanto anche gli altri docenti, hanno collaborato per la buona  realizzazione del progetto. Ha sottolineato che l’Istituto comprensivo di Pozzomaggiore e Bonorva, nell’anno scolastico 2016/2017, ha portato avanti un progetto per conseguire la certificazione Delf della lingua francese per ben 44 studenti della scuola secondaria di primo grado.</p>
<p>Il progetto è stato organizzato con la collaborazione delle insegnanti della disciplina e aveva come referente e tutor, la professoressa Uleri. I risultati sono stati ottimi, così come la soddisfazione di studenti , docenti e genitori.</p><div class="sarde-content2" id="sarde-1955366691"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:569px;height:70px;" data-ad-client="ca-pub-8777714298754928" data-ad-slot="4118482690"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>La Professoressa Uleri, tra l’altro, è intervenuta con un discorso tutto in francese, come d’altronde ha sempre fatto alle sue lezioni. Molto contenta, ha fatto i complimenti ai ragazzi che hanno dimostrato grande impegno, in quanto queste lezioni si sono tenute per diversi mesi, presso la scuola di Pozzomaggiore e i genitori, da Bonorva, a turno, dovevano portarli e riportarli.</p>
<p>Corso riservato agli alunni delle terze medie di Bonorva e Pozzomaggiore.<br>
Mi auguro, ha puntualizzato la professoressa Uleri, che continuerete a completare questo cammino che avete percorso con sacrificio. Quest’anno avete l’esame della terza media e, quindi, questo risultato contribuirà a far innalzare il voto finale di ognuno, ma non solo. Infatti, questa certificazione, qualora dovreste scegliere la lingua francese, vi darà dei crediti e nella facoltà di Lettere , per esempio,verrà valutata per intero, dando trenta come votazione. Valevole a tutti gli effetti come un esame quando conseguirete l’A2.</p><div class="sarde-content-1" id="sarde-1877101229"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:569px;height:70px;" data-ad-client="ca-pub-8777714298754928" data-ad-slot="4118482690"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>Dopo i due discorsi, la Professoressa Uleri, ha chiamato i ragazzi per la consegna degli attestati nelle persone di: Edoardo Arcai, Giovanni Idili, Klevis Durra, Roberto Mario Lampis, Sharon Mariani, Chiara Marrosu, Sara Muroni, Mario Piu, Francesca Immacolata Sanna, Maria Rosaria Sanna e Laura Sias.</p>
<p>Agli undici studenti, infine, è stato consegnato l’Attestato con la votazione in centesimi, arrivato proprio dalla Francia.Gli esami finali, prima scritti e a seguire orali, si sono svolti presso il Liceo Azuni di Sassari.</p>
<p><img class="wp-image-229505 aligncenter" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1.jpg" alt="lingua francese" width="480" height="270" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1.jpg 356w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1-300x169.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1-320x180.jpg 320w" sizes="(max-width: 480px) 100vw, 480px"></p>
<p> </p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF &amp; Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" style="display: inline">Stampa</a></div></div><div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"></path></svg><span class="pageviews-placeholder" data-key="229504"></span></div>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.sardegnareporter.it/?p=229504" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Bonorva.+Consegnati+gli+attestati+agli+studenti+pi%C3%B9+meritevoli+nella+preparazione+della+lingua+francese&url=https://www.sardegnareporter.it/?p=229504" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.sardegnareporter.it/?p=229504&amp;name=Bonorva.+Consegnati+gli+attestati+agli+studenti+pi%C3%B9+meritevoli+nella+preparazione+della+lingua+francese" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://www.sardegnareporter.it/?p=229504&title=Bonorva.+Consegnati+gli+attestati+agli+studenti+pi%C3%B9+meritevoli+nella+preparazione+della+lingua+francese" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/?p=229504&title=Bonorva.+Consegnati+gli+attestati+agli+studenti+pi%C3%B9+meritevoli+nella+preparazione+della+lingua+francese" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/?p=229504&amp;description=Bonorva.+Consegnati+gli+attestati+agli+studenti+pi%C3%B9+meritevoli+nella+preparazione+della+lingua+francese&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171222-WA0014-1.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-12-31T17:29:45+00:00","datePublished":"2017-12-31T17:29:45+00:00","dateModified":"2017-12-31T19:31:12+00:00","headline":"Bonorva. Consegnati gli attestati agli studenti pi\u00f9 meritevoli nella preparazione della lingua francese","name":"Bonorva. Consegnati gli attestati agli studenti pi\u00f9 meritevoli nella preparazione della lingua francese","keywords":"francese,lingua","url":"https:\/\/www.sardegnareporter.it\/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese\/","description":"Undici gli allievi\u00a0ai quali \u00e8 stato consegnato l\u2019Attestato con la votazione in centesimi, arrivato proprio dalla Francia. Il preside professor Mariano Muggianu, nei giorni scorsi ha riunito, presso la","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sardegna Reporter","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2017\/06\/sardegnareporterlogo-2.png"},"sameAs":["https:\/\/www.facebook.com\/sardegnareporter\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sardegnareporter.it\/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese\/"},"author":{"@type":"Person","name":"La Redazione","url":"https:\/\/www.sardegnareporter.it\/author\/padda\/"},"articleSection":"Eventi,LE PROVINCE,Sassari","articleBody":"Undici gli allievi\u00a0ai quali \u00e8 stato consegnato l\u2019Attestato con la votazione in centesimi, arrivato proprio dalla Francia.\r\n\r\n\r\nIl preside professor Mariano Muggianu, nei giorni scorsi ha riunito, presso la scuola media \"Paolo Mossa\" di Bonorva, per la consegna dei relativi attestati, gli alunni prescelti per frequentare il Corso Delf \u2013Corso accelerato di Francese \u2013riservato a studenti meritevoli nella preparazione della lingua francese.\r\n\r\nIl professor Muggianu ha parlato del bellissimo progetto, portato avanti dalla Professoressa Uleri e ha definito il progetto, come un'esperienza positiva da ripetersi, non solo per quanto concerne la lingua francese ma anche per quella inglese.\r\n\r\nHa proseguito affermando che \u00e8 rimasto molto contento di quest'esperienza, in quanto anche gli altri docenti, hanno collaborato per la buona \u00a0realizzazione del progetto. Ha sottolineato che l\u2019Istituto comprensivo di Pozzomaggiore e Bonorva, nell\u2019anno scolastico 2016\/2017, ha portato avanti un progetto per conseguire la certificazione Delf della lingua francese per ben 44 studenti della scuola secondaria di primo grado.\r\n\r\nIl progetto \u00e8 stato organizzato con la collaborazione delle insegnanti della disciplina e aveva come referente e tutor, la professoressa Uleri. I risultati sono stati ottimi, cos\u00ec come la soddisfazione di studenti , docenti e genitori.\r\n\r\nLa Professoressa Uleri, tra l'altro, \u00e8 intervenuta con un discorso tutto in francese, come d\u2019altronde ha sempre fatto alle sue lezioni. Molto contenta, ha fatto i complimenti ai ragazzi che hanno dimostrato grande impegno, in quanto queste lezioni si sono tenute per diversi mesi, presso la scuola di Pozzomaggiore e i genitori, da Bonorva, a turno, dovevano portarli e riportarli.\r\n\r\nCorso riservato agli alunni delle terze medie di Bonorva e Pozzomaggiore.\r\nMi auguro, ha puntualizzato la professoressa Uleri, che continuerete a completare questo cammino che avete percorso con sacrificio. Quest\u2019anno avete l\u2019esame della terza media e, quindi, questo risultato contribuir\u00e0 a far innalzare il voto finale di ognuno, ma non solo. Infatti, questa certificazione, qualora dovreste scegliere la lingua francese, vi dar\u00e0 dei crediti e nella facolt\u00e0 di Lettere , per esempio,verr\u00e0 valutata per intero, dando trenta come votazione. Valevole a tutti gli effetti come un esame quando conseguirete l\u2019A2.\r\n\r\nDopo i due discorsi, la Professoressa Uleri, ha chiamato i ragazzi per la consegna degli attestati nelle persone di: Edoardo Arcai, Giovanni Idili, Klevis Durra, Roberto Mario Lampis, Sharon Mariani, Chiara Marrosu, Sara Muroni, Mario Piu, Francesca Immacolata Sanna, Maria Rosaria Sanna e Laura Sias.\r\n\r\nAgli undici studenti, infine, \u00e8 stato consegnato l\u2019Attestato con la votazione in centesimi, arrivato proprio dalla Francia.Gli esami finali, prima scritti e a\u00a0seguire orali, si sono svolti presso il Liceo Azuni di Sassari.\r\n\r\n\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"https:\/\/www.sardegnareporter.it\/wp-content\/uploads\/2017\/12\/IMG-20171222-WA0014-1.jpg","width":696,"height":200}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.sardegnareporter.it/tag/francese/" rel="tag">francese</a> <a href="https://www.sardegnareporter.it/tag/lingua/" rel="tag">lingua</a></p>

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header Logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:80px"
     data-ad-client="ca-pub-8777714298754928"
     data-ad-slot="4118482690"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>Info su La Redazione </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt="" src="https://secure.gravatar.com/avatar/386b64051e717a928955bd4cc145ef87?s=90&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/386b64051e717a928955bd4cc145ef87?s=180&#038;d=mm&#038;r=g 2x" class="avatar avatar-90 photo" height="90" width="90">	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="http://www.sardegnareporter.it"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.sardegnareporter.it/italia-lettori-calo-secondo-dati-istat/" rel="prev"><span>Precedente</span> Italia: lettori in calo secondo i dati Istat</a></div>
			<div class="post-next"><a href="https://www.sardegnareporter.it/carbonia-approvato-il-regolamento-sul-baratto-amministrativo/" rel="next"><span>Successivo</span> Carbonia: Approvato il regolamento sul baratto amministrativo</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/carbonia-approvato-il-regolamento-sul-baratto-amministrativo/">
						<img width="310" height="165" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="">						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.sardegnareporter.it/carbonia-approvato-il-regolamento-sul-baratto-amministrativo/" rel="bookmark">Carbonia: Approvato il regolamento sul baratto amministrativo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 ore fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/capodanno-2018-piazza-piazze-eleonora-corrias-roma-divieti-temporanei/">
						<img width="225" height="165" src="https://www.sardegnareporter.it/wp-content/uploads/2017/11/oristano-1-225x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="consiglio">						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.sardegnareporter.it/capodanno-2018-piazza-piazze-eleonora-corrias-roma-divieti-temporanei/" rel="bookmark">Capodanno 2018 in piazza. Piazze Eleonora, Corrias e Roma. Divieti temporanei.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 ore fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/la-cucina-dellhospitalis-sancti-antoni/">
						<img width="310" height="165" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/4631-manoscritto_con_le_ricette-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="">						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.sardegnareporter.it/la-cucina-dellhospitalis-sancti-antoni/" rel="bookmark">La cucina dell&#8217;Hospitalis Sancti Antoni.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Controlla Anche</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.sardegnareporter.it/quel-natale-del-secondo-dopoguerra-oristano-si-risveglia-tornano-la-politica-il-calcio-i-veglioni-e-la-sartiglia-di-beppe-meloni/">
					<img width="310" height="165" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/Presentazione-standard1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="">					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.sardegnareporter.it/quel-natale-del-secondo-dopoguerra-oristano-si-risveglia-tornano-la-politica-il-calcio-i-veglioni-e-la-sartiglia-di-beppe-meloni/" rel="bookmark">Quel Natale del secondo dopoguerra: Oristano si risveglia  tornano la politica, il calcio, i veglioni e la Sartiglia”  di Beppe Meloni</a></h2>
			<p>“ Quel 24 dicembre, vigilia del Natale 1943, a guerra appena finita, era un sabato. &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bonorva-consegnati-gli-attestati-agli-studenti-piu-meritevoli-nella-preparazione-della-lingua-francese/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.sardegnareporter.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_867844071" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ley1DAUAAAAAO-qguanX6oxOkGXMohoPxQvJOwq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='229504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="199e172936" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video in Evidenza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Seguici su</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/sardegnareporter/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab3">commenti</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/la-sardegna-finalmente-e-zona-franca-corte-costituzionale-sentenza-del-4-luglio-2017-n15417/" title="La Sardegna finalmente è ZONA FRANCA. Corte Costituzionale: sentenza del 4 luglio 2017 n°154/17" rel="bookmark"><img width="110" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2017/07/Governatore-Francesco-Pigliaru-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sardegnareporter.it/la-sardegna-finalmente-e-zona-franca-corte-costituzionale-sentenza-del-4-luglio-2017-n15417/">La Sardegna finalmente è ZONA FRANCA. Corte Costituzionale: sentenza del 4 luglio 2017 n°154/17</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>29 luglio 2017</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/sardegna-zona-franca-extradoganale-aziende-italiane-ed-europee-pronte-a-trasferirsi-in-sardegna-boom-economico-per-lisola/" title="Sardegna Zona Franca Extradoganale: Aziende Italiane ed Europee pronte a trasferirsi in Sardegna. Boom Economico per l&#8217;isola" rel="bookmark"><img width="110" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2017/08/On.-Antonio-Tajani-sostenitore-della-Zona-Franca-Sarda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sardegnareporter.it/sardegna-zona-franca-extradoganale-aziende-italiane-ed-europee-pronte-a-trasferirsi-in-sardegna-boom-economico-per-lisola/">Sardegna Zona Franca Extradoganale: Aziende Italiane ed Europee pronte a trasferirsi in Sardegna. Boom Economico per l&#8217;isola</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 agosto 2017</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/sardegna-zona-franca-extradoganale-ecco-la-tassazione-ufficiale-per-imprese-e-residenti-una-vera-rivoluzione-per-lisola/" title="Sardegna Zona Franca Extradoganale. Ecco la tassazione ufficiale per imprese e residenti. Una vera rivoluzione per l’isola" rel="bookmark"><img width="110" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2017/08/Presidente-Parlamento-Europeo-On.-Tajani-grande-sostenitore-della-Zona-Franca-Extradoganale-Sarda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sardegna Zona Franca Extradoganale"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sardegnareporter.it/sardegna-zona-franca-extradoganale-ecco-la-tassazione-ufficiale-per-imprese-e-residenti-una-vera-rivoluzione-per-lisola/">Sardegna Zona Franca Extradoganale. Ecco la tassazione ufficiale per imprese e residenti. Una vera rivoluzione per l’isola</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>14 agosto 2017</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/zona-franca-sardegna-i-vantaggi-per-le-partite-iva-e-residenti-nel-territorio-extradoganale-sardo/" title="Zona Franca Sardegna: i vantaggi per le Partite Iva e residenti nel territorio extradoganale sardo" rel="bookmark"><img width="110" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2017/08/Maninchedda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Zona Franca Sardegna" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/08/Maninchedda-110x75.jpg 110w, https://www.sardegnareporter.it/wp-content/uploads/2017/08/Maninchedda-298x205.jpg 298w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sardegnareporter.it/zona-franca-sardegna-i-vantaggi-per-le-partite-iva-e-residenti-nel-territorio-extradoganale-sardo/">Zona Franca Sardegna: i vantaggi per le Partite Iva e residenti nel territorio extradoganale sardo</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 agosto 2017</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/cane-guarisce-da-un-grave-tumore-grazie-rimedi-naturali/" title="Cane guarisce da un grave tumore grazie a rimedi naturali" rel="bookmark"><img width="42" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2015/01/Gun-tappeto-e1422724493679.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sardegnareporter.it/cane-guarisce-da-un-grave-tumore-grazie-rimedi-naturali/">Cane guarisce da un grave tumore grazie a rimedi naturali</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>31 gennaio 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/la-strada-provinciale-54-fra-buche-incuria-continua-sbriciolarsi/" rel="bookmark"><img width="56" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="La strada provinciale 54 fra buche e incuria continua a sbriciolarsi" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-225x300.jpg 225w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-480x640.jpg 480w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-320x427.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-640x853.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-360x480.jpg 360w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-720x960.jpg 720w" sizes="(max-width: 56px) 100vw, 56px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/la-strada-provinciale-54-fra-buche-incuria-continua-sbriciolarsi/">La strada provinciale 54 fra buche e incuria continua a sbriciolarsi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/donne-alla-guida-sicurezza/" rel="bookmark"><img width="110" height="73" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Auto" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida.jpg 424w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida-300x200.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida-320x214.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida-360x240.jpg 360w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/donne-alla-guida-sicurezza/">Donne alla guida? Sono una sicurezza</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/basket-cup-caroli-hotels-under-14/" rel="bookmark"><img width="110" height="68" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="canestro" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1.jpg 570w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1-300x184.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1-320x196.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1-360x221.jpg 360w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/basket-cup-caroli-hotels-under-14/">Basket Cup Caroli Hotels Under 14</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/bere-gin-altri-superalcolici-rende-tristi/" rel="bookmark"><img width="110" height="29" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/alcool.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="superalcolici" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/alcool.jpg 960w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/alcool-300x78.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/alcool-640x167.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/alcool-320x84.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/alcool-360x94.jpg 360w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/alcool-720x188.jpg 720w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/alcool-768x201.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/alcool-800x209.jpg 800w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/bere-gin-altri-superalcolici-rende-tristi/">Bere gin o altri superalcolici rende tristi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/carbonia-approvato-il-regolamento-sul-baratto-amministrativo/" rel="bookmark"><img width="110" height="65" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto.jpg 850w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto-300x176.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto-640x376.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto-320x188.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto-360x212.jpg 360w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto-720x424.jpg 720w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto-768x452.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/tasi-affittuari-affitto-800x471.jpg 800w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/carbonia-approvato-il-regolamento-sul-baratto-amministrativo/">Carbonia: Approvato il regolamento sul baratto amministrativo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 ore fa</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt="" src="https://secure.gravatar.com/avatar/386b64051e717a928955bd4cc145ef87?s=55&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/386b64051e717a928955bd4cc145ef87?s=110&#038;d=mm&#038;r=g 2x" class="avatar avatar-55 photo" height="55" width="55">		</div>
		<a href="https://www.sardegnareporter.it/la-sardegna-finalmente-e-zona-franca-corte-costituzionale-sentenza-del-4-luglio-2017-n15417/#comment-11229">
		La Redazione: Occorre che siano i cittadini ad investire i sindaci in prima persona, ma, a qua... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt="" src="https://secure.gravatar.com/avatar/f3578c032e8e45be9ff783258cabd778?s=55&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/f3578c032e8e45be9ff783258cabd778?s=110&#038;d=mm&#038;r=g 2x" class="avatar avatar-55 photo" height="55" width="55">		</div>
		<a href="https://www.sardegnareporter.it/la-sardegna-finalmente-e-zona-franca-corte-costituzionale-sentenza-del-4-luglio-2017-n15417/#comment-11228">
		GIOVANNI LAVRA: Qual'e' il grimaldello che i Sardi devono usare per attuare la vera zona franca?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt="" src="https://secure.gravatar.com/avatar/4c0599beb4377c3784236874f3c8846a?s=55&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/4c0599beb4377c3784236874f3c8846a?s=110&#038;d=mm&#038;r=g 2x" class="avatar avatar-55 photo" height="55" width="55">		</div>
		<a href="https://www.sardegnareporter.it/la-sardegna-finalmente-e-zona-franca-corte-costituzionale-sentenza-del-4-luglio-2017-n15417/#comment-11213">
		Oliviero: Buongiorno a tutti, quando si potrà usufruire finalmente della zona franca? La c... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt="" src="https://secure.gravatar.com/avatar/7bf3bc1ee0a8b9294fc1f2e118b09d82?s=55&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/7bf3bc1ee0a8b9294fc1f2e118b09d82?s=110&#038;d=mm&#038;r=g 2x" class="avatar avatar-55 photo" height="55" width="55">		</div>
		<a href="https://www.sardegnareporter.it/viareggio-fascino-delle-barche-vela-depoca/#comment-11200">
		Vacanze in vela: Quale bella recensione storica... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt="" src="https://secure.gravatar.com/avatar/72b5e0617d44176cad9052a7c237e8f0?s=55&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/72b5e0617d44176cad9052a7c237e8f0?s=110&#038;d=mm&#038;r=g 2x" class="avatar avatar-55 photo" height="55" width="55">		</div>
		<a href="https://www.sardegnareporter.it/zona-franca-sardegna-i-vantaggi-per-le-partite-iva-e-residenti-nel-territorio-extradoganale-sardo/#comment-11198">
		BRUNO FARINA: scusate ma da ignorante della materia vorrei fare una domanda. L'applicazione de... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.sardegnareporter.it/tag/news/" class="tag-cloud-link tag-link-13605 tag-link-position-1" style="font-size: 8pt;">news</a>
<a href="https://www.sardegnareporter.it/tag/slide/" class="tag-cloud-link tag-link-16238 tag-link-position-2" style="font-size: 8pt;">slide</a>
<a href="https://www.sardegnareporter.it/tag/cagliari-2/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 8pt;">cagliari</a>
<a href="https://www.sardegnareporter.it/tag/news-slide/" class="tag-cloud-link tag-link-16500 tag-link-position-4" style="font-size: 8pt;">#news #slide</a>
<a href="https://www.sardegnareporter.it/tag/slide-news/" class="tag-cloud-link tag-link-16276 tag-link-position-5" style="font-size: 8pt;">slide news</a>
<a href="https://www.sardegnareporter.it/tag/slides/" class="tag-cloud-link tag-link-16283 tag-link-position-6" style="font-size: 8pt;">slides</a>
<a href="https://www.sardegnareporter.it/tag/sassari-2/" class="tag-cloud-link tag-link-169 tag-link-position-7" style="font-size: 8pt;">sassari</a>
<a href="https://www.sardegnareporter.it/tag/sardegna/" class="tag-cloud-link tag-link-260 tag-link-position-8" style="font-size: 8pt;">Sardegna</a>
<a href="https://www.sardegnareporter.it/tag/quartu-santelena/" class="tag-cloud-link tag-link-316 tag-link-position-9" style="font-size: 8pt;">quartu sant&#039;elena</a>
<a href="https://www.sardegnareporter.it/tag/nuoro-2/" class="tag-cloud-link tag-link-375 tag-link-position-10" style="font-size: 8pt;">nuoro</a>
<a href="https://www.sardegnareporter.it/tag/carabinieri/" class="tag-cloud-link tag-link-300 tag-link-position-11" style="font-size: 8pt;">carabinieri</a>
<a href="https://www.sardegnareporter.it/tag/asl/" class="tag-cloud-link tag-link-381 tag-link-position-12" style="font-size: 8pt;">asl</a>
<a href="https://www.sardegnareporter.it/tag/conferenza-stampa/" class="tag-cloud-link tag-link-3307 tag-link-position-13" style="font-size: 8pt;">conferenza stampa</a>
<a href="https://www.sardegnareporter.it/tag/nicola-sanna/" class="tag-cloud-link tag-link-233 tag-link-position-14" style="font-size: 8pt;">Nicola Sanna</a>
<a href="https://www.sardegnareporter.it/tag/teatro/" class="tag-cloud-link tag-link-675 tag-link-position-15" style="font-size: 8pt;">teatro</a>
<a href="https://www.sardegnareporter.it/tag/escursione/" class="tag-cloud-link tag-link-746 tag-link-position-16" style="font-size: 8pt;">escursione</a>
<a href="https://www.sardegnareporter.it/tag/coisp/" class="tag-cloud-link tag-link-509 tag-link-position-17" style="font-size: 8pt;">coisp</a>
<a href="https://www.sardegnareporter.it/tag/meridiana/" class="tag-cloud-link tag-link-1514 tag-link-position-18" style="font-size: 8pt;">meridiana</a>
<a href="https://www.sardegnareporter.it/tag/festival/" class="tag-cloud-link tag-link-116 tag-link-position-19" style="font-size: 8pt;">festival</a>
<a href="https://www.sardegnareporter.it/tag/musica-2/" class="tag-cloud-link tag-link-468 tag-link-position-20" style="font-size: 8pt;">MUSICA</a>
<a href="https://www.sardegnareporter.it/tag/alghero/" class="tag-cloud-link tag-link-394 tag-link-position-21" style="font-size: 8pt;">alghero</a>
<a href="https://www.sardegnareporter.it/tag/provincia-di-oristano/" class="tag-cloud-link tag-link-1503 tag-link-position-22" style="font-size: 8pt;">Provincia di Oristano</a>
<a href="https://www.sardegnareporter.it/tag/ultime-notizie/" class="tag-cloud-link tag-link-8011 tag-link-position-23" style="font-size: 8pt;">ultime notizie</a>
<a href="https://www.sardegnareporter.it/tag/furto/" class="tag-cloud-link tag-link-1249 tag-link-position-24" style="font-size: 8pt;">furto</a>
<a href="https://www.sardegnareporter.it/tag/arresto/" class="tag-cloud-link tag-link-218 tag-link-position-25" style="font-size: 8pt;">arresto</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Pubblicità</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home Destra -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8777714298754928"
     data-ad-slot="7265471890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TRIBUNAPOLITICAWEB.IT</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe id="newsinweb.it-wl" scrolling="no" frameborder="0" width="300px" height="250px" src="https://www.newsinweb.it/service/widget/?t=latest&id_portale=563ede89ee83910897b9d93591e3d877"></iframe><script type="text/javascript">(function(a,b,c){var d=a.addEventListener||a.attachEvent;d(a.addEventListener?"message":"onmessage",function(d){var e=d.origin==="https://www."+b&&JSON.parse(d.data);e.wl!==c&&(a.document.getElementById(b+"-wl").height=e.wl.h+"px")},!1)})(window, "newsinweb.it");</script></div></div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-cagliari-it" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-fog"></i></div>
				-3<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Cagliari</div>
				<div class="weather_desc">nebbia</div>
				<div class="weather_humidty">humidity: 100% </div>
				<div class="weather_wind">wind: 9km/h SSW</div>
				<div class="weather_highlow"> H -2 &bull; L -3 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_3">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">-2<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">1<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">4<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Timeline		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.sardegnareporter.it/la-strada-provinciale-54-fra-buche-incuria-continua-sbriciolarsi/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>				<h3>La strada provinciale 54 fra buche e incuria continua a sbriciolarsi</h3>
			</a>
		</li>
				<li>
			<a href="https://www.sardegnareporter.it/donne-alla-guida-sicurezza/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12 ore fa</span>				<h3>Donne alla guida? Sono una sicurezza</h3>
			</a>
		</li>
				<li>
			<a href="https://www.sardegnareporter.it/basket-cup-caroli-hotels-under-14/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12 ore fa</span>				<h3>Basket Cup Caroli Hotels Under 14</h3>
			</a>
		</li>
				<li>
			<a href="https://www.sardegnareporter.it/bere-gin-altri-superalcolici-rende-tristi/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13 ore fa</span>				<h3>Bere gin o altri superalcolici rende tristi</h3>
			</a>
		</li>
				<li>
			<a href="https://www.sardegnareporter.it/carbonia-approvato-il-regolamento-sul-baratto-amministrativo/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13 ore fa</span>				<h3>Carbonia: Approvato il regolamento sul baratto amministrativo</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Editoriali		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/pratz-bois-sui-ruderi-della-vineria-puddu-cantiere-oristano-est-beppe-meloni/" rel="bookmark"><img width="110" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1.jpg 1050w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-300x206.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-640x440.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-320x220.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-360x248.jpg 360w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-720x495.jpg 720w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-1080x743.jpg 1080w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-768x528.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-800x551.jpg 800w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-1024x705.jpg 1024w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/praza-de-is-bois-1-1280x881.jpg 1280w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/pratz-bois-sui-ruderi-della-vineria-puddu-cantiere-oristano-est-beppe-meloni/">A pratz’ e’ bois, sui ruderi della Vineria Puddu, il cantiere di Oristano – Est  DI BEPPE MELONI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/lartista-terralbese-dina-pala-vista-da-mario-virdis/" rel="bookmark"><img width="56" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2017/11/dina-pala3.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/11/dina-pala3.jpg 369w, https://www.sardegnareporter.it/wp-content/uploads/2017/11/dina-pala3-225x300.jpg 225w, https://www.sardegnareporter.it/wp-content/uploads/2017/11/dina-pala3-320x426.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/11/dina-pala3-360x479.jpg 360w" sizes="(max-width: 56px) 100vw, 56px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/lartista-terralbese-dina-pala-vista-da-mario-virdis/">L&#8217;artista terralbese Dina Pala vista da Mario Virdis</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 novembre 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/zona-franca-sardegna-ai-sindaci-il-potere-di-istituire-le-zone-franche-al-consumo-nei-propri-territori-grazie-alla-legge-5-maggio-2009-n42/" rel="bookmark"><img width="110" height="68" src="https://www.sardegnareporter.it/wp-content/uploads/2017/11/Il-sindaco-di-Domusnovas-Massimo-Ventura-ha-deliberato-la-Zona-Franca-al-consumo.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/11/Il-sindaco-di-Domusnovas-Massimo-Ventura-ha-deliberato-la-Zona-Franca-al-consumo.jpg 598w, https://www.sardegnareporter.it/wp-content/uploads/2017/11/Il-sindaco-di-Domusnovas-Massimo-Ventura-ha-deliberato-la-Zona-Franca-al-consumo-300x186.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/11/Il-sindaco-di-Domusnovas-Massimo-Ventura-ha-deliberato-la-Zona-Franca-al-consumo-320x198.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/11/Il-sindaco-di-Domusnovas-Massimo-Ventura-ha-deliberato-la-Zona-Franca-al-consumo-360x223.jpg 360w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/zona-franca-sardegna-ai-sindaci-il-potere-di-istituire-le-zone-franche-al-consumo-nei-propri-territori-grazie-alla-legge-5-maggio-2009-n42/">Zona Franca Sardegna: ai sindaci il potere di istituire le Zone Franche al Consumo nei propri territori grazie alla legge 5 maggio 2009, n°42</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 novembre 2017</span>		</li>
				<li >
						<h3><a href="https://www.sardegnareporter.it/interessante-proposta-dellautorita-portuale-della-sardegna/">Interessante proposta dell’Autorità Portuale della Sardegna</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 settembre 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/interessante-proposta-dellautorita-portuale-della-sardegna-2/" rel="bookmark"><img width="110" height="51" src="https://www.sardegnareporter.it/wp-content/uploads/2017/09/sala-mont-e-prama-museo-civico-cabras-opt.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/09/sala-mont-e-prama-museo-civico-cabras-opt.jpg 1170w, https://www.sardegnareporter.it/wp-content/uploads/2017/09/sala-mont-e-prama-museo-civico-cabras-opt-300x139.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/09/sala-mont-e-prama-museo-civico-cabras-opt-640x296.jpg 640w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/interessante-proposta-dellautorita-portuale-della-sardegna-2/">Interessante proposta dell’Autorità Portuale della Sardegna</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 settembre 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header Logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8777714298754928"
     data-ad-slot="4118482690"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articoli Popolari		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/autovelox-in-agguato-sulla-387/" title="Autovelox in agguato sulla S.S. 387" rel="bookmark"><img width="100" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2015/12/vergilius-salerno-reggio-calabria.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="autovelox"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sardegnareporter.it/autovelox-in-agguato-sulla-387/">Autovelox in agguato sulla S.S. 387</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 dicembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.sardegnareporter.it/autovelox-in-agguato-sulla-387/#comments">50</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/cane-guarisce-da-un-grave-tumore-grazie-rimedi-naturali/" title="Cane guarisce da un grave tumore grazie a rimedi naturali" rel="bookmark"><img width="42" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2015/01/Gun-tappeto-e1422724493679.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sardegnareporter.it/cane-guarisce-da-un-grave-tumore-grazie-rimedi-naturali/">Cane guarisce da un grave tumore grazie a rimedi naturali</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>31 gennaio 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.sardegnareporter.it/cane-guarisce-da-un-grave-tumore-grazie-rimedi-naturali/#comments">42</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/strane-email-in-risposta-agli-annunci-su-subito-it/" title="Strane email in risposta agli annunci su Subito.it" rel="bookmark"><img width="110" height="39" src="https://www.sardegnareporter.it/wp-content/uploads/2015/08/subito-logo.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sardegnareporter.it/strane-email-in-risposta-agli-annunci-su-subito-it/">Strane email in risposta agli annunci su Subito.it</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 agosto 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.sardegnareporter.it/strane-email-in-risposta-agli-annunci-su-subito-it/#comments">10</a></span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articoli Random		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/cagliarirespira-2015-la-mezza-maratona-della-citta-di-cagliari/" rel="bookmark"><img width="110" height="68" src="https://www.sardegnareporter.it/wp-content/uploads/2015/12/MezzaMaratona-Large-Copy.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.sardegnareporter.it/wp-content/uploads/2015/12/MezzaMaratona-Large-Copy.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2015/12/MezzaMaratona-Large-Copy-85x54.jpg 85w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/cagliarirespira-2015-la-mezza-maratona-della-citta-di-cagliari/">CagliariRespira 2015. La Mezza Maratona della città di Cagliari</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2015</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/99345-2/" rel="bookmark"><img width="110" height="71" src="https://www.sardegnareporter.it/wp-content/uploads/2016/01/620x400xRubiu_Gigi-620x40011-2-1-2-4.jpg.pagespeed.ic_.cBg59wylyt@2x11-2-1-2-4.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Rubiu" srcset="https://www.sardegnareporter.it/wp-content/uploads/2016/01/620x400xRubiu_Gigi-620x40011-2-1-2-4.jpg.pagespeed.ic_.cBg59wylyt@2x11-2-1-2-4.jpg 620w, https://www.sardegnareporter.it/wp-content/uploads/2016/01/620x400xRubiu_Gigi-620x40011-2-1-2-4.jpg.pagespeed.ic_.cBg59wylyt@2x11-2-1-2-4-300x194.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2016/01/620x400xRubiu_Gigi-620x40011-2-1-2-4.jpg.pagespeed.ic_.cBg59wylyt@2x11-2-1-2-4-85x54.jpg 85w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/99345-2/">Cagliari &#8211; Il capogruppo Udc Rubiu su riordino enti locali</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>27 gennaio 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/sassari-ancora-aperte-le-iscrizioni-al-corso-haccp/" rel="bookmark"><img width="110" height="54" src="https://www.sardegnareporter.it/wp-content/uploads/2015/10/confcommercio_logo_N.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/sassari-ancora-aperte-le-iscrizioni-al-corso-haccp/">Sassari, Ancora aperte le iscrizioni al corso HACCP</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>6 ottobre 2015</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Ultimi Articoli		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/la-strada-provinciale-54-fra-buche-incuria-continua-sbriciolarsi/" rel="bookmark"><img width="56" height="75" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="La strada provinciale 54 fra buche e incuria continua a sbriciolarsi" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-225x300.jpg 225w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-480x640.jpg 480w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-320x427.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-640x853.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-360x480.jpg 360w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/IMG-20171231-WA0009-720x960.jpg 720w" sizes="(max-width: 56px) 100vw, 56px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/la-strada-provinciale-54-fra-buche-incuria-continua-sbriciolarsi/">La strada provinciale 54 fra buche e incuria continua a sbriciolarsi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/donne-alla-guida-sicurezza/" rel="bookmark"><img width="110" height="73" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Auto" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida.jpg 424w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida-300x200.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida-320x214.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/Donna-alla-guida-360x240.jpg 360w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/donne-alla-guida-sicurezza/">Donne alla guida? Sono una sicurezza</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sardegnareporter.it/basket-cup-caroli-hotels-under-14/" rel="bookmark"><img width="110" height="68" src="https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="canestro" srcset="https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1.jpg 570w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1-300x184.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1-320x196.jpg 320w, https://www.sardegnareporter.it/wp-content/uploads/2017/12/basket1-360x221.jpg 360w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sardegnareporter.it/basket-cup-caroli-hotels-under-14/">Basket Cup Caroli Hotels Under 14</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 ore fa</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			| Designed by <a href="https://www.professionalsite.it">ProfessionalSite</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/sardegnareporter/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved Sardegna Reporter - Restyling realizzato da ProfessionalSite		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div>
<div id="fb-root"></div>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><small class="pagespeedninja" style="display:block;text-align:center">Optimized with <a href="http://pagespeed.ninja/">PageSpeed Ninja</a></small><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="http://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
		<!-- start WPPA+ Footer data -->
		<div id="wppa-overlay-bg" style="text-align:center;display:none;position:fixed;top:0;left:0;z-index:100090;width:100%;height:2048px;background-color:black;" onclick="wppaOvlOnclick(event)" ><div id="wppa-ovl-legenda-1" onmouseover="jQuery(this).css('visibility','visible');" onmouseout="jQuery(this).css('visibility','hidden');" style="position:absolute;left:0;top:0;background-color:black;color:#a7a7a7;visibility:visible;" >
					Premere f per fullscreen.
				</div></div><div id="wppa-overlay-ic" style="position:fixed;top:50%;left:50%;z-index:100095;opacity:1;box-shadow:none;box-sizing:content-box;" ></div><div id="wppa-exit-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:0;opacity:0.75;display:none;" onclick="wppaOvlHide()" onmouseover="if(wppaOvlOpen){jQuery(this).stop().fadeTo(300,1);}else{jQuery(this).stop().fadeOut(300);}" onmouseout="if(wppaOvlOpen){jQuery(this).stop().fadeTo(300,0.1);}else{jQuery(this).stop().fadeOut(300);}" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;height:48px;fill:#999999;background-color:#ffffff;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" xml:space="preserve" ><g><path d="M30 24.398l-8.406-8.398 8.406-8.398-5.602-5.602-8.398 8.402-8.402-8.402-5.598 5.602 8.398 8.398-8.398 8.398 5.598 5.602 8.402-8.402 8.398 8.402z"></path></g></svg></div><script>jQuery('#wppa-exit-btn').on('touchstart',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,1);});jQuery('#wppa-exit-btn').on('touchend',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,0.1);});</script><div id="wppa-fulls-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:48px;opacity:0.75;display:none;" onclick="wppaOvlFull()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;height:48px;fill:#999999;background-color:#ffffff;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" xml:space="preserve" ><g><path d="M27.414 24.586l-4.586-4.586-2.828 2.828 4.586 4.586-4.586 4.586h12v-12zM12 0h-12v12l4.586-4.586 4.543 4.539 2.828-2.828-4.543-4.539zM12 22.828l-2.828-2.828-4.586 4.586-4.586-4.586v12h12l-4.586-4.586zM32 0h-12l4.586 4.586-4.543 4.539 2.828 2.828 4.543-4.539 4.586 4.586z"></path></g></svg></div><script>jQuery('#wppa-fulls-btn').on('touchstart',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,1);});jQuery('#wppa-fulls-btn').on('touchend',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,0.1);});</script><svg id="wppa-ovl-spin" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="width:120px;height:120px;position:fixed;top:50%;margin-top:-60px;left:50%;margin-left:-60px;z-index:100100;opacity:1;display:none;fill:#999999;background-color:#ffffff;box-shadow:none;border-radius:12px;" ><rect x="0" y="0" width="100" height="100" fill="none" class="bk" ></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(0 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(22.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.09375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(45 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.1875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(67.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.28125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(90 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(112.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.46875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(135 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.5625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(157.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.65625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(180 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.75s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(202.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.84375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(225 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.9375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(247.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.03125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(270 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(292.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.21875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(315 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.3125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(337.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.40625s" repeatCount="indefinite"/></rect></svg>
		<script type="text/javascript">
			jQuery("#wppa-overlay-bg").css({height:window.innerHeight});
			wppaOvlModeInitial = "normal";
			wppaOvlTxtHeight = "auto";
			wppaOvlOpacity = 0.8;
			wppaOvlOnclickType = "none";
			wppaOvlTheme = "black";
			wppaOvlAnimSpeed = 300;
			wppaOvlSlideSpeed = 5000;
			wppaVer4WindowWidth = 800;
			wppaVer4WindowHeight = 600;
			wppaOvlShowCounter = true;
			
			wppaOvlFontSize = "10";
			
			wppaOvlFontWeight = "bold"
			wppaOvlLineHeight = "12"
			wppaOvlFullLegenda = "Tasti: f = modalità successiva; q,x = esci; p = precedente, n = successiva, s = avvia/ferma, d = rimuovere questa notifica.";
			wppaOvlFullLegendaSingle = "Tasti: f = modalità successiva; q,x = esci; d = rimuovere questa notifica. 	";
			wppaOvlVideoStart = true;
			wppaOvlAudioStart = true;
			wppaOvlShowLegenda = true;
			wppaOvlShowStartStop = true;
			wppaToggleFullScreen = "Passa a schermo intero";
			wppaIsMobile = false;
			wppaOvlFsExitBtnSize = "48";
		</script>
		
	<script type="text/javascript">
				wppaPhotoView[231] = true;
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="ca489735af" /><input type="hidden" id="wppa-qr-nonce" name="wppa-qr-nonce" value="9d1c906c6d" />
<!-- Do user upload -->
<!-- Done user upload -->		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"42d6182179f151ac4f4ad3f63948f592e315314b","incr":229504,"base":"https:\/\/pv.pjtsu.com\/v1"};
		(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.sardegnareporter.it/wp-content/plugins/pageviews/pageviews.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type="text/javascript">
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sardegnareporter.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/cookie-notice/js/front.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/themes/sahifa/js/tie-scripts.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/themes/sahifa/js/ilightbox.packed.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/comment-reply.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-includes/js/wp-embed.min.js"></script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/themes/sahifa/js/search.js"></script>
<script async="async" type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/akismet/_inc/form.js"></script>
<script type="text/javascript" data-cfasync="false" async="async" defer="defer" src="https://www.google.com/recaptcha/api.js?render=explicit"></script>
<script type="text/javascript">
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Ley1DAUAAAAAO-qguanX6oxOkGXMohoPxQvJOwq","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.sardegnareporter.it/wp-content/plugins/google-captcha/js/script.js"></script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Continuando a navigare nel sito si accetta l’ utilizzo dei cookies da parte della nostra redazione </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.sardegnareporter.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Ulteriori Informazioni...</a>
				</div>
			</div></body>
</html>