<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Giulia Imperio campionessa d’Europa nei 49 kg - Sardegna Reporter</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.sardegnareporter.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png">
<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giulia Imperio campionessa d’Europa nei 49 kg - Sardegna Reporter" />
<meta property="og:description" content="TIRANA (ALBANIA) (ITALPRESS) – Giulia Imperio è la nuova campionessa europea di pesi nella categoria 49 kg. L’azzurra ha trionfato a Tirana al termine di una gara lunga e tirata, conquistando l’oro di totale con 171 kg, davanti all’ucraina Lomachynska con 167 kg, e alla spagnola Gimenez Guervos Perez con 163 kg. Per la pugliese [&hellip;]" />
<meta property="og:url" content="https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/" />
<meta property="og:site_name" content="Sardegna Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/sardegnareporterit-145690082193075/" />
<meta property="article:published_time" content="2022-05-29T04:09:53+00:00" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="plugins" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sardegnareporter.it/#organization","name":"Sardegna Reporter","url":"https://www.sardegnareporter.it/","sameAs":["https://www.facebook.com/sardegnareporterit-145690082193075/","https://twitter.com/SardReporter"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.sardegnareporter.it/#/schema/logo/image/","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","contentUrl":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","width":272,"height":90,"caption":"Sardegna Reporter"},"image":{"@id":"https://www.sardegnareporter.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.sardegnareporter.it/#website","url":"https://www.sardegnareporter.it/","name":"Sardegna Reporter","description":"Il quotidiano della Sardegna","publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sardegnareporter.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/#primaryimage","url":"https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259.jpg","contentUrl":"https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259.jpg","width":1200,"height":787},{"@type":"WebPage","@id":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/#webpage","url":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/","name":"Giulia Imperio campionessa d’Europa nei 49 kg - Sardegna Reporter","isPartOf":{"@id":"https://www.sardegnareporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/#primaryimage"},"datePublished":"2022-05-29T04:09:53+00:00","dateModified":"2022-05-29T04:09:53+00:00","breadcrumb":{"@id":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sardegnareporter.it/"},{"@type":"ListItem","position":2,"name":"Giulia Imperio campionessa d’Europa nei 49 kg"}]},{"@type":"Article","@id":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/#article","isPartOf":{"@id":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/#webpage"},"author":{"@id":"https://www.sardegnareporter.it/#/schema/person/241e09687f2d8361cb1cd3ab01e53847"},"headline":"Giulia Imperio campionessa d’Europa nei 49 kg","datePublished":"2022-05-29T04:09:53+00:00","dateModified":"2022-05-29T04:09:53+00:00","mainEntityOfPage":{"@id":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/#webpage"},"wordCount":317,"publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"image":{"@id":"https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/#primaryimage"},"thumbnailUrl":"https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259.jpg","articleSection":["Notizie Nazionali"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.sardegnareporter.it/#/schema/person/241e09687f2d8361cb1cd3ab01e53847","name":"plugins","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.sardegnareporter.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b62865d5d9fe75974e57681363979dec?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b62865d5d9fe75974e57681363979dec?s=96&d=mm&r=g","caption":"plugins"},"url":"https://www.sardegnareporter.it/author/plugins/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed" href="https://www.sardegnareporter.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed dei commenti" href="https://www.sardegnareporter.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-7171241-8"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var em_version = '7.5.2';
var em_track_user = true;
var em_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-7171241-8',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.ExactMetricsDualTracker = {
helpers: {},
trackers: {},
};
if ( em_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = exactmetrics_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dNDMyYj' : true,
} );
__gtagTracker( 'config', 'UA-7171241-8', {"forceSSL":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.sardegnareporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='videojs-css'  href='https://www.sardegnareporter.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sardegnareporter.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sardegnareporter.it/wp-content/cache/wpfc-minified/6lu29tn6/dfjtp.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.sardegnareporter.it/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sardegnareporter.it/wp-content/cache/wpfc-minified/8bhmy9ve/dfjtp.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sardegnareporter.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sardegnareporter.it/wp-content/cache/wpfc-minified/loku1bm2/dfjtp.css" media="all"/>
<script src='//www.sardegnareporter.it/wp-content/cache/wpfc-minified/2my5oipo/dfjtp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=7.5.2' id='exactmetrics-frontend-script-js'></script> -->
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sardegnareporter.it","hash_tracking":"false","ua":"UA-7171241-8","v4_id":""};/* ]]> */
</script>
<script src='//www.sardegnareporter.it/wp-content/cache/wpfc-minified/1dzh3rgt/dfjtp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://www.sardegnareporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sardegnareporter.it/wp-json/wp/v2/posts/456311" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnareporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnareporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.sardegnareporter.it/?p=456311' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F05%2Fgiulia-imperio-campionessa-deuropa-nei-49-kg%2F456311%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F05%2Fgiulia-imperio-campionessa-deuropa-nei-49-kg%2F456311%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"42187d6d05","wpRestUrl":"https:\/\/www.sardegnareporter.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<style id="tdb-global-colors">
:root {--accent-color: #fff;}
</style>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.sardegnareporter.it\/wp-admin\/","wpRestNonce":"42187d6d05","wpRestUrl":"https:\/\/www.sardegnareporter.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/%post_id%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.sardegnareporter.it\/wp-admin\/","wpRestNonce":"42187d6d05","wpRestUrl":"https:\/\/www.sardegnareporter.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/%post_id%\/","postId":456311};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.sardegnareporter.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.1";
var td_get_template_directory_uri="https:\/\/www.sardegnareporter.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="8f38e10ed0";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
body .td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #222222;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #222222;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #222222 transparent transparent transparent;
}
.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
border-color: #222222 transparent transparent transparent !important;
}
.td-menu-background,
.td-search-background {
background-image: url('https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png');
}
</style>
<script data-no-optimize="1" src="//d27gtglsu4f4y2.cloudfront.net/prebid_hb_326_195.js" async></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.sardegnareporter.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.sardegnareporter.it/notizie-nazionali/",
"name": "Notizie Nazionali"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/",
"name": "Giulia Imperio campionessa d’Europa nei 49 kg"                                
}
}    
]
}
</script>
<style type="text/css" id="wp-custom-css">
@media only screen and (min-width: 768px) {
.td-menu-background {display: none;}
}
.td-mobile-title{display:none;}		</style>
<!-- Button style compiled by theme -->
<style>
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-456311 single-format-standard giulia-imperio-campionessa-deuropa-nei-49-kg global-block-template-2  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-166786" class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li>
<li id="menu-item-18440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li>
<li id="menu-item-19100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li>
<li id="menu-item-18446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li>
<li id="menu-item-18443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li>
<li id="menu-item-18444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li>
<li id="menu-item-18445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li>
<li id="menu-item-320988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li>
</ul>
</li>
<li id="menu-item-18420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/cronaca-nazionale/">Cronaca Nazionale</a></li>
<li id="menu-item-320989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/cronaca-regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-18439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-320990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Politica regionale</a></li>
<li id="menu-item-18498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li>
<li id="menu-item-59903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Politica provinciale</a></li>
</ul>
</li>
<li id="menu-item-18408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-320991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li>
<li id="menu-item-320992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li>
<li id="menu-item-320993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cultura/cinema/">Cinema</a></li>
<li id="menu-item-320994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/cultura/teatro/">Teatro</a></li>
<li id="menu-item-320995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li>
<li id="menu-item-321014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze e convegni</a></li>
</ul>
</li>
<li id="menu-item-320999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li>
<li id="menu-item-321000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-321001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li>
<li id="menu-item-321002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li>
<li id="menu-item-321003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li>
</ul>
</li>
<li id="menu-item-18428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-321006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li>
<li id="menu-item-321032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li>
<li id="menu-item-321005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li>
<li id="menu-item-321007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li>
<li id="menu-item-321010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li>
<li id="menu-item-321035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li>
<li id="menu-item-321034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li>
<li id="menu-item-321033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li>
<li id="menu-item-321004" class="menu-item menu-item-type-46 menu-item-object-category menu-item-321004"><a>Arti Marziali</a></li>
<li id="menu-item-321031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li>
</ul>
</li>
<li id="menu-item-265586" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-265586"><a href="#"><i class="icon-search"></i></a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.sardegnareporter.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2:before {
width: 100%;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}
</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_4 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_4 .tdc-row-video-background-error,
.tdi_4 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}
</style>
<style>
/* custom css */
.tdb-header-align{
vertical-align: middle;
}.tdb_mobile_menu{
margin-bottom: 0;
clear: none;
}.tdb_mobile_menu a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_menu a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_menu svg{
height: auto;
}.tdb_mobile_menu svg,
.tdb_mobile_menu svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_menu a{
pointer-events: none;
}.tdi_7{
display: inline-block;
}.tdi_7 .tdb-mobile-menu-button i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_7 .tdb-mobile-menu-button svg{
width: 22px;
}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 55px;
height: 55px;
}.tdi_7 .tdb-mobile-menu-button{
color: #ffffff;
}.tdi_7 .tdb-mobile-menu-button svg,
.tdi_7 .tdb-mobile-menu-button svg *{
fill: #ffffff;
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_7 .tdb-mobile-menu-button svg{
width: 27px;
}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 54px;
height: 54px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_9{
vertical-align: baseline;
}.tdi_9 > .wpb_wrapper,
.tdi_9 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_9 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_9 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_9 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_9{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
margin-bottom: 0;
clear: none;
}.tdb_header_logo .tdb-logo-a,
.tdb_header_logo h1{
display: flex;
pointer-events: auto;
align-items: flex-start;
}.tdb_header_logo h1{
margin: 0;
line-height: 0;
}.tdb_header_logo .tdb-logo-img-wrap img{
display: block;
}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdb_header_logo .tdb-logo-svg-wrap svg{
width: 50px;
display: block;
}.tdb_header_logo .tdb-logo-text-wrap{
display: flex;
}.tdb_header_logo .tdb-logo-text-title,
.tdb_header_logo .tdb-logo-text-tagline{
-webkit-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdb_header_logo .tdb-logo-text-title{
background-size: cover;
background-position: center center;
font-size: 75px;
font-family: serif;
line-height: 1.1;
color: #222;
white-space: nowrap;
}.tdb_header_logo .tdb-logo-text-tagline{
margin-top: 2px;
font-size: 12px;
font-family: serif;
letter-spacing: 1.8px;
line-height: 1;
color: #767676;
}.tdb_header_logo .tdb-logo-icon{
position: relative;
font-size: 46px;
color: #000;
}.tdb_header_logo .tdb-logo-icon-svg{
line-height: 0;
}.tdb_header_logo .tdb-logo-icon-svg svg{
width: 46px;
height: auto;
}.tdb_header_logo .tdb-logo-icon-svg svg,
.tdb_header_logo .tdb-logo-icon-svg svg *{
fill: #000;
}.tdi_10 .tdb-logo-a,
.tdi_10 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_10 .tdb-logo-svg-wrap{
display: block;
}.tdi_10 .tdb-logo-img-wrap{
display: none;
}.tdi_10 .tdb-logo-text-tagline{
margin-top: -3px;
margin-left: 0;
display: block;
font-family:Montserrat !important;;
}.tdi_10 .tdb-logo-text-title{
display: block;
color: #ffffff;
}.tdi_10 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_10 .tdb-logo-icon{
top: 0px;
display: block;
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-title {
font-size: 36px;
}
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-tagline {
font-size: 11px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
max-width: 186px;
}.tdi_10 .tdb-logo-text-tagline{
margin-top: -2px;
margin-left: 0;
}
}
/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
font-family:PT Serif !important;font-size:25px !important;font-weight:900 !important;text-transform:none !important;letter-spacing:1px !important;;
}.tdi_10 .tdb-logo-text-tagline{
font-family:PT Serif !important;font-size:12px !important;text-transform:none !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sardegnareporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna"  title="SardegnaReporter - il quotidiano della Sardegna"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Sardegna Reporter</span><span class="tdb-logo-text-tagline">il quotidiano della Sardegna</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 > .wpb_wrapper,
.tdi_12 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_12 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_12 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_12 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_12{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdb_mobile_search{
margin-bottom: 0;
clear: none;
}.tdb_mobile_search a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_search a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_search svg{
height: auto;
}.tdb_mobile_search svg,
.tdb_mobile_search svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_search a{
pointer-events: none;
}.tdi_13{
display: inline-block;
float: right;
clear: none;
}.tdi_13 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_13 .tdb-header-search-button-mob svg{
width: 22px;
}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 55px;
height: 55px;
display: flex;
justify-content: center;
}.tdi_13 .tdb-header-search-button-mob{
color: #ffffff;
}.tdi_13 .tdb-header-search-button-mob svg,
.tdi_13 .tdb-header-search-button-mob svg *{
fill: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_15,
.tdi_15 .tdc-columns{
min-height: 0;
}.tdi_15,
.tdi_15 .tdc-columns{
display: block;
}.tdi_15 .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_15 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_15 .tdc-row-video-background-error,
.tdi_15 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_17{
vertical-align: baseline;
}.tdi_17 > .wpb_wrapper,
.tdi_17 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_17 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_17 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_17 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_17{
vertical-align: middle;
}div.tdi_17{
width: 0px !important;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_17{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_19{
vertical-align: baseline;
}.tdi_19 > .wpb_wrapper,
.tdi_19 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_19 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_19 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_19 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_19{
vertical-align: middle;
}div.tdi_19{
width: 100% !important;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp tdi_20 td_block_template_2">
<style>
/* custom css */
.tdi_20.td-a-rec{
text-align: center;
}.tdi_20 .td-element-style{
z-index: -1;
}@media (min-width: 1019px) and (max-width: 1140px) {
.tdi_20 .td_spot_img_all,
.tdi_20 .td_spot_img_tl,
.tdi_20 .td-adspot-title {
display: none;
}
}@media (min-width: 768px) and (max-width: 1018px) {
.tdi_20 .td_spot_img_all,
.tdi_20 .td_spot_img_tp,
.tdi_20 .td-adspot-title {
display: none;
}
}
</style><div class="td-all-devices">
<div id='prj_300x250_mob_atf' ></div>
</div>
</div></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_22{
vertical-align: baseline;
}.tdi_22 > .wpb_wrapper,
.tdi_22 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_22 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_22 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_22 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_22{
vertical-align: middle;
}div.tdi_22{
width: 0px !important;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_23" class="tdc-zone"><div class="tdc_zone tdi_24  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_24{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_25" class="tdc-row"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_26,
.tdi_26 .tdc-columns{
min-height: 0;
}.tdi_26,
.tdi_26 .tdc-columns{
display: block;
}.tdi_26 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_28{
vertical-align: baseline;
}.tdi_28 > .wpb_wrapper,
.tdi_28 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_28 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_29" class="tdc-zone"><div class="tdc_zone tdi_30  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_30{
min-height: 0;
}.td-header-desktop-wrap{
position: relative;
}
/* inline tdc_css att */
.tdi_30{
position:relative;
}
</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_31" class="tdc-row stretch_row"><div class="vc_row tdi_32  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_32,
.tdi_32 .tdc-columns{
min-height: 0;
}.tdi_32,
.tdi_32 .tdc-columns{
display: block;
}.tdi_32 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_32 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_32 .tdc-row-video-background-error,
.tdi_32 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}@media (min-width: 767px) {
.tdi_32.tdc-row-content-vert-center,
.tdi_32.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_32.tdc-row-content-vert-bottom,
.tdi_32.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_32.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_32.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_32{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}
.tdi_32 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_31_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_31_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_31_rand_style{
background-color:#ffffff !important;
}
</style></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_34{
vertical-align: baseline;
}.tdi_34 > .wpb_wrapper,
.tdi_34 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_34 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_34 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_34 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_34{
width:80% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_35 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>
/* inline tdc_css att */
.tdi_35{
margin-right:32px !important;
}
</style>
<style>
/* custom css */
.tdb_header_weather{
margin-bottom: 0;
clear: none;
}.tdb_header_weather .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_weather .td-icons{
align-self: center;
position: relative;
background: none;
margin-right: 2px;
font-size: 18px;
}.tdb_header_weather .td-icons:before{
display: block;
}.tdb_header_weather .tdb-weather-deg-wrap{
user-select: none;
margin-right: 6px;
}.tdb_header_weather .tdb-weather-deg{
font-size: 11px;
font-weight: 600;
}.tdb_header_weather .tdb-weather-unit{
position: relative;
top: -6px;
left: 1px;
font-size: 8px;
font-weight: 300;
}.tdb_header_weather .tdb-weather-city{
font-size: 11px;
font-weight: 500;
}.tdi_35{
display: inline-block;
}.tdi_35 .td-icons{
top: 0px;
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">20.1</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Roma</div>
</div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_36 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>
/* inline tdc_css att */
.tdi_36{
margin-top:-1px !important;
margin-right:32px !important;
}
</style>
<style>
/* custom css */
.tdb_header_date{
margin-bottom: 0;
clear: none;
}.tdb_header_date .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_date .tdb-head-date-txt{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
line-height: 1;
color: #000;
}.tdi_36{
display: inline-block;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica, Maggio 29, 2022</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_38{
vertical-align: baseline;
}.tdi_38 > .wpb_wrapper,
.tdi_38 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_38 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_38 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_38 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_38{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_39" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
margin-bottom: 0;
}.tdm-social-wrapper{
*zoom: 1;
}.tdm-social-wrapper:before,
.tdm-social-wrapper:after{
display: table;
content: '';
line-height: 0;
}.tdm-social-wrapper:after{
clear: both;
}.tdm-social-item-wrap{
display: inline-block;
}.tdm-social-item{
position: relative;
display: inline-block;
vertical-align: middle;
-webkit-transition: all 0.2s;
transition: all 0.2s;
text-align: center;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.tdm-social-item i{
font-size: 14px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-text{
display: none;
margin-top: -1px;
vertical-align: middle;
font-size: 13px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-item-wrap:hover i,
.tdm-social-item-wrap:hover .tdm-social-text{
color: #000;
}.tdm-social-item-wrap:last-child .tdm-social-text{
margin-right: 0 !important;
}
</style>
<style>
.tdi_40 .tdm-social-item i{
font-size: 12px;
vertical-align: middle;
line-height: 22.8px;
}.tdi_40 .tdm-social-item i.td-icon-twitter,
.tdi_40 .tdm-social-item i.td-icon-linkedin,
.tdi_40 .tdm-social-item i.td-icon-pinterest,
.tdi_40 .tdm-social-item i.td-icon-blogger,
.tdi_40 .tdm-social-item i.td-icon-vimeo{
font-size: 9.6px;
}.tdi_40 .tdm-social-item{
width: 22.8px;
height: 22.8px;
margin: 0px 0px 0px 0;
}.tdi_40 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_40 .tdm-social-item i,
.tds-team-member2 .tdi_40.tds-social1 .tdm-social-item i{
color: #000000;
}.tdi_40 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_40.tds-social1 .tdm-social-item:hover i{
color: #4db2ec;
}.tdi_40 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_40"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/olbia.sardegnareporter.it"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/olbia.sardegnareporter.it" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sardreporter"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sardreporter" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_42,
.tdi_42 .tdc-columns{
min-height: 0;
}.tdi_42,
.tdi_42 .tdc-columns{
display: block;
}.tdi_42 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_42{
padding-top:20px !important;
}
.tdi_42 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
padding-top:10px !important;
}
}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_44{
vertical-align: baseline;
}.tdi_44 > .wpb_wrapper,
.tdi_44 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_44 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_44 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_44 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>
/* inline tdc_css att */
.tdi_45{
padding-top:17px !important;
padding-bottom:24px !important;
}
</style>
<style>
/* custom css */
.tdi_45 .tdb-logo-a,
.tdi_45 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_45 .tdb-logo-svg-wrap{
display: block;
}.tdi_45 .tdb-logo-img-wrap{
display: none;
}.tdi_45 .tdb-logo-text-tagline{
margin-top: -3px;
margin-left: 0;
display: block;
color: #000000;
font-family:PT Serif !important;font-size:12px !important;font-weight:300 !important;text-transform:none !important;letter-spacing:normal !important;;
}.tdi_45 .tdb-logo-text-title{
display: block;
color: #000000;
font-family:PT Serif !important;font-size:75px !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;;
}.tdi_45 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_45 .tdb-logo-icon{
top: 0px;
display: block;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .tdb-logo-img{
max-width: 186px;
}.tdi_45 .tdb-logo-text-tagline{
margin-top: -2px;
margin-left: 0;
}.tdi_45 .tdb-logo-text-title{
font-family:PT Serif !important;font-size:35px !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sardegnareporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="Sardegna Reporter - Il quotidiano della Sardegna"  title="Sardegna Reporter - Il quotidiano della Sardegna"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Sardegna Reporter</span><span class="tdb-logo-text-tagline">Il quotidiano della Sardegna</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_47,
.tdi_47 .tdc-columns{
min-height: 0;
}.tdi_47:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_47,
.tdi_47 .tdc-columns{
display: block;
}.tdi_47 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_47 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_47 .tdc-row-video-background-error,
.tdi_47 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_49{
vertical-align: baseline;
}.tdi_49 > .wpb_wrapper,
.tdi_49 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_49 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_49 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_49 > .wpb_wrapper{
width: auto;
height: auto;
}div.tdi_49{
width: 0px !important;
}
/* inline tdc_css att */
.tdi_49{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_51{
vertical-align: baseline;
}.tdi_51 > .wpb_wrapper,
.tdi_51 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_51 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_51 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_51 > .wpb_wrapper{
width: auto;
height: auto;
}div.tdi_51{
width: 95% !important;
}
/* inline tdc_css att */
.tdi_51{
width:80% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_52"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_52 .tdb-menu > li > a:after,
.tdi_52 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color:     ;
bottom: 0px;
}
</style>
<style>
</style><div id=tdi_52 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-home-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166786"><a href="https://www.sardegnareporter.it/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18440 tdb-menu-item-inactive"><a href="https://www.sardegnareporter.it/province/"><div class="tdb-menu-item-text">PROVINCE</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/"><div class="tdb-menu-item-text">Cagliari e Provincia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/"><div class="tdb-menu-item-text">Sassari e Provincia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/"><div class="tdb-menu-item-text">Oristano e Provincia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/"><div class="tdb-menu-item-text">Nuoro e Provincia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/"><div class="tdb-menu-item-text">Provincia Sud Sardegna</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/"><div class="tdb-menu-item-text">Medio Campidano</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/"><div class="tdb-menu-item-text">Olbia &#8211; Tempio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/"><div class="tdb-menu-item-text">Sulcis &#8211; Iglesiente</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18420 tdb-menu-item-inactive"><a href="https://www.sardegnareporter.it/cronaca/"><div class="tdb-menu-item-text">Cronaca</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/cronaca-nazionale/"><div class="tdb-menu-item-text">Cronaca Nazionale</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/cronaca-regionale/"><div class="tdb-menu-item-text">Regionale</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18439 tdb-menu-item-inactive"><a href="https://www.sardegnareporter.it/politica/"><div class="tdb-menu-item-text">Politica</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/"><div class="tdb-menu-item-text">Politica regionale</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/"><div class="tdb-menu-item-text">Giunta e consiglio regionale</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/"><div class="tdb-menu-item-text">Politica provinciale</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18408 tdb-menu-item-inactive"><a href="https://www.sardegnareporter.it/attualita/"><div class="tdb-menu-item-text">Attualità</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/"><div class="tdb-menu-item-text">Turismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cultura/cinema/"><div class="tdb-menu-item-text">Cinema</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/cultura/teatro/"><div class="tdb-menu-item-text">Teatro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/"><div class="tdb-menu-item-text">Conferenze e convegni</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-320999 tdb-menu-item-inactive"><a href="https://www.sardegnareporter.it/economia/"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/"><div class="tdb-menu-item-text">Fisco e Tributi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/"><div class="tdb-menu-item-text">Lavoro</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18409 tdb-menu-item-inactive"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/"><div class="tdb-menu-item-text">Manifestazioni ed Eventi</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/"><div class="tdb-menu-item-text">Sagre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/"><div class="tdb-menu-item-text">Fiere</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/"><div class="tdb-menu-item-text">Iniziative</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18428 tdb-menu-item-inactive"><a href="https://www.sardegnareporter.it/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/"><div class="tdb-menu-item-text">Calcio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/"><div class="tdb-menu-item-text">Tennis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/"><div class="tdb-menu-item-text">Basket</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/"><div class="tdb-menu-item-text">Nuoto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/"><div class="tdb-menu-item-text">Volley</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/"><div class="tdb-menu-item-text">Ciclismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/"><div class="tdb-menu-item-text">Automobilismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/"><div class="tdb-menu-item-text">Atletica leggera</div></a></li>
<li class="menu-item menu-item-type-46 menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321004"><a><div class="tdb-menu-item-text">Arti Marziali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/"><div class="tdb-menu-item-text">Pugilato</div></a></li>
</ul>
</li>
<li class="search-menu menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-265586"><a href="#"><div class="tdb-menu-item-text"><i class="icon-search"></i></div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_56{
vertical-align: baseline;
}.tdi_56 > .wpb_wrapper,
.tdi_56 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_56 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_56 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_56 > .wpb_wrapper{
width: auto;
height: auto;
}div.tdi_56{
width: 5% !important;
}
/* inline tdc_css att */
.tdi_56{
width:10% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_57 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_57" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.sardegnareporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_59,
.tdi_59 .tdc-columns{
min-height: 0;
}.tdi_59,
.tdi_59 .tdc-columns{
display: block;
}.tdi_59 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_59 {
margin-left: -14px;
margin-right: -14px;
}
.tdi_59 .tdc-row-video-background-error,
.tdi_59 .vc_column {
padding-left: 14px;
padding-right: 14px;
}
}@media (min-width: 767px) {
.tdi_59.tdc-row-content-vert-center,
.tdi_59.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_59.tdc-row-content-vert-bottom,
.tdi_59.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_59.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_59.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_59{
padding-top:24px !important;
}
.tdi_59 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
padding-top:14px !important;
}
}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_61{
vertical-align: baseline;
}.tdi_61 > .wpb_wrapper,
.tdi_61 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_61 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_61 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_61 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_62 td_block_template_2">
<style>
/* inline tdc_css att */
.tdi_62{
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdi_62.td-a-rec{
text-align: center;
}.tdi_62 .td-element-style{
z-index: -1;
}.tdi_62.td-a-rec-img{
text-align: left;
}.tdi_62.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_62 .td_spot_img_all,
.tdi_62 .td_spot_img_mob,
.tdi_62 .td-adspot-title {
display: none;
}
}@media (max-width: 767px) {
.tdi_62.td-a-rec-img {
text-align: center;
}
}
</style><div class="td-all-devices">
<div id='prj_728x90_atf' ></div>
</div>
</div></div></div></div></div></div></div>                </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_64{
min-height: 0;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_66,
.tdi_66 .tdc-columns{
min-height: 0;
}.tdi_66,
.tdi_66 .tdc-columns{
display: block;
}.tdi_66 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_68{
vertical-align: baseline;
}.tdi_68 > .wpb_wrapper,
.tdi_68 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_68 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_68 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_68 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sardegnareporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie Nazionali" class="entry-crumb" href="https://www.sardegnareporter.it/notizie-nazionali/">Notizie Nazionali</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giulia Imperio campionessa d’Europa nei 49 kg</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-456311" class="post-456311 post type-post status-publish format-standard has-post-thumbnail category-notizie-nazionali" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.sardegnareporter.it/notizie-nazionali/">Notizie Nazionali</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Giulia Imperio campionessa d’Europa nei 49 kg</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.sardegnareporter.it/author/plugins/">plugins</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-29T06:09:53+02:00" >29 Maggio 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F05%2Fgiulia-imperio-campionessa-deuropa-nei-49-kg%2F456311%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giulia+Imperio+campionessa+d%E2%80%99Europa+nei+49+kg&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F05%2Fgiulia-imperio-campionessa-deuropa-nei-49-kg%2F456311%2F&via=Sardegna+Reporter" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/&title=Giulia+Imperio+campionessa+d%E2%80%99Europa+nei+49+kg" title="Linkedin" >
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Giulia+Imperio+campionessa+d%E2%80%99Europa+nei+49+kg %0A%0A https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259.jpg" data-caption=""><img width="696" height="456" class="entry-thumb td-modal-image" src="https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259-696x456.jpg" srcset="https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259-696x456.jpg 696w, https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259-300x197.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259-640x420.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259-768x504.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20220528_2259"/></a></div>
<!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_69 td_block_template_2">
<style>
/* custom css */
.tdi_69.td-a-rec{
text-align: center;
}.tdi_69 .td-element-style{
z-index: -1;
}.tdi_69.td-a-rec-img{
text-align: left;
}.tdi_69.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_69.td-a-rec-img {
text-align: center;
}
}
</style><div class="td-all-devices">
<div id='prj_300x250_intext' ></div>
</div></div><div>
<p>TIRANA (ALBANIA) (ITALPRESS) – Giulia Imperio è la nuova campionessa europea di pesi nella categoria 49 kg. L’azzurra ha trionfato a Tirana al termine di una gara lunga e tirata, conquistando l’oro di totale con 171 kg, davanti all’ucraina Lomachynska con 167 kg, e alla spagnola Gimenez Guervos Perez con 163 kg. Per la pugliese del CS Esercito, anche l’argento di strappo con 79 kg (dietro all’ucraina con 80) e l’oro di slancio con 92 kg. L’azzurra è l’ultima a salire in pedana nello strappo con 79 kg, subito dopo i 75 e i 77 sollevati dall’ucraina Anhelina Lomachynska. Non va il primo tentativo, con il bilanciere che scivola dietro le spalle, ma incastra bene il secondo, che le consente di portarsi momentaneamente in testa. Replica però prontamente l’ucraina, che rilancia con 80 kg. La Imperio non può far altro che alzare la posta in palio, tentando 81 kg, purtroppo però fallisce anche questa alzata, ma blinda comunque l’argento. Anche nello slancio Giulia Imperio è stata l’ultima a salire in pedana con 92 kg, subito dopo la spagnola con 91 (l’ucraina si era fermata a 87); l’azzurra solleva con molta facilità il bilanciere, il che le consente di riproporsi in pedana con 100 e 104 kg. Le prove purtroppo non vanno, ma per l’azzurra basta la prima prova a 92 per conquistare il titolo europeo. “E’ un bell’effetto salire sul gradino più alto del podio, perchè porto a casa il titolo europeo senior, la prima volta per me – ha detto a caldo Giulia Imperio -. E’ stata una gara molto lenta, ci sono state molte alzate prima delle mie e ho dovuto aspettare molto prima di entrare in pedana. Sicuramente si poteva fare meglio e di più, e la gara poteva andare in maniera diversa ma tutto fa esperienza. Va bene così, sperando in un risultato ancora migliore alla prossima occasione”. <br />– Foto ufficio stampa Fipe –<br />(ITALPRESS).</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_70 td_block_template_2">
<style>
/* custom css */
.tdi_70.td-a-rec{
text-align: center;
}.tdi_70 .td-element-style{
z-index: -1;
}.tdi_70.td-a-rec-img{
text-align: left;
}.tdi_70.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_70.td-a-rec-img {
text-align: center;
}
}
</style><div class="td-all-devices">
<div id="prj_artcorr"></div>
</div></div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F05%2Fgiulia-imperio-campionessa-deuropa-nei-49-kg%2F456311%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giulia+Imperio+campionessa+d%E2%80%99Europa+nei+49+kg&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F05%2Fgiulia-imperio-campionessa-deuropa-nei-49-kg%2F456311%2F&via=Sardegna+Reporter" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/&title=Giulia+Imperio+campionessa+d%E2%80%99Europa+nei+49+kg" title="Linkedin" >
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Giulia+Imperio+campionessa+d%E2%80%99Europa+nei+49+kg %0A%0A https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sardegnareporter.it/2022/05/la-palma-doro-di-cannes-a-triangle-of-sadness-di-rubel-ostlund/456309/">La Palma d’Oro di Cannes a “Triangle of Sadness” di Rubel O’stlund</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.sardegnareporter.it/author/plugins/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/b62865d5d9fe75974e57681363979dec?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b62865d5d9fe75974e57681363979dec?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sardegnareporter.it/author/plugins/">plugins</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="plugins"><meta itemprop="url" content="https://www.sardegnareporter.it/author/plugins/"></span><meta itemprop="datePublished" content="2022-05-29T06:09:53+02:00"><meta itemprop="dateModified" content="2022-05-29T06:09:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sardegnareporter.it/2022/05/giulia-imperio-campionessa-deuropa-nei-49-kg/456311/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"></span><meta itemprop="name" content="Sardegna Reporter"></span><meta itemprop="headline " content="Giulia Imperio campionessa d’Europa nei 49 kg"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2022/05/20220528_2259.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="787"></span>        </footer>
</article> <!-- /.post -->
<style>
/* compiled from reviews.less - from standard pack */
.td-review {
width: 100%;
margin-bottom: 34px;
font-size: 13px;
}
.td-review td {
padding: 7px 14px;
}
.td-review .td-review-summary {
padding: 21px 14px;
}
@media (max-width: 767px) {
.td-review .td-review-summary {
padding: 0;
}
}
.td-review i {
margin-top: 5px;
}
.td-review .td-review-row-stars:hover {
background-color: #fcfcfc;
}
.td-review .td-review-percent-sign {
font-size: 15px;
line-height: 1;
}
.td-review-header .block-title {
background-color: #222;
color: #fff;
display: inline-block;
line-height: 16px;
padding: 8px 12px 6px;
margin-bottom: 0;
border-bottom: 0;
}
.td-review-header td {
padding: 26px 0 26px 0;
border: 0;
}
@-moz-document url-prefix() {
.td-review-header .block-title {
padding: 7px 12px;
}
}
.td-icon-star,
.td-icon-star-empty,
.td-icon-star-half {
font-size: 15px;
width: 20px;
}
.td-review-stars {
text-align: center;
}
@media (max-width: 767px) {
.td-review-stars {
width: 134px;
}
}
.td-review-final-score {
line-height: 80px;
font-size: 48px;
margin-bottom: 5px;
}
.td-rating-bar-wrap {
margin: 0 0 7px 0;
background-color: #f5f5f5;
}
.td-rating-bar-wrap div {
height: 20px;
background-color: #4db2ec;
max-width: 100%;
}
.td-review-row-bars .td-review-desc {
display: inline-block;
padding-bottom: 2px;
}
.td-review-percent {
float: right;
padding-bottom: 2px;
}
@media (max-width: 767px) {
.td-review-footer {
border-left: 1px solid #ededed;
position: relative;
display: block;
}
.td-review-footer:after {
content: '';
width: 1px;
background-color: #ededed;
position: absolute;
right: -1px;
top: 0;
height: 100%;
}
}
.td-review-summary {
padding: 21px 0 0 0;
vertical-align: top;
}
@media (max-width: 767px) {
.td-review-summary {
display: block;
width: 100%;
clear: both;
border: 0;
}
}
.td-review-summary .block-title {
background-color: #222;
color: #fff;
display: inline-block;
line-height: 16px;
padding: 8px 12px 6px;
margin-bottom: 13px;
position: relative;
border-bottom: 0;
}
@media (max-width: 767px) {
.td-review-summary .block-title {
margin: 14px 0 0 14px;
}
}
@-moz-document url-prefix() {
.td-review-summary .block-title {
padding: 7px 12px;
}
}
.td-review-summary-content {
font-size: 12px;
margin-right: 21px;
}
@media (max-width: 767px) {
.td-review-summary-content {
margin: 14px;
}
}
.td-review-score {
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-weight: bold;
text-align: center;
padding: 0;
vertical-align: bottom;
width: 150px;
}
@media (max-width: 767px) {
.td-review-score {
display: block;
width: 100%;
padding: 0;
border-left: 0;
border-right: 0;
}
}
.td-review-overall {
padding: 0 0 28px 0;
line-height: 14px;
}
.td-review-overall span {
font-size: 11px;
}
.td-review-final-star {
margin-bottom: 5px;
}
@media (max-width: 767px) {
.td-review-row-stars {
display: block;
width: 100%;
clear: both;
float: left;
border: 1px solid #ededed;
border-bottom: 0;
border-right: 0;
}
.td-review-row-stars td {
float: left;
border: 0;
}
.td-review-row-stars .td-review-desc {
width: 70%;
padding: 9px 14px;
}
.td-review-row-stars .td-review-stars {
width: 30%;
text-align: right;
}
.td-review-row-stars:nth-last-of-type(2) {
border-bottom: 1px solid #ededed;
}
}
@media (max-width: 500px) {
.td-review-row-stars .td-review-desc {
width: 55%;
}
.td-review-row-stars .td-review-stars {
width: 45%;
}
}
</style>
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_71 td_block_template_2">
<style>
/* custom css */
.tdi_71.td-a-rec{
text-align: center;
}.tdi_71 .td-element-style{
z-index: -1;
}.tdi_71.td-a-rec-img{
text-align: left;
}.tdi_71.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_71.td-a-rec-img {
text-align: center;
}
}
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
<a href="https://www.italpress.com/" target=_blank>
<img src="https://www.sardegnareporter.it/wp-content/uploads/2022/04/Banner-ITA-istituz-300x100-1.gif" />
</a>
</div>
<div class="td-all-devices">
<a href="https://www.delayflight24.com/?aid=7005e5c9e9e645704f75b725e2df9f75" target=_blank>
<img src="https://blog.delayflight24.com//uploads/banner/image/7/Banner_new_V1_300x600.jpg" />
</a>
</div>
<div class="td-all-devices">
<a href="https://sms.actionaid.it" target=_blank>
<img src="https://www.sardegnareporter.it/wp-content/uploads/2022/04/ADV_SMS22ActionAid.jpg" />
</a>
</div>
<div class="td-all-devices">
<img src=https://www.sardegnareporter.it/wp-content/uploads/2022/01/Pizzeria-scaled.jpg width=300></img><br>
</div>
<div class="td-all-devices">
<img src=https://www.sardegnareporter.it/wp-content/uploads/2022/01/Il-Castello.jpg width=300></img><br>
</div>
</div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
        <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
<div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-container"><ul id="menu-menu" class="td-subfooter-menu"><li id="menu-item-19130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19130"><a href="https://www.sardegnareporter.it/redazione/">Redazione</a></li>
<li id="menu-item-18534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18534"><a href="https://www.sardegnareporter.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-58314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58314"><a href="https://www.sardegnareporter.it/informativa-sui-cookie/">Informativa Cookie</a></li>
<li id="menu-item-321011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321011"><a href="https://www.sardegnareporter.it/pubblicita-con-noi/">Pubblicità</a></li>
<li id="menu-item-19137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19137"><a href="https://www.sardegnareporter.it/contattaci/">Contattaci</a></li>
<li id="menu-item-441429" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441429"><a target="_blank" rel="noopener" href="https://sitidigiochi.com/">www.sitidigiochi.com</a></li>
<li id="menu-item-87612" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87612"><a href="https://www.sardegnareporter.it/sitemap_index.xml">Sitemap</a></li>
</ul></div>                        </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Newspaper WordPress Theme by TagDiv
</div>
</div>
</div>
</div>
</div>
<style>
.tdc-footer-template .td-main-content-wrap {
padding-bottom: 0;
}
</style>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 11.4.1 (rara)
Deploy mode: deploy
uid: 6292f2217255f
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-span6 img{
width: 324px !important;
height: 160px !important;
object-fit: cover;
object-position: center;
}
.td-module-thumb img{
width:100% !important;
object-fit: cover;
object-position: center; /* Center the image within the element */
}
.td_module_6 img{
width: 100px !important;
height: 70px !important;
object-fit: cover;
object-position: left;
}
</style>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<!-- JS generated by theme -->
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.39921998977661 seconds, on 29-05-22 6:10:09 --><!-- via php -->