<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Yacht Club Costa Smeralda: Stagione Sportiva 2022 - Sardegna Reporter</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.sardegnareporter.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png">
<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Yacht Club Costa Smeralda: Stagione Sportiva 2022. Questa mattina a Milano è stata presentata l&#039;intensa stagione sportiva 2022" />
<link rel="canonical" href="https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yacht Club Costa Smeralda: Stagione Sportiva 2022 - Sardegna Reporter" />
<meta property="og:description" content="Yacht Club Costa Smeralda: Stagione Sportiva 2022. Questa mattina a Milano è stata presentata l&#039;intensa stagione sportiva 2022" />
<meta property="og:url" content="https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/" />
<meta property="og:site_name" content="Sardegna Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/sardegnareporterit-145690082193075/" />
<meta property="article:published_time" content="2022-04-06T13:51:39+00:00" />
<meta property="og:image" content="https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg" />
<meta property="og:image:width" content="627" />
<meta property="og:image:height" content="417" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Elisa.ca" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="8 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sardegnareporter.it/#organization","name":"Sardegna Reporter","url":"https://www.sardegnareporter.it/","sameAs":["https://www.facebook.com/sardegnareporterit-145690082193075/","https://twitter.com/SardReporter"],"logo":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#logo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","contentUrl":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","width":272,"height":90,"caption":"Sardegna Reporter"},"image":{"@id":"https://www.sardegnareporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.sardegnareporter.it/#website","url":"https://www.sardegnareporter.it/","name":"Sardegna Reporter","description":"Il quotidiano della Sardegna","publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sardegnareporter.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/#primaryimage","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg","contentUrl":"https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg","width":627,"height":417,"caption":"Yacht Club Costa Smeralda:"},{"@type":"WebPage","@id":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/#webpage","url":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/","name":"Yacht Club Costa Smeralda: Stagione Sportiva 2022 - Sardegna Reporter","isPartOf":{"@id":"https://www.sardegnareporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/#primaryimage"},"datePublished":"2022-04-06T13:51:39+00:00","dateModified":"2022-04-06T13:51:39+00:00","description":"Yacht Club Costa Smeralda: Stagione Sportiva 2022. Questa mattina a Milano è stata presentata l'intensa stagione sportiva 2022","breadcrumb":{"@id":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sardegnareporter.it/"},{"@type":"ListItem","position":2,"name":"Yacht Club Costa Smeralda: Stagione Sportiva 2022"}]},{"@type":"Article","@id":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/#article","isPartOf":{"@id":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/#webpage"},"author":{"@id":"https://www.sardegnareporter.it/#/schema/person/896c99c384f3823d7cdd02035a704fc7"},"headline":"Yacht Club Costa Smeralda: Stagione Sportiva 2022","datePublished":"2022-04-06T13:51:39+00:00","dateModified":"2022-04-06T13:51:39+00:00","mainEntityOfPage":{"@id":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/#webpage"},"wordCount":1572,"publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"image":{"@id":"https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/#primaryimage"},"thumbnailUrl":"https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg","keywords":["Stagione Sportiva 2022","Yacht Club Costa Smeralda"],"articleSection":["0 - Copertina","0 - Evidenza","Avvisi","Eventi","Lombardia","Non solo Sardegna"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.sardegnareporter.it/#/schema/person/896c99c384f3823d7cdd02035a704fc7","name":"Elisa.ca","image":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e3cfb9c546101f3874d51816762c7227?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e3cfb9c546101f3874d51816762c7227?s=96&d=mm&r=g","caption":"Elisa.ca"},"url":"https://www.sardegnareporter.it/author/elisa-ca/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed" href="https://www.sardegnareporter.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed dei commenti" href="https://www.sardegnareporter.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-7171241-8"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var em_version = '7.4.0';
var em_track_user = true;
var em_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-7171241-8',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.ExactMetricsDualTracker = {
helpers: {},
trackers: {},
};
if ( em_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = exactmetrics_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dNDMyYj' : true,
} );
__gtagTracker( 'config', 'UA-7171241-8', {"forceSSL":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.sardegnareporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='videojs-css'  href='https://www.sardegnareporter.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sardegnareporter.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sardegnareporter.it/wp-content/cache/wpfc-minified/6lu29tn6/abr5i.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sardegnareporter.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.sardegnareporter.it/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sardegnareporter.it/wp-content/cache/wpfc-minified/fhjmmrpx/7urd9.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sardegnareporter.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sardegnareporter.it/wp-content/cache/wpfc-minified/loku1bm2/7urcx.css" media="all"/>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sardegnareporter.it","hash_tracking":"false","ua":"UA-7171241-8","v4_id":""};
/* ]]> */
</script>
<script src='//www.sardegnareporter.it/wp-content/cache/wpfc-minified/g5mjqdk8/7urcx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://www.sardegnareporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sardegnareporter.it/wp-json/wp/v2/posts/442758" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnareporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnareporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.sardegnareporter.it/?p=442758' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F04%2Fyacht-club-costa-smeralda-stagione-sportiva-2022%2F442758%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F04%2Fyacht-club-costa-smeralda-stagione-sportiva-2022%2F442758%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"9f6d0217d3","wpRestUrl":"https:\/\/www.sardegnareporter.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<style id="tdb-global-colors">
:root {--accent-color: #fff;}
</style>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.sardegnareporter.it\/wp-admin\/","wpRestNonce":"9f6d0217d3","wpRestUrl":"https:\/\/www.sardegnareporter.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/%post_id%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.sardegnareporter.it\/wp-admin\/","wpRestNonce":"9f6d0217d3","wpRestUrl":"https:\/\/www.sardegnareporter.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/%post_id%\/","postId":442758};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.sardegnareporter.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.1";
var td_get_template_directory_uri="https:\/\/www.sardegnareporter.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="c724176af3";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
body .td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #222222;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #222222;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #222222 transparent transparent transparent;
}
.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
border-color: #222222 transparent transparent transparent !important;
}
.td-menu-background,
.td-search-background {
background-image: url('https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png');
}
</style>
<!-- Inizio CMP Yobee -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true data-no-optimize="1">
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'.concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
//END QUANTCAST44
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true no-optimize="1">  
function refreshGoogleAdsense(){
//Unlock Google Adsense
console.log("Yobee: unlock adsbygoogle");
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
}//refreshGoogleAdsense
function sbloccajsYobee() {
console.log('Yobee CMP V2: adv loaded');
var scripts = document.getElementsByClassName("yobee-cmp-script"),
n = scripts.length,
documentFragment = document.createDocumentFragment(),
i, y, s, attrib, el;
for (i = 0; i < n; i++){
s = document.createElement('script');
s.type = 'text/javascript';
for (y = 0; y < scripts[i].attributes.length; y++) {
attrib = scripts[i].attributes[y];
if (attrib.specified) {
if ((attrib.name != 'type') && (attrib.name != 'class')){
s.setAttribute(attrib.name, attrib.value);
}
}
}
s.innerHTML = scripts[i].innerHTML;
documentFragment.appendChild(s);
}//for each adv
document.body.appendChild(documentFragment);
//Refresh Google With consent
refreshGoogleAdsense();
};//end Sblocca JS
/** Yobee Prebid Unlocker After Consent **/
function executeParallelAuctionAlongsidePrebid() {
var requestManager = {
adserverRequestSent: false,
prebid: false
};
// when Prebid have returned, initiate ad request
function biddersBack() {
if (requestManager.prebid) {
sendAdserverRequest();
} 
return;
}
// sends adserver request
function sendAdserverRequest() {
if (requestManager.adserverRequestSent === true) {
return;
}
googletag.cmd.push(function() {
googletag.pubads().refresh();
});
requestManager.adserverRequestSent = true;
}
// sends bid request to Prebid
function requestHeaderBids() {
// put prebid request here
pbjs.que.push(function() {
pbjs.requestBids({
bidsBackHandler: function() {
googletag.cmd.push(function() {
pbjs.setTargetingForGPTAsync();
requestManager.prebid = true; // signals that Prebid request has completed
biddersBack(); // checks whether Prebid have returned
})
}
});
});
}
// initiate bid request
requestHeaderBids();
// set failsafe timeout
window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT
console.log('Yobee ads: loaded');
};
//CMP V2 Unlock
window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
//Unlock No IAB
sbloccajsYobee(); 
if ( ! tcData.gdprApplies ) {      
console.log("Yobee: NonPersonalizedAds");     
googletag.pubads().setRequestNonPersonalizedAds(1);
executeParallelAuctionAlongsidePrebid();
} else {           
// Check device storage and access consent
if (tcData.purpose.consents[1] || false) {
// Check google vendor consent
if( tcData.vendor.consents[755] || false) {
// Check personalized profile and personalized ads consent 
if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
console.log("Yobee: NonPersonalizedAds");
googletag.pubads().setRequestNonPersonalizedAds(1);
}
executeParallelAuctionAlongsidePrebid();
}
}
}
}        
});
</script>
<!-- Fine CMP Yobee -->
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js" data-no-optimize="1"></script>
<script async src="//cdn.yobee.it/yb-prebid.js" data-no-optimize="1"></script>
<script  src="//cdn.yobee.it/adv/yb-sardegnareporterit.js" data-no-optimize="1"></script> 
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.sardegnareporter.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.sardegnareporter.it/non-solo-sardegna/",
"name": "Non solo Sardegna"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.sardegnareporter.it/non-solo-sardegna/eventi/",
"name": "Eventi"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/",
"name": "Yacht Club Costa Smeralda: Stagione Sportiva 2022"                                
}
}    
]
}
</script>
<style type="text/css" id="wp-custom-css">
@media only screen and (min-width: 768px) {
.td-menu-background {display: none;}
}
.td-mobile-title{display:none;}		</style>
<!-- Button style compiled by theme -->
<style>
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-442758 single-format-standard yacht-club-costa-smeralda-stagione-sportiva-2022 global-block-template-2 cookies-not-set td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-166786" class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li>
<li id="menu-item-18440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li>
<li id="menu-item-19100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li>
<li id="menu-item-18446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li>
<li id="menu-item-18443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li>
<li id="menu-item-18444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li>
<li id="menu-item-18445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li>
<li id="menu-item-320988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li>
</ul>
</li>
<li id="menu-item-18420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/cronaca-nazionale/">Cronaca Nazionale</a></li>
<li id="menu-item-320989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/cronaca-regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-18439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-320990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Politica regionale</a></li>
<li id="menu-item-18498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li>
<li id="menu-item-59903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Politica provinciale</a></li>
</ul>
</li>
<li id="menu-item-18408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-320991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li>
<li id="menu-item-320992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li>
<li id="menu-item-320993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cultura/cinema/">Cinema</a></li>
<li id="menu-item-320994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/cultura/teatro/">Teatro</a></li>
<li id="menu-item-320995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li>
<li id="menu-item-321014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze e convegni</a></li>
</ul>
</li>
<li id="menu-item-320999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li>
<li id="menu-item-321000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-321001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li>
<li id="menu-item-321002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li>
<li id="menu-item-321003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li>
</ul>
</li>
<li id="menu-item-18428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-321006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li>
<li id="menu-item-321032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li>
<li id="menu-item-321005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li>
<li id="menu-item-321007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li>
<li id="menu-item-321010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li>
<li id="menu-item-321035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li>
<li id="menu-item-321034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li>
<li id="menu-item-321033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li>
<li id="menu-item-321004" class="menu-item menu-item-type-46 menu-item-object-category menu-item-321004"><a>Arti Marziali</a></li>
<li id="menu-item-321031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li>
</ul>
</li>
<li id="menu-item-265586" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-265586"><a href="#"><i class="icon-search"></i></a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.sardegnareporter.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<div class="td-header-wrap td-header-style-1">
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-header-sp-logo">
<div class="td-logo-text-wrap">
<div class="td-logo-text-container">
<a class="td-logo-wrap" href="https://www.sardegnareporter.it/">
<span class="td-logo-text">Sardegna Reporter</span>
</a>
<span class="td-tagline-text">Il quotidiano della Sardegna</span>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/cronaca-nazionale/">Cronaca Nazionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/cronaca-regionale/">Regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Politica regionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Politica provinciale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cultura/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/cultura/teatro/">Teatro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze e convegni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li>
<li class="menu-item menu-item-type-46 menu-item-object-category td-menu-item td-normal-menu menu-item-321004"><a>Arti Marziali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li>
</ul>
</li>
<li class="search-menu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265586"><a href="#"><i class="icon-search"></i></a></li>
</ul></div>                                </div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" aria-label="Search"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.sardegnareporter.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sardegnareporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Non solo Sardegna" class="entry-crumb" href="https://www.sardegnareporter.it/non-solo-sardegna/">Non solo Sardegna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Eventi" class="entry-crumb" href="https://www.sardegnareporter.it/non-solo-sardegna/eventi/">Eventi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Yacht Club Costa Smeralda: Stagione Sportiva 2022</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-442758" class="post-442758 post type-post status-publish format-standard has-post-thumbnail category-0-copertina category-0-evidenza category-avvisi category-eventi category-lombardia category-non-solo-sardegna tag-stagione-sportiva-2022 tag-yacht-club-costa-smeralda" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.sardegnareporter.it/0-copertina/">0 - Copertina</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/0-evidenza/">0 - Evidenza</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/">Attualita'</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/avvisi/">Avvisi</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/non-solo-sardegna/">Non solo Sardegna</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/non-solo-sardegna/eventi/">Eventi</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/non-solo-sardegna/lombardia/">Lombardia</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Yacht Club Costa Smeralda: Stagione Sportiva 2022</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.sardegnareporter.it/author/elisa-ca/">Elisa.ca</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-06T15:51:39+02:00" >6 Aprile 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F04%2Fyacht-club-costa-smeralda-stagione-sportiva-2022%2F442758%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Yacht+Club+Costa+Smeralda%3A+Stagione+Sportiva+2022&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F04%2Fyacht-club-costa-smeralda-stagione-sportiva-2022%2F442758%2F&via=Sardegna+Reporter" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg&description=Yacht Club Costa Smeralda: Stagione Sportiva 2022. Questa mattina a Milano è stata presentata l&#039;intensa stagione sportiva 2022" title="Pinterest" >
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Yacht+Club+Costa+Smeralda%3A+Stagione+Sportiva+2022 %0A%0A https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/&title=Yacht+Club+Costa+Smeralda%3A+Stagione+Sportiva+2022" title="Linkedin" >
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg" data-caption=""><img width="627" height="417" class="entry-thumb td-modal-image" src="https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg" srcset="https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg 627w, https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800-300x200.jpg 300w" sizes="(max-width: 627px) 100vw, 627px" alt="Yacht Club Costa Smeralda:" title="YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800"/></a></div>
<!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_2">
<style>
/* custom css */
.tdi_2.td-a-rec{
text-align: center;
}.tdi_2 .td-element-style{
z-index: -1;
}.tdi_2.td-a-rec-img{
text-align: left;
}.tdi_2.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_2.td-a-rec-img {
text-align: center;
}
}
</style><div class="td-all-devices">
<!-- /229471169/SardegnaReporter.it_TopInsideYB -->
<div id='yobee-top-inside'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
</script>
</div>
</div></div><h2>PRESENTATA LA STAGIONE SPORTIVA 2022 DELLO YACHT CLUB COSTA SMERALDA</h2>
<p>Tra gli eventi principali in calendario ci saranno:</p>
<p>la Giorgio Armani Superyacht Regatta, il Mondiale ORC, la Maxi Yacht Rolex Cup e la Rolex Swan Cup</p>
<p>Milano, 6 aprile 2022.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_1 td_block_template_2">
<style>
/* custom css */
.tdi_1.td-a-rec{
text-align: center;
}.tdi_1 .td-element-style{
z-index: -1;
}.tdi_1.td-a-rec-img{
text-align: left;
}.tdi_1.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_1.td-a-rec-img {
text-align: center;
}
}
</style><span class="td-adspot-title">advertisement</span><div class="td-all-devices">
<!-- /229471169/SardegnaReporter.it_MiddleInsideYB -->
<div id='yobee-middle-inside'>
<script>
googletag.cmd.push(function() {
googletag.display('yobee-middle-inside'); });
</script>
</div>
</div></div>
<p>Questa mattina a Milano è stata presentata l&#8217;intensa stagione sportiva 2022 dello Yacht Club Costa Smeralda insieme al nuovo corso del progetto Young Azzurra.</p>
<p>L&#8217;evento è tornato a svolgersi in presenza dopo due anni, radunando soci, partner, giornalisti e amici dello YCCS presso l&#8217;event space Magna Pars a Milano.</p>
<p>Ad aprire la presentazione del calendario sportivo è stata la Principessa Zahra Aga Khan, Presidente del Consiglio Direttivo dello YCCS, con un videomessaggio di benvenuto.</p>
<p>A seguire, i presentatori dell&#8217;evento, la conduttrice Eleonora Cottarelli e l&#8217;editorialista Giovanni Bruno di Sky Sport, hanno invitato sul palco il Commodoro YCCS Michael Illbruck il quale, dopo un saluto generale ha ringraziato per il supporto tutti i partner, in particolare quelli istituzionali dello YCCS:</p>
<p>Rolex, Jaguar Land Rover e Allianz.</p>
<p>La parola è passata poi al Segretario Generale e Direttore Sportivo dello YCCS, Edoardo Recchi, per la presentazione delle regate in calendario per il 2022.</p>
<p>Presentazione del Calendario Sportivo YCCS 2022. Foto credit: Studio Borlenghi</p>
<p>Come di consueto a fine aprile, lo Yacht Club Costa Smeralda offrirà il proprio supporto all&#8217;Accademia Navale e allo Yacht Club Livorno, organizzatori della RAN 630, regata d&#8217;altura di oltre 600 miglia in programma tra il 24 aprile e il primo maggio, che prevede il passaggio di una boa davanti a Porto Cervo.</p>
<p>La regata di apertura della stagione sarà la Giorgio Armani Superyacht Regatta.</p>
<p>La manifestazione, organizzata dallo YCCS sin dal 2008, dà il benvenuto al nuovo Title sponsor Giorgio Armani, una eccellenza italiana tra le più amate a livello globale.</p>
<p>Alla regata, che inaugurerà la stagione sportiva in Mediterraneo per i superyacht, potranno partecipare imbarcazioni con lunghezza minima di 90 piedi e multiscafi di almeno 50 piedi di lunghezza.</p>
<p>La manifestazione, inoltre, includerà come nelle passate edizioni il Southern Wind Rendezvous and Trophy.</p>
<p>A seguire la seconda edizione della J/70 Sailing Clinic, un evento dedicato ai Soci YCCS. In un&#8217;atmosfera amichevole si svolgerà una nuova regata di cantiere, la prima edizione Italia Yachts Sailing Week, dal 15 al 18 giugno, cui farà seguito un altro evento di riferimento a livello internazionale, dal 22 al 30 del mese infatti si svolgerà il Campionato Mondiale d&#8217;Altura ORC (Offshore Racing Congress).</p>
<p>Sono oltre 70 le imbarcazioni iscritte ad oggi e la flotta sarà suddivisa in tre classi, individuate in base alle dimensioni e alle prestazioni delle imbarcazioni partecipanti, al vincitore di ciascuna sarà assegnato il titolo di Campione del Mondo ORC.</p>
<p>Tra luglio e agosto gli appuntamenti sportivi in programma saranno:</p>
<ul>
<li>la Coppa Europa Smeralda (8-10 luglio),</li>
<li>il Campionato Sociale dedicato ai soci YCCS (6-7 agosto),</li>
<li>il Trofeo Formenton (20 agosto)</li>
<li>e la Palermo-Porto Cervo-Montecarlo (19-24 agosto).</li>
</ul>
<p>Settembre sarà il mese delle regate più caratterizzanti del calendario sportivo dello YCCS organizzate con il supporto dello storico partner Rolex.</p>
<p>Dal 4 al 10 settembre si svolgerà la Maxi Yacht Rolex Cup, il 2022 segna la trentaduesima edizione dell&#8217;evento e come ogni anno è attesa una imponente flotta all&#8217;avanguardia dello yacht design e della cantieristica nautica insieme a velisti di fama internazionale.</p>
<p>L&#8217;11 settembre esordirà la prima edizione della IMA 24 Hour Challenge Porto Cervo-Monaco, evento nato dalla collaborazione tra lo Yacht Club Costa Smeralda, lo Yacht Club de Monaco e l&#8217;International Maxi Association.</p>
<p>Potranno iscriversi le imbarcazioni partecipanti alla Maxi Yacht Rolex Cup per affrontare la traversata da Porto Cervo a Montecarlo.</p>
<p>Dopo quattro anni di assenza a causa della pandemia, ritornerà la Rolex Swan Cup organizzata in collaborazione con il cantiere Nautor&#8217;s Swan.</p>
<p>L&#8217;evento biennale attrae una numerosa flotta di yacht che rappresenta l&#8217;intera storia della &#8220;famiglia&#8221; Nautor&#8217;s Swan.</p>
<p>I numeri degli iscritti delle ultime edizioni sono da record, tra il 2016 e il 2018 hanno oscillato tra i 110 e i 120 partecipanti.</p>
<p>Condotti da velisti di fama internazionale, i &#8220;cigni del mare&#8221; si affronteranno dall&#8217;11 al 18 settembre nello scenario unico dell&#8217;Arcipelago di La Maddalena alternando le sfide in mare a esclusivi momenti sociali a terra.</p>
<p>Alla ventunesima edizione della Rolex Swan Cup prenderà parte per la prima volta il monotipo ClubSwan36, che costituirà una delle sette classi in cui è prevista la suddivisione della flotta.</p>
<p>A chiudere la stagione sportiva dello YCCS sarà il tradizionale Vela &amp; Golf in cui i team si affrontano dapprima sul green del Pevero Golf Club e poi in regata nelle acque antistanti Porto Cervo a bordo della flotta di J/70.</p>
<p>Anche nel corso del 2022, in particolare durante le regate, saranno promossi i principi della Charta Smeralda, il codice etico della One Ocean Foundation per la salvaguardia del mare.</p>
<p>Maxi Yacht Rolex Cup 2021</p>
<p>La presentazione del calendario sportivo YCCS si è conclusa con la menzione di alcune importanti ricorrenze nel 2022.</p>
<p>Oltre al sessantesimo anniversario della Costa Smeralda, quest&#8217;anno ricorre il trentesimo anniversario del record del Destriero e il quarantesimo anniversario del varo di Azzurra.</p>
<p>Nella cornice delle foto storiche proiettate, si è ricordato il tempo record segnato da Destriero, nel 1992, quando attraversò l&#8217;Atlantico in 58 ore, 54 minuti e 50 secondi.</p>
<p>Le immagini della folla al varo di Azzurra, il 19 luglio del 1982 a Pesaro, hanno ricordato il momento in cui lo sport della vela si fece largo tra gli italiani.</p>
<p>Nel 2023 si celebrerà il quarantesimo anniversario della prima sfida italiana all&#8217;America Cup promossa dallo Yacht Club Costa Smeralda.</p>
<p>L&#8217;eredità sportiva di Azzurra è rimasta parte integrante del DNA dello YCCS, per questo motivo venne lanciato nel 2020 il programma sportivo Young Azzurra con l&#8217;obiettivo di formare un team italiano che partecipasse alla Youth America&#8217;s Cup ad Auckland, poi cancellata a causa della pandemia.</p>
<p>Una sfida che, nonostante questa cancellazione, è proseguita per tutto il 2021 con la partecipazione al circuito alternativo della Youth Foiling Gold Cup e al circuito Grand Prix Persico 69F ed è arrivata alla sua conclusione con il Grand Finale a Cagliari nel novembre del 2021.</p>
<p>Durante la conferenza stampa è stato così presentato il proseguimento del progetto Young Azzurra, non più focalizzato al solo mondo del foiling.</p>
<p>L&#8217;orizzonte è stato ampliato con il nuovo corso del progetto Young Azzurra, nel quale lo YCCS si impegna a supportare giovani talenti della vela, fino ad un massimo di quattro, per il quadriennio olimpico 2021/2024 con particolare attenzione e interesse agli atleti sardi che abbiano come obiettivo la partecipazione a Campionati Nazionali, Europei, Mondiali e ai Giochi Olimpici.</p>
<p>La selezione degli atleti Young Azzurra si sta svolgendo in collaborazione con la Federazione Italiana Vela (FIV), in particolare quella della III Zona (Sardegna), insieme a una commissione interna allo YCCS. Il primo atleta selezionato è Cesare Barabino, un velista di interesse nazionale, il più giovane a far parte della squadra olimpica ILCA 7 (ex classe Laser) che lo YCCS ha deciso di supportare nel suo percorso verso le Olimpiadi in quanto atleta sardo emergente.</p>
<p>Michael Illbruck, Commodoro dello YCCS ha dichiarato:</p>
<p>&#8220;Ci aspetta un&#8217;altra intensa stagione, con tante sfide e altrettanti propositi.</p>
<p>La situazione internazionale è drammaticamente preoccupante ma, mi rifaccio alle parole di World Sailing, lo sport può e deve essere una forza positiva.</p>
<p>Lo scorso anno l&#8217;emozione dei velisti nel ritrovarsi e tornare a regatare a Porto Cervo è stata palpabile e propulsiva, siamo lieti di poter offrire ai soci, partner, velisti, amici una casa in cui tornare ogni anno, in un luogo meraviglioso.</p>
<p>Affronteremo anche questa stagione con uno spirito costruttivo, tenendo sempre alto il livello di attenzione sia verso la situazione internazionale che verso lo sviluppo della pandemia.</p>
<p>Ringrazio i partner dello YCCS, in particolare Rolex, Allianz, Jaguar Land Rover, per il costante supporto alimentato dalla condivisione dei valori che guidano l&#8217;evoluzione dello YCCS sin dalla sua nascita. Progetti come quelli di Young Azzurra, che investono nelle giovani generazioni, ci permettono di guardare al futuro con speranza.</p>
<p>Buon vento a tutti.&#8221;</p>
<p>Il press kit dell&#8217;evento è disponibile cliccando qui, all&#8217;interno sono contenuti:</p>
<p>il calendario regate dello YCCS, una selezione di foto degli eventi sportivi, una selezione di foto di Young Azzurra, i comunicati stampa dei partner dello YCCS, i video proiettati in conferenza stampa.</p>
<p>Oltre a una selezione di foto della conferenza stampa, entro questa sera sarà disponibile anche il video highlights.</p>
<p>&nbsp;</p>
<p>SEGUITECI SU</p>
<p>Twitter‌ Instagram‌ YouTube‌</p>
<p>&nbsp;</p>
<p>YCCS</p>
<p>Lo Yacht Club Costa Smeralda è stato fondato a Porto Cervo nel 1967 dall&#8217;attuale Presidente S.A. l&#8217;Aga Khan e da un gruppo di soci fondatori, come associazione sportiva senza fini di lucro rivolta agli amanti del mare e della vela.</p>
<p>Il Club gode di un&#8217;alta reputazione per le regate internazionali che organizza: tra le più conosciute, la Maxi Yacht Rolex Cup, la Rolex Swan Cup, ma anche per i campionati mondiali ed europei dedicati alle classi monotipo di maggiore rilevanza. Il Club si è inoltre concentrato sulla promozione di eventi per superyacht come la Superyacht Regatta e la Perini Navi Cup.</p>
<p>Lo Yacht Club Costa Smeralda ha inoltre promosso la prima sfida italiana all&#8217;America&#8217;s Cup, nel 1983 con Azzurra, divenuta un simbolo dello sport italiano e rilanciato dallo YCCS nel 2009 grazie alla vittoria nel Louis Vuitton Trophy di Nizza e proseguita con le vittorie del TP52 Azzurra nella 52 Super Series.</p>
<p>Lo YCCS ha preso parte con due barche alla Volvo Ocean Race del 2001-02 e nel 1992 ha lanciato il motoryacht Destriero, che detiene tuttora il record di traversata atlantica a motore ottenuto quell&#8217;anno.</p>
<p>Il 2017 ha segnato il cinquantesimo anniversario della sua fondazione, anno in cui è stato inaugurato il nuovo progetto di sostenibilità ambientale marina e costiera One Ocean Foundation. Nel 2020, lo YCCS ha inoltre lanciato il progetto sportivo Young Azzurra dedicato ai giovani talenti della vela italiana in un&#8217;ottica di pari opportunità. www.yccs.com &#8211; www.youngazzurra.com</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3 td_block_template_2">
<style>
/* custom css */
.tdi_3.td-a-rec{
text-align: center;
}.tdi_3 .td-element-style{
z-index: -1;
}.tdi_3.td-a-rec-img{
text-align: left;
}.tdi_3.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_3.td-a-rec-img {
text-align: center;
}
}
</style><div class="td-all-devices">
<!-- /229471169/SardegnaReporter.it_BottomInsideYB -->
<div id='yobee-bottom-inside'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-bottom-inside'); });
</script>
</div>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sardegnareporter.it/tag/stagione-sportiva-2022/">Stagione Sportiva 2022</a></li><li><a href="https://www.sardegnareporter.it/tag/yacht-club-costa-smeralda/">Yacht Club Costa Smeralda</a></li></ul>            </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F04%2Fyacht-club-costa-smeralda-stagione-sportiva-2022%2F442758%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Yacht+Club+Costa+Smeralda%3A+Stagione+Sportiva+2022&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F04%2Fyacht-club-costa-smeralda-stagione-sportiva-2022%2F442758%2F&via=Sardegna+Reporter" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg&description=Yacht Club Costa Smeralda: Stagione Sportiva 2022. Questa mattina a Milano è stata presentata l&#039;intensa stagione sportiva 2022" title="Pinterest" >
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Yacht+Club+Costa+Smeralda%3A+Stagione+Sportiva+2022 %0A%0A https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/&title=Yacht+Club+Costa+Smeralda%3A+Stagione+Sportiva+2022" title="Linkedin" >
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sardegnareporter.it/2022/04/food-e-turismo-online-il-portale-pollino-experience/442754/">Food e Turismo: online il portale Pollino Experience</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sardegnareporter.it/2022/04/giornata-internazionale-della-salute-iniziative/442763/">Giornata Internazionale della salute: iniziative</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.sardegnareporter.it/author/elisa-ca/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/e3cfb9c546101f3874d51816762c7227?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3cfb9c546101f3874d51816762c7227?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sardegnareporter.it/author/elisa-ca/">Elisa.ca</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Elisa.ca"><meta itemprop="url" content="https://www.sardegnareporter.it/author/elisa-ca/"></span><meta itemprop="datePublished" content="2022-04-06T15:51:39+02:00"><meta itemprop="dateModified" content="2022-04-06T15:51:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sardegnareporter.it/2022/04/yacht-club-costa-smeralda-stagione-sportiva-2022/442758/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"></span><meta itemprop="name" content="Sardegna Reporter"></span><meta itemprop="headline " content="Yacht Club Costa Smeralda: Stagione Sportiva 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2022/04/YCCS_DIGITAL_PRESS_CONFERENCE_2021-1800.jpg"><meta itemprop="width" content="627"><meta itemprop="height" content="417"></span>        </footer>
</article> <!-- /.post -->
<style>
/* compiled from reviews.less - from standard pack */
.td-review {
width: 100%;
margin-bottom: 34px;
font-size: 13px;
}
.td-review td {
padding: 7px 14px;
}
.td-review .td-review-summary {
padding: 21px 14px;
}
@media (max-width: 767px) {
.td-review .td-review-summary {
padding: 0;
}
}
.td-review i {
margin-top: 5px;
}
.td-review .td-review-row-stars:hover {
background-color: #fcfcfc;
}
.td-review .td-review-percent-sign {
font-size: 15px;
line-height: 1;
}
.td-review-header .block-title {
background-color: #222;
color: #fff;
display: inline-block;
line-height: 16px;
padding: 8px 12px 6px;
margin-bottom: 0;
border-bottom: 0;
}
.td-review-header td {
padding: 26px 0 26px 0;
border: 0;
}
@-moz-document url-prefix() {
.td-review-header .block-title {
padding: 7px 12px;
}
}
.td-icon-star,
.td-icon-star-empty,
.td-icon-star-half {
font-size: 15px;
width: 20px;
}
.td-review-stars {
text-align: center;
}
@media (max-width: 767px) {
.td-review-stars {
width: 134px;
}
}
.td-review-final-score {
line-height: 80px;
font-size: 48px;
margin-bottom: 5px;
}
.td-rating-bar-wrap {
margin: 0 0 7px 0;
background-color: #f5f5f5;
}
.td-rating-bar-wrap div {
height: 20px;
background-color: #4db2ec;
max-width: 100%;
}
.td-review-row-bars .td-review-desc {
display: inline-block;
padding-bottom: 2px;
}
.td-review-percent {
float: right;
padding-bottom: 2px;
}
@media (max-width: 767px) {
.td-review-footer {
border-left: 1px solid #ededed;
position: relative;
display: block;
}
.td-review-footer:after {
content: '';
width: 1px;
background-color: #ededed;
position: absolute;
right: -1px;
top: 0;
height: 100%;
}
}
.td-review-summary {
padding: 21px 0 0 0;
vertical-align: top;
}
@media (max-width: 767px) {
.td-review-summary {
display: block;
width: 100%;
clear: both;
border: 0;
}
}
.td-review-summary .block-title {
background-color: #222;
color: #fff;
display: inline-block;
line-height: 16px;
padding: 8px 12px 6px;
margin-bottom: 13px;
position: relative;
border-bottom: 0;
}
@media (max-width: 767px) {
.td-review-summary .block-title {
margin: 14px 0 0 14px;
}
}
@-moz-document url-prefix() {
.td-review-summary .block-title {
padding: 7px 12px;
}
}
.td-review-summary-content {
font-size: 12px;
margin-right: 21px;
}
@media (max-width: 767px) {
.td-review-summary-content {
margin: 14px;
}
}
.td-review-score {
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-weight: bold;
text-align: center;
padding: 0;
vertical-align: bottom;
width: 150px;
}
@media (max-width: 767px) {
.td-review-score {
display: block;
width: 100%;
padding: 0;
border-left: 0;
border-right: 0;
}
}
.td-review-overall {
padding: 0 0 28px 0;
line-height: 14px;
}
.td-review-overall span {
font-size: 11px;
}
.td-review-final-star {
margin-bottom: 5px;
}
@media (max-width: 767px) {
.td-review-row-stars {
display: block;
width: 100%;
clear: both;
float: left;
border: 1px solid #ededed;
border-bottom: 0;
border-right: 0;
}
.td-review-row-stars td {
float: left;
border: 0;
}
.td-review-row-stars .td-review-desc {
width: 70%;
padding: 9px 14px;
}
.td-review-row-stars .td-review-stars {
width: 30%;
text-align: right;
}
.td-review-row-stars:nth-last-of-type(2) {
border-bottom: 1px solid #ededed;
}
}
@media (max-width: 500px) {
.td-review-row-stars .td-review-desc {
width: 55%;
}
.td-review-row-stars .td-review-stars {
width: 45%;
}
}
</style>
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_4 td_block_template_2">
<style>
/* custom css */
.tdi_4.td-a-rec{
text-align: center;
}.tdi_4 .td-element-style{
z-index: -1;
}.tdi_4.td-a-rec-img{
text-align: left;
}.tdi_4.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_4.td-a-rec-img {
text-align: center;
}
}
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
<!-- /229471169/SardegnaReporter.it_TopSideYB -->
<div id='yobee-top-side'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-top-side'); });
</script>
</div>
</div>
<div class="td-all-devices">
<a href="https://www.italpress.com/" target=_blank>
<img src="https://www.sardegnareporter.it/wp-content/uploads/2022/04/Banner-ITA-istituz-300x100-1.gif" />
</a>
</div>
<div class="td-all-devices">
<a href="https://www.delayflight24.com/?aid=7005e5c9e9e645704f75b725e2df9f75" target=_blank>
<img src="https://blog.delayflight24.com//uploads/banner/image/7/Banner_new_V1_300x600.jpg" />
</a>
</div>
<div class="td-all-devices">
<img src=https://www.sardegnareporter.it/wp-content/uploads/2022/01/Pizzeria-scaled.jpg width=300></img><br>
</div>
<div class="td-all-devices">
<img src=https://www.sardegnareporter.it/wp-content/uploads/2022/01/Il-Castello.jpg width=300></img><br>
</div>
<div class="td-all-devices">
<!-- /229471169/SardegnaReporter.it_BottomSideYB -->
<div id='yobee-bottom-side'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
</script>
</div>
</div>
<div class="td-all-devices">
<div id='yobee-video-corner'>
<script data-no-optimize="1">
googletag.cmd.push(function() { googletag.display('yobee-video-corner'); });
</script>
</div>
</div>
</div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
        <div class="td-footer-page td-footer-container td-container-wrap ">
<div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-container"><ul id="menu-menu" class="td-subfooter-menu"><li id="menu-item-19130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19130"><a href="https://www.sardegnareporter.it/redazione/">Redazione</a></li>
<li id="menu-item-18534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18534"><a href="https://www.sardegnareporter.it/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-58314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58314"><a href="https://www.sardegnareporter.it/informativa-sui-cookie/">Informativa Cookie</a></li>
<li id="menu-item-321011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321011"><a href="https://www.sardegnareporter.it/pubblicita-con-noi/">Pubblicità</a></li>
<li id="menu-item-19137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19137"><a href="https://www.sardegnareporter.it/contattaci/">Contattaci</a></li>
<li id="menu-item-441429" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441429"><a target="_blank" rel="noopener" href="https://sitidigiochi.com/">www.sitidigiochi.com</a></li>
<li id="menu-item-87612" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87612"><a href="https://www.sardegnareporter.it/sitemap_index.xml">Sitemap</a></li>
</ul></div>                        </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Newspaper WordPress Theme by TagDiv
</div>
</div>
</div>
</div>
</div>
<style>
.tdc-footer-template .td-main-content-wrap {
padding-bottom: 0;
}
</style>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 11.4.1 (rara)
Deploy mode: deploy
uid: 624da118e1cfa
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-span6 img{
width: 324px !important;
height: 160px !important;
object-fit: cover;
object-position: center;
}
.td-module-thumb img{
width:100% !important;
object-fit: cover;
object-position: center; /* Center the image within the element */
}
.td_module_6 img{
width: 100px !important;
height: 70px !important;
object-fit: cover;
object-position: left;
}
</style>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sardegnareporter.it\/wp-admin\/admin-ajax.php","nonce":"bee1d2443a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.3' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<!-- JS generated by theme -->
<script>
</script>
<!-- Cookie Notice plugin v2.2.3 by Hu-manity.co https://hu-manity.co/ -->
<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie. Continuando a navigare nel sito si accetta l’ utilizzo dei cookies da parte della nostra redazione </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Accetto" style="background-color: #00a99d">Accetto</a><a href="https://www.sardegnareporter.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button" aria-label="Ulteriori Informazioni..." style="background-color: #00a99d">Ulteriori Informazioni...</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
</div>
<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 0.27767896652222 seconds, on 06-04-22 16:18:01 -->