<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Assomusica: “Presidente Draghi, anche noi siamo stanchi&quot; - Sardegna Reporter</title><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIk9wZW4gU2Fuczo0MDAsNjAwLDcwMCIsIlJvYm90bzo0MDAsNTAwLDcwMCZkaXNwbGF5PXN3YXAiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://www.sardegnareporter.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://www.sardegnareporter.it/wp-content/litespeed/css/63a8ba64c05f2d9ea838cdc302dcce41.css?ver=db037" /><script>var __litespeed_var_0__="79a21fdd15",__litespeed_var_1__="79a21fdd15",__litespeed_var_2__="79a21fdd15";</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sardegnareporter.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"><meta name="description" content="ROMA – Al termine del Consiglio dei Ministri che ha varato una serie di misure economiche per contrastare il caro bollette, il Presidente del Consiglio Mario Draghi ha fatto importanti dichiarazioni circa la possibilità di definire le tempistiche per le riaperture, lasciandosi finalmente alle spalle le restrizioni." /><link rel="canonical" href="https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Assomusica: “Presidente Draghi, anche noi siamo stanchi&quot; - Sardegna Reporter" /><meta property="og:description" content="ROMA – Al termine del Consiglio dei Ministri che ha varato una serie di misure economiche per contrastare il caro bollette, il Presidente del Consiglio Mario Draghi ha fatto importanti dichiarazioni circa la possibilità di definire le tempistiche per le riaperture, lasciandosi finalmente alle spalle le restrizioni." /><meta property="og:url" content="https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/" /><meta property="og:site_name" content="Sardegna Reporter" /><meta property="article:publisher" content="https://www.facebook.com/sardegnareporterit-145690082193075/" /><meta property="article:published_time" content="2022-02-19T11:12:01+00:00" /><meta property="og:image" content="https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="La Redazione Claudia" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sardegnareporter.it/#organization","name":"Sardegna Reporter","url":"https://www.sardegnareporter.it/","sameAs":["https://www.facebook.com/sardegnareporterit-145690082193075/","https://twitter.com/SardReporter"],"logo":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#logo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","contentUrl":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","width":272,"height":90,"caption":"Sardegna Reporter"},"image":{"@id":"https://www.sardegnareporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.sardegnareporter.it/#website","url":"https://www.sardegnareporter.it/","name":"Sardegna Reporter","description":"Il quotidiano della Sardegna","publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sardegnareporter.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/#primaryimage","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg","contentUrl":"https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg","width":1280,"height":960},{"@type":"WebPage","@id":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/#webpage","url":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/","name":"Assomusica: “Presidente Draghi, anche noi siamo stanchi\" - Sardegna Reporter","isPartOf":{"@id":"https://www.sardegnareporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/#primaryimage"},"datePublished":"2022-02-19T11:12:01+00:00","dateModified":"2022-02-19T11:12:01+00:00","description":"ROMA – Al termine del Consiglio dei Ministri che ha varato una serie di misure economiche per contrastare il caro bollette, il Presidente del Consiglio Mario Draghi ha fatto importanti dichiarazioni circa la possibilità di definire le tempistiche per le riaperture, lasciandosi finalmente alle spalle le restrizioni.","breadcrumb":{"@id":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sardegnareporter.it/"},{"@type":"ListItem","position":2,"name":"Assomusica: “Presidente Draghi, anche noi siamo stanchi&#8221;"}]},{"@type":"Article","@id":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/#article","isPartOf":{"@id":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/#webpage"},"author":{"@id":"https://www.sardegnareporter.it/#/schema/person/cadc91aa7041ab3331753a5232188da2"},"headline":"Assomusica: “Presidente Draghi, anche noi siamo stanchi&#8221;","datePublished":"2022-02-19T11:12:01+00:00","dateModified":"2022-02-19T11:12:01+00:00","mainEntityOfPage":{"@id":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/#webpage"},"wordCount":377,"publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"image":{"@id":"https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/#primaryimage"},"thumbnailUrl":"https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg","keywords":["Assomusica","Concerti dal vivo","draghi","restrizioni covid","riaperture"],"articleSection":["Concerti","Musica","Scioperi e proteste","Sindacati e Associazioni","Spettacoli"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.sardegnareporter.it/#/schema/person/cadc91aa7041ab3331753a5232188da2","name":"La Redazione Claudia","image":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#personlogo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/litespeed/avatar/56b3537522c487d276a3ac0e02639e7c.jpg","contentUrl":"https://www.sardegnareporter.it/wp-content/litespeed/avatar/56b3537522c487d276a3ac0e02639e7c.jpg","caption":"La Redazione Claudia"},"url":"https://www.sardegnareporter.it/author/claudia/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed" href="https://www.sardegnareporter.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed dei commenti" href="https://www.sardegnareporter.it/comments/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-7171241-8"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra' src="data:text/javascript;base64,dmFyIGV4YWN0bWV0cmljc19mcm9udGVuZD17ImpzX2V2ZW50c190cmFja2luZyI6InRydWUiLCJkb3dubG9hZF9leHRlbnNpb25zIjoiZG9jLHBkZixwcHQsemlwLHhscyxkb2N4LHBwdHgseGxzeCIsImluYm91bmRfcGF0aHMiOiJbe1wicGF0aFwiOlwiXFxcL2dvXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifSx7XCJwYXRoXCI6XCJcXFwvcmVjb21tZW5kXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifV0iLCJob21lX3VybCI6Imh0dHBzOlwvXC93d3cuc2FyZGVnbmFyZXBvcnRlci5pdCIsImhhc2hfdHJhY2tpbmciOiJmYWxzZSIsInVhIjoiVUEtNzE3MTI0MS04IiwidjRfaWQiOiIifQ==" defer></script> <script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js' id='exactmetrics-frontend-script-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/js/233ee2ed658f2be3578d79217e401306.js?ver=01306' id='jquery-migrate-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://www.sardegnareporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sardegnareporter.it/wp-json/wp/v2/posts/433696" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnareporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnareporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://www.sardegnareporter.it/?p=433696' /><link rel="alternate" type="application/json+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F02%2Fassomusica-presidente-draghi-anche-noi-siamo-stanchi%2F433696%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F02%2Fassomusica-presidente-draghi-anche-noi-siamo-stanchi%2F433696%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOl9fbGl0ZXNwZWVkX3Zhcl8wX18sIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuc2FyZGVnbmFyZXBvcnRlci5pdFwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8leWVhciVcLyVtb250aG51bSVcLyVwb3N0bmFtZSVcLyVwb3N0X2lkJVwvIiwiaXNBamF4IjohMSwiaXNBZG1pbkJhclNob3dpbmciOiExLCJhdXRvbG9hZFNjcm9sbFBlcmNlbnQiOjUwLCJwb3N0QXV0b2xvYWRTdGF0dXMiOiJvZmYiLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOl9fbGl0ZXNwZWVkX3Zhcl8xX18sIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuc2FyZGVnbmFyZXBvcnRlci5pdFwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8leWVhciVcLyVtb250aG51bSVcLyVwb3N0bmFtZSVcLyVwb3N0X2lkJVwvIn0=" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOl9fbGl0ZXNwZWVkX3Zhcl8yX18sIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuc2FyZGVnbmFyZXBvcnRlci5pdFwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8leWVhciVcLyVtb250aG51bSVcLyVwb3N0bmFtZSVcLyVwb3N0X2lkJVwvIiwicG9zdElkIjo0MzM2OTZ9" defer></script>  <script src="data:text/javascript;base64,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" defer></script> <style>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</style>
 <script type="text/javascript" async=true data-no-optimize="1">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</script>  <script type="text/javascript" async=true no-optimize="1" src="data:text/javascript;base64,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" defer></script>  <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js" data-no-optimize="1"></script> <script async src="//cdn.yobee.it/yb-prebid.js" data-no-optimize="1"></script> <script  src="//cdn.yobee.it/adv/yb-sardegnareporterit.js" data-no-optimize="1"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sardegnareporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/manifestazioni-ed-eventi/",
                    "name": "Manifestazioni ed Eventi"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/manifestazioni-ed-eventi/concerti/",
                    "name": "Concerti"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/",
                    "name": "Assomusica: “Presidente Draghi, anche noi siamo stanchi&#8221;"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {

.td-menu-background {display: none;}

}


.td-mobile-title{display:none;}</style><style></style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-433696 single-format-standard td-standard-pack assomusica-presidente-draghi-anche-noi-siamo-stanchi global-block-template-2 cookies-not-set td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-166786" class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li id="menu-item-18440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li id="menu-item-19100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li id="menu-item-18446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li id="menu-item-18443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li id="menu-item-18442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li id="menu-item-18444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li id="menu-item-18445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li id="menu-item-320988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li id="menu-item-18420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/cronaca-nazionale/">Cronaca Nazionale</a></li><li id="menu-item-320989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/cronaca-regionale/">Regionale</a></li></ul></li><li id="menu-item-18439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-320990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Politica regionale</a></li><li id="menu-item-18498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li id="menu-item-59903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Politica provinciale</a></li></ul></li><li id="menu-item-18408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-320991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li id="menu-item-320992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li id="menu-item-320993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cultura/cinema/">Cinema</a></li><li id="menu-item-320994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/cultura/teatro/">Teatro</a></li><li id="menu-item-320995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li id="menu-item-321014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze e convegni</a></li></ul></li><li id="menu-item-320999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li id="menu-item-321000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li id="menu-item-321002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li id="menu-item-321003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li id="menu-item-18428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li id="menu-item-321032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li id="menu-item-321005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li id="menu-item-321007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li id="menu-item-321010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li id="menu-item-321035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li id="menu-item-321034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li id="menu-item-321033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-321004" class="menu-item menu-item-type-46 menu-item-object-category menu-item-321004"><a>Arti Marziali</a></li><li id="menu-item-321031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li id="menu-item-265586" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">13.2</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/><noscript><img class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/></noscript>
<span class="td-visual-hidden">Sardegna Reporter</span>
</a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" height="90"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" height="90"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" height="90"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" height="90"/></noscript>
</a></div><div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/cronaca-nazionale/">Cronaca Nazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/cronaca-regionale/">Regionale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Politica regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Politica provinciale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cultura/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/cultura/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze e convegni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-46 menu-item-object-category td-menu-item td-normal-menu menu-item-321004"><a>Arti Marziali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li class="search-menu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_2"><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-all-devices"><div id='yobee-top-page'> <script data-no-optimize="1">googletag.cmd.push(function() { googletag.display('yobee-top-page'); });</script> </div></div><div class="td-all-devices" data-no-optimize="1"><div id='yobee-skin'> <script data-no-optimize="1">googletag.cmd.push(function() { googletag.display('yobee-skin'); });</script></div></div><style type="text/css">@media only screen and (min-device-width: 420px)
{.sticky {display: none;}}</style><div id="hideme" class="sticky"
style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div
onClick="hideAd()" style="position:absolute; width:24px; height:24px;
right:0;"><p id="chiudi"
style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px
5px 0px 0px;padding:0.1rem
0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span
class="chiudi-btn"></span>x</p></div><div
id='yobee-sticky'><script data-no-optimize="1">googletag.cmd.push(function() {
googletag.display('yobee-sticky'); });</script></div></div><style type="text/css">@media only screen and (max-device-width: 767px)
{.sticky {display: none;}}</style><div id="hideme" class="sticky"
style="width:728px;height:90px;z-index:999999999;position:
fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAd()"
style="position: absolute;width:24px;height:24px;right: 0%;margin-left:
-364px;"><p id="chiudi"
style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px
5px 0px 0px;padding:0.1rem
0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span
class="chiudi-btn"></span>x</p></div><div
id='yobee-floorad'><script data-no-optimize="1">googletag.cmd.push(function() {
googletag.display('yobee-floorad'); });</script></div></div> <script type="text/javascript"
src="//services.brid.tv/player/build/brid.outstream.min.js" data-no-optimize="1"></script> <script type="text/javascript" data-no-optimize="1">$bos("Brid_13496408",
{"id":"16233","width":"480","height":"270"});</script> <div class="td-all-devices"><div id='yobee-video-corner' style='width: 1px; height: 1px;'> <script data-no-optimize="1">googletag.cmd.push(function() {
googletag.display('yobee-video-corner'); });</script> </div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sardegnareporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Manifestazioni ed Eventi" class="entry-crumb" href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Concerti" class="entry-crumb" href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/concerti/">Concerti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Assomusica: “Presidente Draghi, anche noi siamo stanchi&#8221;</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-433696" class="post-433696 post type-post status-publish format-standard has-post-thumbnail category-concerti category-musica-cultura category-scioperi-e-proteste category-sindacati-e-associazioni category-spettacoli tag-assomusica tag-concerti-dal-vivo tag-draghi tag-restrizioni-covid tag-riaperture" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/concerti/">Concerti</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/cultura/musica-cultura/">Musica</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/scioperi-e-proteste/">Scioperi e proteste</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/economia/">Economia</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/economia/sindacati-e-associazioni/">Sindacati e Associazioni</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/">Attualita'</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/spettacoli/">Spettacoli</a></li></ul><header class="td-post-title"><h1 class="entry-title">Assomusica: “Presidente Draghi, anche noi siamo stanchi&#8221;</h1><p class="td-post-sub-title">A MARGINE DELLA CONFERENZA STAMPA, DOPO IL CONSIGLIO DEI
MINISTRI, IL PREMIER DRAGHI HA DICHIARATO CHE, A BREVISSIMO, CI
SARA’ UNA “ROADMAP” PER LE RIAPERTURE: ASSOMUSICA LA CHIEDE
DAL MARZO 2021</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.sardegnareporter.it/author/claudia/">La Redazione Claudia</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-19T12:12:01+01:00" >19 Febbraio 2022</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F02%2Fassomusica-presidente-draghi-anche-noi-siamo-stanchi%2F433696%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Assomusica%3A+%E2%80%9CPresidente+Draghi%2C+anche+noi+siamo+stanchi%E2%80%9D&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F02%2Fassomusica-presidente-draghi-anche-noi-siamo-stanchi%2F433696%2F&via=Sardegna+Reporter" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg&description=ROMA – Al termine del Consiglio dei Ministri che ha varato una serie di misure economiche per contrastare il caro bollette, il Presidente del Consiglio Mario Draghi ha fatto importanti dichiarazioni circa la possibilità di definire le tempistiche per le riaperture, lasciandosi finalmente alle spalle le restrizioni." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Assomusica%3A+%E2%80%9CPresidente+Draghi%2C+anche+noi+siamo+stanchi%E2%80%9D %0A%0A https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/&title=Assomusica%3A+%E2%80%9CPresidente+Draghi%2C+anche+noi+siamo+stanchi%E2%80%9D" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="522" class="entry-thumb td-modal-image" data-src="https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-696x522.jpg" data-srcset="https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-696x522.jpg 696w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-300x225.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-640x480.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-768x576.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-265x198.jpg 265w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg 1280w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="musica dal vivo"/><noscript><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-696x522.jpg" srcset="https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-696x522.jpg 696w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-300x225.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-640x480.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-768x576.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-265x198.jpg 265w, https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="musica dal vivo"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3 td_block_template_2"><style>/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-all-devices"><div id='yobee-top-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1pbnNpZGUnKX0p" defer></script> </div></div></div><p>ROMA – Al termine del Consiglio dei Ministri che ha varato una serie di misure economiche per contrastare il caro bollette, il Presidente del Consiglio Mario Draghi ha fatto importanti dichiarazioni circa la possibilità di definire le tempistiche per le riaperture, lasciandosi finalmente alle spalle le restrizioni.</p><p>Il Presidente di ASSOMUSICA, Vincenzo Spera, esprime apprezzamento per le parole del Premier sottolineando che ”il Presidente Draghi, con sempre maggior consapevolezza e determinazione, voglia consentire una completa riapertura anche al settore della musica popolare contemporanea. In numerose audizioni in Parlamento e con il Ministro Franceschini, abbiamo chiesto a nome dell’intera filiera una chiara roadmap per garantire la piena operatività della stagione estiva dei concerti di musica popolare contemporanea. In tale direzione, abbiamo anche sollecitato un incontro con il Ministro Speranza per toccare questo tema e ribadire che, alla luce delle riaperture di quasi tutte le attività, non possiamo continuare a restare chiusi come abbiamo fatto fin ad ora nel rispetto delle restrizioni e del pubblico. Anzi, abbiamo elaborato Protocolli di sicurezza per il pubblico e abbiamo saputo dimostrare che non si sono verificati casi o focolai di Covid 19 nei pochi spettacoli resisi possibili in questi due anni, ma adesso urge riprendere con i concerti live”.</p><p>La situazione dello spettacolo dal vivo è da tempo nota: oltre 250.000 famiglie rischiano di non avere uno stipendio, tutte le maestranze si sono convertite in altri settori come l’edilizia, con il pericolo di non avere più tecnici luci e audio o facchini con la ripartenza e, infine, l’indotto turistico sui territori è praticamente azzerato.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_2"><style>/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">advertisement</span><div class="td-all-devices"><div id='yobee-middle-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLW1pZGRsZS1pbnNpZGUnKX0p" defer></script> </div></div></div><p>“Nel riconoscere lo sforzo che il Ministero della Cultura ha sempre fatto, prevedendo numerose misure di ristoro, posso soltanto accogliere con favore le parole del Presidente Draghi e dirgli che anche gli operatori del settore sono veramente stanchi, che vorremmo tutti tornare a fare il nostro lavoro nelle piazze, negli stadi, nei palazzetti, riportando il pubblico a rivivere le emozioni che solo la musica dal vivo riesce ad offrire per far ripartire il nostro settore. La situazione di discriminazione del settore live sta diventando insostenibile se non avremo a brevissimo date certe e norme chiare per affrontare la stagione primaverile ed estiva il settore del live rischia il collasso”, conclude il Presidente Spera.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4 td_block_template_2"><style>/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-all-devices"><div id='yobee-bottom-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWJvdHRvbS1pbnNpZGUnKX0p" defer></script> </div></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7"></div> <script type="text/javascript"="async" src="//widgets.outbrain.com/outbrain.js" defer data-deferred="1"></script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sardegnareporter.it/tag/assomusica/">Assomusica</a></li><li><a href="https://www.sardegnareporter.it/tag/concerti-dal-vivo/">Concerti dal vivo</a></li><li><a href="https://www.sardegnareporter.it/tag/draghi/">draghi</a></li><li><a href="https://www.sardegnareporter.it/tag/restrizioni-covid/">restrizioni covid</a></li><li><a href="https://www.sardegnareporter.it/tag/riaperture/">riaperture</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F02%2Fassomusica-presidente-draghi-anche-noi-siamo-stanchi%2F433696%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Assomusica%3A+%E2%80%9CPresidente+Draghi%2C+anche+noi+siamo+stanchi%E2%80%9D&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2022%2F02%2Fassomusica-presidente-draghi-anche-noi-siamo-stanchi%2F433696%2F&via=Sardegna+Reporter" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg&description=ROMA – Al termine del Consiglio dei Ministri che ha varato una serie di misure economiche per contrastare il caro bollette, il Presidente del Consiglio Mario Draghi ha fatto importanti dichiarazioni circa la possibilità di definire le tempistiche per le riaperture, lasciandosi finalmente alle spalle le restrizioni." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Assomusica%3A+%E2%80%9CPresidente+Draghi%2C+anche+noi+siamo+stanchi%E2%80%9D %0A%0A https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/&title=Assomusica%3A+%E2%80%9CPresidente+Draghi%2C+anche+noi+siamo+stanchi%E2%80%9D" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sardegnareporter.it/2022/02/oniferi-un-denunciato-a-piede-libero-per-guida-in-stato-di-ebbrezza/433694/">Oniferi, un denunciato a piede libero per guida in stato di ebbrezza</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.sardegnareporter.it/author/claudia/" aria-label="author-photo"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='' data-src='https://www.sardegnareporter.it/wp-content/litespeed/avatar/56b3537522c487d276a3ac0e02639e7c.jpg' data-srcset='https://www.sardegnareporter.it/wp-content/litespeed/avatar/7526a8ce452756cb7bb78270216378e7.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><noscript><img alt='' src='https://www.sardegnareporter.it/wp-content/litespeed/avatar/56b3537522c487d276a3ac0e02639e7c.jpg' srcset='https://www.sardegnareporter.it/wp-content/litespeed/avatar/7526a8ce452756cb7bb78270216378e7.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sardegnareporter.it/author/claudia/">La Redazione Claudia</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione Claudia"></span><meta itemprop="datePublished" content="2022-02-19T12:12:01+01:00"><meta itemprop="dateModified" content="2022-02-19T12:12:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"></span><meta itemprop="name" content="Sardegna Reporter"></span><meta itemprop="headline " content="Assomusica: “Presidente Draghi, anche noi siamo stanchi&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_5" ><script src="data:text/javascript;base64,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" defer></script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">ARTICOLI CORRELATI</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2022/02/coldiretti-e-confagricoltura-oristano-attaccano-lassessore-dellagricoltura-grave-atteggiamento-nei-confronti-del-consorzio-di-bonifica-delloristanese/433654/" rel="bookmark" class="td-image-wrap " title="Coldiretti e Confagricoltura Oristano attaccano l&#8217;Assessore dell&#8217;Agricoltura: &#8220;Grave atteggiamento nei confronti del Consorzio di Bonifica dell&#8217;Oristanese&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coldiretti e Confagricoltura Oristano attaccano l&#8217;Assessore dell&#8217;Agricoltura: &#8220;Grave atteggiamento nei confronti del Consorzio di Bonifica dell&#8217;Oristanese&#8221;" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2022/02/consorzio-bonifica-oristanese-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/economia/agricoltura/" class="td-post-category">agricoltura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2022/02/coldiretti-e-confagricoltura-oristano-attaccano-lassessore-dellagricoltura-grave-atteggiamento-nei-confronti-del-consorzio-di-bonifica-delloristanese/433654/" rel="bookmark" title="Coldiretti e Confagricoltura Oristano attaccano l&#8217;Assessore dell&#8217;Agricoltura: &#8220;Grave atteggiamento nei confronti del Consorzio di Bonifica dell&#8217;Oristanese&#8221;">Coldiretti e Confagricoltura Oristano attaccano l&#8217;Assessore dell&#8217;Agricoltura: &#8220;Grave atteggiamento nei confronti del Consorzio di Bonifica dell&#8217;Oristanese&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2022/02/confartigianato-imprese-sardegna-esprime-gradimento-per-nuove-modifiche-superbonus-e-alle-detrazioni-in-edilizia/433632/" rel="bookmark" class="td-image-wrap " title="Il Governo sblocca la questione “crediti in edilizia” e fissa le nuove regole su bonus 110% e riqualificazioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Governo sblocca la questione “crediti in edilizia” e fissa le nuove regole su bonus 110% e riqualificazioni" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2022/02/edilizia-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2022/02/confartigianato-imprese-sardegna-esprime-gradimento-per-nuove-modifiche-superbonus-e-alle-detrazioni-in-edilizia/433632/" rel="bookmark" title="Il Governo sblocca la questione “crediti in edilizia” e fissa le nuove regole su bonus 110% e riqualificazioni">Il Governo sblocca la questione “crediti in edilizia” e fissa le nuove regole su bonus 110% e riqualificazioni</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2022/02/conservatorio-di-musica-g-p-da-palestrina-domenica-alle-11-il-concerto-aperitivo-franz-schubert/433600/" rel="bookmark" class="td-image-wrap " title="Conservatorio di Musica &#8220;G.P da Palestrina) / Domenica alle 11 il concerto-aperitivo Franz Schubert" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conservatorio di Musica &#8220;G.P da Palestrina) / Domenica alle 11 il concerto-aperitivo Franz Schubert" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2022/02/lauditorium-del-conservatorio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/concerti/" class="td-post-category">Concerti</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2022/02/conservatorio-di-musica-g-p-da-palestrina-domenica-alle-11-il-concerto-aperitivo-franz-schubert/433600/" rel="bookmark" title="Conservatorio di Musica &#8220;G.P da Palestrina) / Domenica alle 11 il concerto-aperitivo Franz Schubert">Conservatorio di Musica &#8220;G.P da Palestrina) / Domenica alle 11 il concerto-aperitivo Franz Schubert</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_8 td_block_template_2"><style>/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div id='yobee-top-side'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1zaWRlJyl9KQ==" defer></script> </div></div><div class="td-all-devices">
<a href="https://www.delayflight24.com/?aid=7005e5c9e9e645704f75b725e2df9f75" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://blog.delayflight24.com//uploads/banner/image/7/Banner_new_V1_300x600.jpg" /><noscript><img src="https://blog.delayflight24.com//uploads/banner/image/7/Banner_new_V1_300x600.jpg" /></noscript>
</a></div><div class="td-all-devices">
<img src=https://www.sardegnareporter.it/wp-content/uploads/2022/01/Pizzeria-scaled.jpg width=300></img><br></div><div class="td-all-devices">
<img src=https://www.sardegnareporter.it/wp-content/uploads/2022/01/Il-Castello.jpg width=300></img><br></div><div class="td-all-devices"><div id='yobee-bottom-side'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWJvdHRvbS1zaWRlJyl9KQ==" defer></script> </div></div><div class="td-all-devices"><div id='yobee-video-corner'> <script data-no-optimize="1">googletag.cmd.push(function() { googletag.display('yobee-video-corner'); });</script> </div></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_9" ><style>.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=tdi_9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/" rel="bookmark" class="td-image-wrap " title="Assomusica: “Presidente Draghi, anche noi siamo stanchi&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Assomusica: “Presidente Draghi, anche noi siamo stanchi&#8221;" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2022/02/crowd-g78e5f670c_1280-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2022/02/assomusica-presidente-draghi-anche-noi-siamo-stanchi/433696/" rel="bookmark" title="Assomusica: “Presidente Draghi, anche noi siamo stanchi&#8221;">Assomusica: “Presidente Draghi, anche noi siamo stanchi&#8221;</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-19T12:12:01+01:00" >19 Febbraio 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2022/02/oniferi-un-denunciato-a-piede-libero-per-guida-in-stato-di-ebbrezza/433694/" rel="bookmark" class="td-image-wrap " title="Oniferi, un denunciato a piede libero per guida in stato di ebbrezza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Oniferi, un denunciato a piede libero per guida in stato di ebbrezza" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2022/02/19-feb_nota-stampa_Cp-Lanusei-e-Ottana-2-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2022/02/oniferi-un-denunciato-a-piede-libero-per-guida-in-stato-di-ebbrezza/433694/" rel="bookmark" title="Oniferi, un denunciato a piede libero per guida in stato di ebbrezza">Oniferi, un denunciato a piede libero per guida in stato di...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-19T12:04:50+01:00" >19 Febbraio 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2022/02/ottana-obbligo-di-dimora-per-un-residente-accusato-di-detenzione-di-droga/433692/" rel="bookmark" class="td-image-wrap " title="Ottana, obbligo di dimora per un residente accusato di detenzione di droga" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ottana, obbligo di dimora per un residente accusato di detenzione di droga" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2022/02/marijuana-gd1771d562_1280-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2022/02/ottana-obbligo-di-dimora-per-un-residente-accusato-di-detenzione-di-droga/433692/" rel="bookmark" title="Ottana, obbligo di dimora per un residente accusato di detenzione di droga">Ottana, obbligo di dimora per un residente accusato di detenzione di...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-19T12:02:16+01:00" >19 Febbraio 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2022/02/tortoli-giovane-denunciato-per-evasione/433688/" rel="bookmark" class="td-image-wrap " title="Tortolì, giovane denunciato per evasione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tortolì, giovane denunciato per evasione" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2022/02/19-feb_nota-stampa_Cp-Lanusei-e-Ottana-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2022/02/tortoli-giovane-denunciato-per-evasione/433688/" rel="bookmark" title="Tortolì, giovane denunciato per evasione">Tortolì, giovane denunciato per evasione</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-19T11:57:55+01:00" >19 Febbraio 2022</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_9" data-td_block_id="tdi_9">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.sardegnareporter.it/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"  width="272" height="90" /><noscript><img class="td-retina-data" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"  width="272" height="90" /></noscript></a></div><div class="footer-text-wrap">Sardegnareporter.it. Testata indipendente – Registrazione Tribunale di Tempio Pausania, registro stampa n° 96, decreto del 12.09.2002<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sardegnareporter.it">info@sardegnareporter.it</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_11 td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_11" ><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_11 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" class="td-image-wrap " title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola">Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-11T10:31:24+02:00" >11 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" class="td-image-wrap " title="Zona Franca Sardegna: Domusnovas effetto domino " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zona Franca Sardegna: Domusnovas effetto domino " data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" title="Zona Franca Sardegna: Domusnovas effetto domino ">Zona Franca Sardegna: Domusnovas effetto domino </a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T12:00:19+02:00" >14 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" class="td-image-wrap " title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Le-terme-naturali-del-Comune-di-Benetutti-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo">Anche il Comune di Benetutti istituisce la Zona Franca al consumo</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T09:14:19+02:00" >22 Agosto 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_12 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_12" ><style>/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sardegnareporter.it/0-copertina/"><span class="td-cat-name">0 - Copertina</span><span class="td-cat-no">34397</span></a></li><li><a href="https://www.sardegnareporter.it/0-evidenza/"><span class="td-cat-name">0 - Evidenza</span><span class="td-cat-no">32285</span></a></li><li><a href="https://www.sardegnareporter.it/attualita/"><span class="td-cat-name">Attualita'</span><span class="td-cat-no">18545</span></a></li><li><a href="https://www.sardegnareporter.it/province/cagliari/"><span class="td-cat-name">Cagliari e Provincia</span><span class="td-cat-no">8337</span></a></li><li><a href="https://www.sardegnareporter.it/province/"><span class="td-cat-name">Province</span><span class="td-cat-no">8211</span></a></li><li><a href="https://www.sardegnareporter.it/province/sassari/"><span class="td-cat-name">Sassari e Provincia</span><span class="td-cat-no">7507</span></a></li><li><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/"><span class="td-cat-name">Manifestazioni ed Eventi</span><span class="td-cat-no">7097</span></a></li><li><a href="https://www.sardegnareporter.it/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">6670</span></a></li><li><a href="https://www.sardegnareporter.it/attualita/iniziative/"><span class="td-cat-name">Iniziative</span><span class="td-cat-no">5257</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu" class="td-subfooter-menu"><li id="menu-item-18531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18531"><a href="https://www.sardegnareporter.it/">Home</a></li><li id="menu-item-19130" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19130"><a href="https://www.sardegnareporter.it/redazione/">Redazione</a></li><li id="menu-item-18534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18534"><a href="https://www.sardegnareporter.it/informativa-privacy/">Informativa Privacy</a></li><li id="menu-item-58314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58314"><a href="https://www.sardegnareporter.it/informativa-sui-cookie/">Informativa sui Cookie</a></li><li id="menu-item-321011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321011"><a href="https://www.sardegnareporter.it/pubblicita-con-noi/">Pubblicità</a></li><li id="menu-item-19137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19137"><a href="https://www.sardegnareporter.it/contattaci/">Contattaci</a></li><li id="menu-item-87612" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87612"><a href="https://www.sardegnareporter.it/sitemap_index.xml">Sitemap</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2015 - 2020 Edizioni della Sardegna</div></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.td-block-span6 img{
width: 324px !important;
height: 160px !important;
object-fit: cover;
object-position: center;
}
.td-module-thumb img{
  width:100% !important;
  object-fit: cover;
  object-position: center; /* Center the image within the element */
}

.td_module_6 img{
width: 100px !important;
height: 70px !important;
object-fit: cover;
object-position: left;
}</style> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/js/a6d872deb03975dc0b2504625a2db56a.js?ver=db56a' id='underscore-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/js/934b6e58428c7d5562f672f96466b6cf.js?ver=6b6cf' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/js/117cbdc8243f53a0754976e8207b3893.js?ver=b3893' id='td-site-min-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/js/aec60a7a06d1b9ec5230e385205dd937.js?ver=dd937' id='comment-reply-js' defer data-deferred="1"></script> <script type='text/javascript' id='cookie-notice-front-js-extra' src="data:text/javascript;base64,dmFyIGNuQXJncz17ImFqYXhVcmwiOiJodHRwczpcL1wvd3d3LnNhcmRlZ25hcmVwb3J0ZXIuaXRcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiNWRhYWJlYjdiYyIsImhpZGVFZmZlY3QiOiJmYWRlIiwicG9zaXRpb24iOiJib3R0b20iLCJvblNjcm9sbCI6IjAiLCJvblNjcm9sbE9mZnNldCI6IjEwMCIsIm9uQ2xpY2siOiIwIiwiY29va2llTmFtZSI6ImNvb2tpZV9ub3RpY2VfYWNjZXB0ZWQiLCJjb29raWVUaW1lIjoiMTU4MTEyMDAiLCJjb29raWVUaW1lUmVqZWN0ZWQiOiIyNTkyMDAwIiwiY29va2llUGF0aCI6IlwvIiwiY29va2llRG9tYWluIjoiIiwicmVkaXJlY3Rpb24iOiIwIiwiY2FjaGUiOiIxIiwicmVmdXNlIjoiMCIsInJldm9rZUNvb2tpZXMiOiIwIiwicmV2b2tlQ29va2llc09wdCI6ImF1dG9tYXRpYyIsInNlY3VyZSI6IjEifQ==" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/js/ef60baa15fb471395692f4a1f2282219.js?ver=82219' id='cookie-notice-front-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/js/204ecd75a9bc6e714c3e016690070d83.js?ver=70d83' id='tdb_js_files_for_front-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/js/75b7c71d2bf0a6885c9df226033830a8.js?ver=830a8' id='wp-embed-js' defer data-deferred="1"></script>  <script src="data:text/javascript;base64,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" defer></script> <div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie. Continuando a navigare nel sito si accetta l’ utilizzo dei cookies da parte della nostra redazione </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Accetto" style="background-color: #00a99d">Accetto</a><a href="https://www.sardegnareporter.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button" aria-label="Ulteriori Informazioni..." style="background-color: #00a99d">Ulteriori Informazioni...</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div></div>
 <script data-no-optimize="1" defer>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-02-19 11:12:24 -->
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-19 12:12:17 -->