<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Via al Giubileo italiano di Archeoclub - Sardegna Reporter</title><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.sardegnareporter.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.sardegnareporter.it/wp-content/litespeed/cssjs/dd620.css?ddc6d" /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sardegnareporter.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"><meta name="description" content="Santanastasio (Presidente Nazionale Archeoclub d&#039;Italia): &quot;Ora in diretta facebook con la bellezza dell&#039;Italia&quot;." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Via al Giubileo italiano di Archeoclub - Sardegna Reporter" /><meta property="og:description" content="Santanastasio (Presidente Nazionale Archeoclub d&#039;Italia): &quot;Ora in diretta facebook con la bellezza dell&#039;Italia&quot;." /><meta property="og:url" content="https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/" /><meta property="og:site_name" content="Sardegna Reporter" /><meta property="article:publisher" content="https://www.facebook.com/sardegnareporterit-145690082193075/" /><meta property="article:published_time" content="2021-01-22T19:48:14+00:00" /><meta property="article:modified_time" content="2021-01-22T19:48:26+00:00" /><meta property="og:image" content="https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg" /><meta property="og:image:width" content="413" /><meta property="og:image:height" content="494" /><meta name="twitter:label1" value="Scritto da"><meta name="twitter:data1" value="La Redazione"><meta name="twitter:label2" value="Tempo di lettura stimato"><meta name="twitter:data2" value="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sardegnareporter.it/#organization","name":"Sardegna Reporter","url":"https://www.sardegnareporter.it/","sameAs":["https://www.facebook.com/sardegnareporterit-145690082193075/","https://twitter.com/SardReporter"],"logo":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#logo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","width":272,"height":90,"caption":"Sardegna Reporter"},"image":{"@id":"https://www.sardegnareporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.sardegnareporter.it/#website","url":"https://www.sardegnareporter.it/","name":"Sardegna Reporter","description":"Il quotidiano della Sardegna","publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sardegnareporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/#primaryimage","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg","width":413,"height":494,"caption":"ArcheoClub d'Italia - sito protostorico a Noto"},{"@type":"WebPage","@id":"https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/#webpage","url":"https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/","name":"Via al Giubileo italiano di Archeoclub - Sardegna Reporter","isPartOf":{"@id":"https://www.sardegnareporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/#primaryimage"},"datePublished":"2021-01-22T19:48:14+00:00","dateModified":"2021-01-22T19:48:26+00:00","description":"Santanastasio\u00a0(Presidente Nazionale Archeoclub d'Italia): \"Ora in diretta facebook con la bellezza dell'Italia\".","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/"]}]},{"@type":"Article","@id":"https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/#article","isPartOf":{"@id":"https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/#webpage"},"author":{"@id":"https://www.sardegnareporter.it/#/schema/person/37c43aa833c1bcfaca5798968e635ab1"},"headline":"Via al Giubileo italiano di Archeoclub","datePublished":"2021-01-22T19:48:14+00:00","dateModified":"2021-01-22T19:48:26+00:00","mainEntityOfPage":{"@id":"https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/#webpage"},"publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"image":{"@id":"https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/#primaryimage"},"keywords":"ArcheoClub,Francesco Finocchiaro,Rosario Satanastasio","articleSection":"0 - Copertina,0 - Evidenza,Cultura","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.sardegnareporter.it/#/schema/person/37c43aa833c1bcfaca5798968e635ab1","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#personlogo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/litespeed/avatar/c66ddebf466d918a04f3fe298bcb4809.jpg","caption":"La Redazione"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed" href="https://www.sardegnareporter.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed dei commenti" href="https://www.sardegnareporter.it/comments/feed/" />
 <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7171241-8';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7171241-8', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src="data:text/javascript;base64,dmFyIGV4YWN0bWV0cmljc19mcm9udGVuZD17ImpzX2V2ZW50c190cmFja2luZyI6InRydWUiLCJkb3dubG9hZF9leHRlbnNpb25zIjoiZG9jLHBkZixwcHQsemlwLHhscyxkb2N4LHBwdHgseGxzeCIsImluYm91bmRfcGF0aHMiOiJbe1wicGF0aFwiOlwiXFxcL2dvXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifSx7XCJwYXRoXCI6XCJcXFwvcmVjb21tZW5kXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifV0iLCJob21lX3VybCI6Imh0dHBzOlwvXC93d3cuc2FyZGVnbmFyZXBvcnRlci5pdCIsImhhc2hfdHJhY2tpbmciOiJmYWxzZSJ9Ow==" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/6337a.js?26266' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/jquery/jquery.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/8d5eb.js?26987' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.sardegnareporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnareporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnareporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://www.sardegnareporter.it/?p=369781' /><link rel="alternate" type="application/json+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F01%2Fvia-al-giubileo-italiano-di-archeoclub%2F369781%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F01%2Fvia-al-giubileo-italiano-di-archeoclub%2F369781%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiIzMjhkZjc0MDJlIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJXBvc3RuYW1lJVwvJXBvc3RfaWQlXC8iLCJpc0FqYXgiOmZhbHNlLCJpc0FkbWluQmFyU2hvd2luZyI6ZmFsc2UsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH07" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiIzMjhkZjc0MDJlIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJXBvc3RuYW1lJVwvJXBvc3RfaWQlXC8ifTs=" defer></script>  <script src="data:text/javascript;base64,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" defer></script> <style>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</style> <script type="text/javascript" async=true data-no-optimize="1">(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);
  
  function cmpAccepted(data){
    var old = localStorage.getItem("ybcmpacceptance");
    if (!old){
      localStorage.setItem("ybcmpacceptance",data.tcString);
      //reload
      location.reload()
    }else{
        if (old != data.tcString){
            localStorage.setItem("ybcmpacceptance",data.tcString)
            //reload
            location.reload()
        }
    }

}

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
__tcfapi('addEventListener', 2, (tcData, success) => { if(success) { if(tcData.eventStatus=='useractioncomplete'){cmpAccepted(tcData);} }});      
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script>  <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js " data-no-optimize="1"></script> <script async src="//www.sardegnareporter.it/yb-sardegnareporterit-prebid.js" data-no-optimize="1"></script> <script src="//www.sardegnareporter.it/yb-sardegnareporterit.js" data-no-optimize="1"></script> <script async src="https://www.yobee.it/sticky.js" data-no-optimize="1"></script> <script async src="https://www.yobee.it/floorad.js" data-no-optimize="1"></script> <style type="text/css" data-no-optimize="1">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style><style type="text/css" data-no-optimize="1">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sardegnareporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/attualita/",
                    "name": "Attualita'"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/attualita/cultura/",
                    "name": "Cultura"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/",
                    "name": "Via al Giubileo italiano di Archeoclub"                                
                }
            }    
        ]
    }</script> <style></style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-369781 single-format-standard cookies-not-set td-standard-pack via-al-giubileo-italiano-di-archeoclub global-block-template-2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-166786" class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li id="menu-item-18440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li id="menu-item-19100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li id="menu-item-18446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li id="menu-item-18443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li id="menu-item-18442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li id="menu-item-18444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li id="menu-item-18445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li id="menu-item-320988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li id="menu-item-18420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/nazionale-cronaca/">Nazionale</a></li><li id="menu-item-320989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/regionale-cronaca/">Regionale</a></li></ul></li><li id="menu-item-18439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-18499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18499"><a href="https://www.sardegnareporter.it/politica/nazionale-cronaca-politica/">Nazionale</a></li><li id="menu-item-320990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Regionale</a></li><li id="menu-item-18498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li id="menu-item-59903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Provinciale</a></li></ul></li><li id="menu-item-18408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-320991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li id="menu-item-320992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li id="menu-item-320993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cinema/">Cinema</a></li><li id="menu-item-320994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/teatro/">Teatro</a></li><li id="menu-item-320995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li id="menu-item-320997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320997"><a href="https://www.sardegnareporter.it/attualita/musica/">Musica</a></li><li id="menu-item-321014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze</a></li></ul></li><li id="menu-item-320999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li id="menu-item-321000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li id="menu-item-321002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li id="menu-item-321003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li id="menu-item-18428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li id="menu-item-321032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li id="menu-item-321005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li id="menu-item-321007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li id="menu-item-321010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li id="menu-item-321035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li id="menu-item-321034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li id="menu-item-321033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-321004" class="menu-item menu-item-type-46 menu-item-object-category menu-item-321004"><a>Arti Marziali</a></li><li id="menu-item-321031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li id="menu-item-265586" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">13.3</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/><noscript><img class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/></noscript>
<span class="td-visual-hidden">Sardegna Reporter</span>
</a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/></noscript>
</a></div><div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/nazionale-cronaca/">Nazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/regionale-cronaca/">Regionale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18499"><a href="https://www.sardegnareporter.it/politica/nazionale-cronaca-politica/">Nazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Provinciale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320997"><a href="https://www.sardegnareporter.it/attualita/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-46 menu-item-object-category td-menu-item td-normal-menu menu-item-321004"><a>Arti Marziali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li class="search-menu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_464 td_block_template_2"><style>/* custom css */
.tdi_1_464.td-a-rec{
					text-align: center;
				}.tdi_1_464 .td-element-style{
					z-index: -1;
				}.tdi_1_464.td-a-rec-img{
				    text-align: left;
				}.tdi_1_464.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_464.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-all-devices"><div id='yobee-top-page'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1wYWdlJyk7fSk7" defer></script> </div></div><div class="td-all-devices" data-no-optimize="1">
 <script data-no-optimize="1" async
src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div id="gpt-passback"> <script data-no-optimize="1">window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
     googletag.defineSlot('/229471169/SardegnaReporter.it_SkinYB', [1,
1], 'gpt-passback').addService(googletag.pubads());
     googletag.enableServices();
     googletag.display('gpt-passback');
     });</script> </div></div><div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXN0aWNreScpO30pOw==" defer></script></div></div><div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'><script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWZsb29yYWQnKTt9KTs=" defer></script></div></div> <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD0Ls9HnHFCsB9x" defer data-deferred="1"></script> </div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sardegnareporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Attualita&#039;" class="entry-crumb" href="https://www.sardegnareporter.it/attualita/">Attualita&#039;</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cultura" class="entry-crumb" href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Via al Giubileo italiano di Archeoclub</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-369781" class="post-369781 post type-post status-publish format-standard has-post-thumbnail category-0-copertina category-0-evidenza category-cultura tag-archeoclub tag-francesco-finocchiaro tag-rosario-satanastasio" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sardegnareporter.it/0-copertina/">0 - Copertina</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/0-evidenza/">0 - Evidenza</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/">Attualita'</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li></ul><header class="td-post-title"><h1 class="entry-title">Via al Giubileo italiano di Archeoclub</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.sardegnareporter.it/author/giusy/">La Redazione</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T20:48:14+01:00" >22 Gennaio 2021</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F01%2Fvia-al-giubileo-italiano-di-archeoclub%2F369781%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Via+al+Giubileo+italiano+di+Archeoclub&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F01%2Fvia-al-giubileo-italiano-di-archeoclub%2F369781%2F&via=Sardegna+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg&description=Santanastasio (Presidente Nazionale Archeoclub d&#039;Italia): &quot;Ora in diretta facebook con la bellezza dell&#039;Italia&quot;."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Via+al+Giubileo+italiano+di+Archeoclub %0A%0A https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/&title=Via+al+Giubileo+italiano+di+Archeoclub"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="413" height="494" class="entry-thumb td-modal-image" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg" data-srcset="https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg 413w, https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia-251x300.jpg 251w" data-sizes="(max-width: 413px) 100vw, 413px" alt="ArcheoClub d'Italia - sito protostorico a Noto" title="ArcheoClub d'Italia"/><noscript><img width="413" height="494" class="entry-thumb td-modal-image" src="https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg" srcset="https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg 413w, https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia-251x300.jpg 251w" sizes="(max-width: 413px) 100vw, 413px" alt="ArcheoClub d'Italia - sito protostorico a Noto" title="ArcheoClub d'Italia"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3_664 td_block_template_2"><style>/* custom css */
.tdi_3_664.td-a-rec{
					text-align: center;
				}.tdi_3_664 .td-element-style{
					z-index: -1;
				}.tdi_3_664.td-a-rec-img{
				    text-align: left;
				}.tdi_3_664.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_664.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-all-devices"><div id='yobee-top-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1pbnNpZGUnKTt9KTs=" defer></script> </div></div></div><p><b>Finocchiaro</b>, (Responsabile Nazionale dei Dipartimento Architettura e Paesaggi di Archeoclub d&#8217;Italia): &#8220;La missione è sviluppare la ricerca, per promuovere buone pratiche, sostenendo le eccellenze che questo <i>Paese Italia</i> possiede&#8221;.</p><p>Più di 30 tra architetti, archeologi geologi, restauratori e professionisti attivi nel campo del turismo culturale, stanno raccontando i vari campi in cui ArcheoClub D&#8217;Italia opera da 50 anni: Archeologia &#8211; Storia &#8211; Architettura – Ingegneria Naturalistica &#8211; Arte &#8211; Protezione Civile.  Anche questa sera di Venerdì 22 Gennaio, stiamo portando in diretta nelle case di tutti, il paesaggio italiano e la cultura italiana. sulla pagina Facebook di Archeoclub d&#8217;Italia&#8221;. Lo ha affermato poco fa, <b>Rosario Satanastasio</b>, Presidente Nazionale di Archeoclub d&#8217;Italia, aprendo i lavori della Video- conferenza dedicata al tema : &#8220;Architettura e paesaggio&#8221;.</p><p>&#8220;Dopo il tema del restauro pittorico, il fuori programma sul territorio, sulle stratificazioni e sulle potenzialità della città di Noto, stasera con il contributo di relatori di elevato spessore, stiamo argomentando sulla poetica del Sacro e dei luoghi Sacri con una lettura architettonica e quindi interconnessa con le forme e dimensioni degli spazi ad esso associati. Il tema, certamente di carattere multidisciplinare con una lettura – <b>ha proseguito Santanastasio</b> &#8211;  dettata da competenze di due studiosi, architetti. Nel secondo ciclo di WeBinar invece, avremo la presenza e partecipazione anche di studiosi archeologi, i quali tratteranno il tema ma con una lettura e quindi con una landscape di tipo archeologico&#8221;.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_40e td_block_template_2"><style>/* custom css */
.tdi_2_40e.td-a-rec{
					text-align: center;
				}.tdi_2_40e .td-element-style{
					z-index: -1;
				}.tdi_2_40e.td-a-rec-img{
				    text-align: left;
				}.tdi_2_40e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_40e.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">advertisement</span><div class="td-all-devices"><div id='yobee-middle-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLW1pZGRsZS1pbnNpZGUnKTt9KTs=" defer></script> </div></div></div><p>&#8220;Da poco è terminata la relazione del prof. <b>Marcello Panzarella</b> che ha aderito ben volentieri ad Archeoclub entrando a far parte del comitato scientifico nazionale. Inoltre <b>Panzarella</b> è ordinario di Cimposizione Architettonica e Urbana presso Università di Palermo. Il professore ha illustrato progetti futuri che riguardano il Tempio di Cefalù. In questo momento siamo in diretta con <b>Antonello Marotta</b>, Ricercatore Dipartimento di Architettura e Design e Urbanistica dell&#8217;Università degli Studi di Sassari.</p><p>L&#8217;esperienza &#8211; nel Direttivo Nazionale dell&#8217;Archeoclub d&#8217;Italia &#8211; non può prescindere dall&#8217;esigenza e dalla necessità di dare un contributo personale, sia sul piano della ricerca che sotto l&#8217;aspetto progettuale. Entrambe le questioni – ricerca e progetti – devono puntare all&#8217;utilità di sistema, all&#8217;esportabilità dei processi, alle attivazioni di buone pratiche. Per questo motivo si sono individuati alcuni percorsi di approfondimento  &#8211; ha affermato <b>Francesco Finocchiaro</b>, Presidente della Sede locale dell&#8217;Archeoclub d&#8217;Italia, Hybla Major di Paternò e Responsabile Nazionale dei Dipartimento Architettura e Paesaggi di Archeoclub d&#8217;Italia &#8211;  a partire dalla storia della città e del territorio – che ci permettono di individuare criticità, e proporre soluzioni e possibili attori della filiera; per dare un contributo in termini di tutela, conservazione, fruizione e valorizzazione del patrimonio storico e paesaggistico italiano. In particolare quello delle perifericità, in considerazione delle pressioni trasformative sempre più imminenti e invasive. Quindi, non solo comprendere le &#8220;stratificazioni culturali&#8221; ma gestire il loro rapporto con la modernità. Per questo motivo sono state individuate tre scale esplorative, che l&#8217;Archeoclub può approfondire in questo triennio: <i>l&#8217;architettura, la città, il paesaggio</i>.</p><p>La missione è sviluppare la ricerca, per promuovere buone pratiche, sostenendo le eccellenze che questo <i>Paese Italia</i> possiede. Il nostro compito è entrare nei dibattiti – nazionali e internazionali &#8211; con il contributo, frutto del lavoro di rete, tra le tante sedi italiane. Questo significa partecipare attivamente ai convegni, alle mostre, ai seminari; sostenere il lavoro di studenti, laureandi, dottorandi e ricercatori italiani e le loro scuole, insieme ai tanti enti, per realizzare un atlante di conoscenze utile per avviare buone pratiche avviando seminari di progettazione, laboratori e mostre, per narrare e costruire il nostro futuro a partire dalla nostra storia&#8221;.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_b42 td_block_template_2"><style>/* custom css */
.tdi_4_b42.td-a-rec{
					text-align: center;
				}.tdi_4_b42 .td-element-style{
					z-index: -1;
				}.tdi_4_b42.td-a-rec-img{
				    text-align: left;
				}.tdi_4_b42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_b42.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-all-devices"><div id='yobee-bottom-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWJvdHRvbS1pbnNpZGUnKTt9KTs=" defer></script> </div></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sardegnareporter.it/tag/archeoclub/">ArcheoClub</a></li><li><a href="https://www.sardegnareporter.it/tag/francesco-finocchiaro/">Francesco Finocchiaro</a></li><li><a href="https://www.sardegnareporter.it/tag/rosario-satanastasio/">Rosario Satanastasio</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F01%2Fvia-al-giubileo-italiano-di-archeoclub%2F369781%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Via+al+Giubileo+italiano+di+Archeoclub&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2021%2F01%2Fvia-al-giubileo-italiano-di-archeoclub%2F369781%2F&via=Sardegna+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg&description=Santanastasio (Presidente Nazionale Archeoclub d&#039;Italia): &quot;Ora in diretta facebook con la bellezza dell&#039;Italia&quot;."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Via+al+Giubileo+italiano+di+Archeoclub %0A%0A https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/&title=Via+al+Giubileo+italiano+di+Archeoclub"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sardegnareporter.it/2021/01/punti-nascita-piras-governo-lontano-dai-cittadini/369779/">Punti nascita, Piras: &#8220;Governo lontano dai cittadini&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sardegnareporter.it/2021/01/cagliari-arriva-calabresi-dal-bologna/369784/">Cagliari: arriva Calabresi dal Bologna</a></div></div></div><div class="author-box-wrap"><a href="https://www.sardegnareporter.it/author/giusy/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.sardegnareporter.it/wp-content/litespeed/avatar/c66ddebf466d918a04f3fe298bcb4809.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /><noscript><img src="https://www.sardegnareporter.it/wp-content/litespeed/avatar/c66ddebf466d918a04f3fe298bcb4809.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sardegnareporter.it/author/giusy/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-01-22T20:48:14+01:00"><meta itemprop="dateModified" content="2021-01-22T20:48:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"></span><meta itemprop="name" content="Sardegna Reporter"></span><meta itemprop="headline " content="Via al Giubileo italiano di Archeoclub"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia.jpg"><meta itemprop="width" content="413"><meta itemprop="height" content="494"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_5_464 td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_5_464" ><script src="data:text/javascript;base64,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" defer></script><h4 class="td-related-title td-block-title"><a id="tdi_6_c04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_464" href="#">ARTICOLI CORRELATI</a><a id="tdi_7_f00" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_464" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5_464 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/01/cagliari-meno-due-alla-sfida-salvezza-contro-il-genoa/369787/" rel="bookmark" class="td-image-wrap " title="Cagliari: meno due alla sfida salvezza contro il Genoa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cagliari: meno due alla sfida salvezza contro il Genoa" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2021/01/IMG_0353-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/sport/calcio/" class="td-post-category">Calcio</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/01/cagliari-meno-due-alla-sfida-salvezza-contro-il-genoa/369787/" rel="bookmark" title="Cagliari: meno due alla sfida salvezza contro il Genoa">Cagliari: meno due alla sfida salvezza contro il Genoa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/01/cagliari-arriva-calabresi-dal-bologna/369784/" rel="bookmark" class="td-image-wrap " title="Cagliari: arriva Calabresi dal Bologna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cagliari: arriva Calabresi dal Bologna" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2021/01/DSC_0163-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/sport/calcio/" class="td-post-category">Calcio</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/01/cagliari-arriva-calabresi-dal-bologna/369784/" rel="bookmark" title="Cagliari: arriva Calabresi dal Bologna">Cagliari: arriva Calabresi dal Bologna</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/01/punti-nascita-piras-governo-lontano-dai-cittadini/369779/" rel="bookmark" class="td-image-wrap " title="Punti nascita, Piras: &#8220;Governo lontano dai cittadini&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Andrea Piras esprime solidarietà al presidente di azione universitaria" title="Punti nascita, Piras: &#8220;Governo lontano dai cittadini&#8221;" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/09/bac07366-82b4-4c41-844d-43eb45726afe-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/politica/provinciale/" class="td-post-category">Provinciale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/01/punti-nascita-piras-governo-lontano-dai-cittadini/369779/" rel="bookmark" title="Punti nascita, Piras: &#8220;Governo lontano dai cittadini&#8221;">Punti nascita, Piras: &#8220;Governo lontano dai cittadini&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_464" data-td_block_id="tdi_5_464"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_464" data-td_block_id="tdi_5_464"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_8_920 td_block_template_2"><style>/* custom css */
.tdi_8_920.td-a-rec{
					text-align: center;
				}.tdi_8_920 .td-element-style{
					z-index: -1;
				}.tdi_8_920.td-a-rec-img{
				    text-align: left;
				}.tdi_8_920.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_920.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div id='yobee-top-side'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1zaWRlJyk7fSk7" defer></script> </div></div><div class="td-all-devices">
<a href=https://www.sardegnareporter.it/2020/12/premio-enoletterario/363116/><img src=https://www.sardegnareporter.it/wp-content/uploads/2020/12/PREMIO-ENOLETTERARIO-300X250.png width=300></img></a><br></div><div class="td-all-devices"><div id='yobee-bottom-side'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWJvdHRvbS1zaWRlJyk7fSk7" defer></script> </div></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_9_094 td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_094" ><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=tdi_9_094 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/01/cagliari-meno-due-alla-sfida-salvezza-contro-il-genoa/369787/" rel="bookmark" class="td-image-wrap " title="Cagliari: meno due alla sfida salvezza contro il Genoa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cagliari: meno due alla sfida salvezza contro il Genoa" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2021/01/IMG_0353-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/01/cagliari-meno-due-alla-sfida-salvezza-contro-il-genoa/369787/" rel="bookmark" title="Cagliari: meno due alla sfida salvezza contro il Genoa">Cagliari: meno due alla sfida salvezza contro il Genoa</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T22:28:41+01:00" >22 Gennaio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/01/cagliari-arriva-calabresi-dal-bologna/369784/" rel="bookmark" class="td-image-wrap " title="Cagliari: arriva Calabresi dal Bologna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cagliari: arriva Calabresi dal Bologna" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2021/01/DSC_0163-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/01/cagliari-arriva-calabresi-dal-bologna/369784/" rel="bookmark" title="Cagliari: arriva Calabresi dal Bologna">Cagliari: arriva Calabresi dal Bologna</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T21:56:40+01:00" >22 Gennaio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/" rel="bookmark" class="td-image-wrap " title="Via al Giubileo italiano di Archeoclub" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ArcheoClub d&#039;Italia - sito protostorico a Noto" title="Via al Giubileo italiano di Archeoclub" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/12/ArcheoClub-dItalia-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/01/via-al-giubileo-italiano-di-archeoclub/369781/" rel="bookmark" title="Via al Giubileo italiano di Archeoclub">Via al Giubileo italiano di Archeoclub</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T20:48:14+01:00" >22 Gennaio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2021/01/punti-nascita-piras-governo-lontano-dai-cittadini/369779/" rel="bookmark" class="td-image-wrap " title="Punti nascita, Piras: &#8220;Governo lontano dai cittadini&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Andrea Piras esprime solidarietà al presidente di azione universitaria" title="Punti nascita, Piras: &#8220;Governo lontano dai cittadini&#8221;" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/09/bac07366-82b4-4c41-844d-43eb45726afe-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2021/01/punti-nascita-piras-governo-lontano-dai-cittadini/369779/" rel="bookmark" title="Punti nascita, Piras: &#8220;Governo lontano dai cittadini&#8221;">Punti nascita, Piras: &#8220;Governo lontano dai cittadini&#8221;</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T20:44:31+01:00" >22 Gennaio 2021</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_9_094" data-td_block_id="tdi_9_094">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.sardegnareporter.it/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" /><noscript><img class="td-retina-data" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" /></noscript></a></div><div class="footer-text-wrap">Sardegnareporter.it. Testata indipendente – Registrazione Tribunale di Tempio Pausania, registro stampa n° 96, decreto del 12.09.2002<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sardegnareporter.it">info@sardegnareporter.it</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_11_d0b td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_11_d0b" ><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_11_d0b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" class="td-image-wrap " title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola">Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-11T10:31:24+02:00" >11 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" class="td-image-wrap " title="Zona Franca Sardegna: Domusnovas effetto domino " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zona Franca Sardegna: Domusnovas effetto domino " data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" title="Zona Franca Sardegna: Domusnovas effetto domino ">Zona Franca Sardegna: Domusnovas effetto domino </a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T12:00:19+02:00" >14 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" class="td-image-wrap " title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Le-terme-naturali-del-Comune-di-Benetutti.png"  width="100" height="66" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo">Anche il Comune di Benetutti istituisce la Zona Franca al consumo</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T09:14:19+02:00" >22 Agosto 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_12_644 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_12_644" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sardegnareporter.it/0-copertina/"><span class="td-cat-name">0 - Copertina</span><span class="td-cat-no">22717</span></a></li><li><a href="https://www.sardegnareporter.it/0-evidenza/"><span class="td-cat-name">0 - Evidenza</span><span class="td-cat-no">20383</span></a></li><li><a href="https://www.sardegnareporter.it/attualita/"><span class="td-cat-name">Attualita'</span><span class="td-cat-no">13627</span></a></li><li><a href="https://www.sardegnareporter.it/province/cagliari/"><span class="td-cat-name">Cagliari e Provincia</span><span class="td-cat-no">6425</span></a></li><li><a href="https://www.sardegnareporter.it/province/sassari/"><span class="td-cat-name">Sassari e Provincia</span><span class="td-cat-no">5649</span></a></li><li><a href="https://www.sardegnareporter.it/province/"><span class="td-cat-name">Province</span><span class="td-cat-no">5486</span></a></li><li><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/"><span class="td-cat-name">Manifestazioni ed Eventi</span><span class="td-cat-no">5310</span></a></li><li><a href="https://www.sardegnareporter.it/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4524</span></a></li><li><a href="https://www.sardegnareporter.it/nazionale/"><span class="td-cat-name">Nazionale</span><span class="td-cat-no">3921</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu" class="td-subfooter-menu"><li id="menu-item-18531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18531"><a href="https://www.sardegnareporter.it/">Home</a></li><li id="menu-item-19130" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19130"><a href="https://www.sardegnareporter.it/redazione/">Redazione</a></li><li id="menu-item-18534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18534"><a href="https://www.sardegnareporter.it/informativa-privacy/">Informativa Privacy</a></li><li id="menu-item-58314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58314"><a href="https://www.sardegnareporter.it/informativa-sui-cookie/">Informativa sui Cookie</a></li><li id="menu-item-321011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321011"><a href="https://www.sardegnareporter.it/pubblicita-con-noi/">Pubblicità</a></li><li id="menu-item-19137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19137"><a href="https://www.sardegnareporter.it/contattaci/">Contattaci</a></li><li id="menu-item-87612" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87612"><a href="https://www.sardegnareporter.it/sitemap_index.xml">Sitemap</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2015 - 2020 Edizioni della Sardegna</div></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.td-block-span6 img{
width: 324px !important;
height: 160px !important;
object-fit: cover;
object-position: center;
}
.td-module-thumb img{
  width:100% !important;
  object-fit: cover;
  object-position: center; /* Center the image within the element */
}

.td_module_6 img{
width: 100px !important;
height: 70px !important;
object-fit: cover;
object-position: left;
}</style> <script type='text/javascript' src="data:text/javascript;base64,dmFyIGNuQXJncz17ImFqYXhVcmwiOiJodHRwczpcL1wvd3d3LnNhcmRlZ25hcmVwb3J0ZXIuaXRcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiNDRjYzkzZTNlOSIsImhpZGVFZmZlY3QiOiJmYWRlIiwicG9zaXRpb24iOiJib3R0b20iLCJvblNjcm9sbCI6IjAiLCJvblNjcm9sbE9mZnNldCI6IjEwMCIsIm9uQ2xpY2siOiIwIiwiY29va2llTmFtZSI6ImNvb2tpZV9ub3RpY2VfYWNjZXB0ZWQiLCJjb29raWVUaW1lIjoiMTU4MTEyMDAiLCJjb29raWVUaW1lUmVqZWN0ZWQiOiIyNTkyMDAwIiwiY29va2llUGF0aCI6IlwvIiwiY29va2llRG9tYWluIjoiIiwicmVkaXJlY3Rpb24iOiIwIiwiY2FjaGUiOiIxIiwicmVmdXNlIjoiMCIsInJldm9rZUNvb2tpZXMiOiIwIiwicmV2b2tlQ29va2llc09wdCI6ImF1dG9tYXRpYyIsInNlY3VyZSI6IjEiLCJjb3JvbmFiYXJBY3RpdmUiOiIwIn07" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/bbac5.js?ca8ac' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/ae5e8.js?4cbb9' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/b8306.js?7832b' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/5059e.js?efc83' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/e6a33.js?26c9c' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/63805.js?f3fe7' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/92706.js?e89d7' defer data-deferred="1"></script>  <script src="data:text/javascript;base64,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" defer></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie. Continuando a navigare nel sito si accetta l’ utilizzo dei cookies da parte della nostra redazione </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Accetto">Accetto</a><a href="https://www.sardegnareporter.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Ulteriori Informazioni...">Ulteriori Informazioni...</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div></div>
 <script data-no-optimize="1">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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-01-22 21:31:46 -->
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-01-22 22:31:46 -->