<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>La ricorrenza del 1 novembre in tema di diritti umani - Sardegna Reporter</title><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.sardegnareporter.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.sardegnareporter.it/wp-content/litespeed/cssjs/726d0.css?3c4ed" /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sardegnareporter.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"><meta name="description" content="La ricorrenza del 1 novembre in tema di diritti umani. Il Coordinamento Nazionale Docenti della disciplina segnala gli avvenimenti importanti" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La ricorrenza del 1 novembre in tema di diritti umani - Sardegna Reporter" /><meta property="og:description" content="La ricorrenza del 1 novembre in tema di diritti umani. Il Coordinamento Nazionale Docenti della disciplina segnala gli avvenimenti importanti" /><meta property="og:url" content="https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/" /><meta property="og:site_name" content="Sardegna Reporter" /><meta property="article:publisher" content="https://www.facebook.com/sardegnareporterit-145690082193075/" /><meta property="article:published_time" content="2020-10-31T18:48:18+00:00" /><meta property="og:image" content="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg" /><meta property="og:image:width" content="316" /><meta property="og:image:height" content="176" /><meta name="twitter:label1" value="Scritto da"><meta name="twitter:data1" value="Redazione"><meta name="twitter:label2" value="Tempo di lettura stimato"><meta name="twitter:data2" value="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sardegnareporter.it/#organization","name":"Sardegna Reporter","url":"https://www.sardegnareporter.it/","sameAs":["https://www.facebook.com/sardegnareporterit-145690082193075/","https://twitter.com/SardReporter"],"logo":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#logo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","width":272,"height":90,"caption":"Sardegna Reporter"},"image":{"@id":"https://www.sardegnareporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.sardegnareporter.it/#website","url":"https://www.sardegnareporter.it/","name":"Sardegna Reporter","description":"Il quotidiano della Sardegna","publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sardegnareporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/#primaryimage","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg","width":316,"height":176,"caption":"La ricorrenza del 1 novembre in tema di diritti umani"},{"@type":"WebPage","@id":"https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/#webpage","url":"https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/","name":"La ricorrenza del 1 novembre in tema di diritti umani - Sardegna Reporter","isPartOf":{"@id":"https://www.sardegnareporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/#primaryimage"},"datePublished":"2020-10-31T18:48:18+00:00","dateModified":"2020-10-31T18:48:18+00:00","description":"La ricorrenza del 1 novembre in tema di diritti umani. Il Coordinamento Nazionale Docenti della disciplina segnala gli avvenimenti importanti","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/"]}]},{"@type":"Article","@id":"https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/#article","isPartOf":{"@id":"https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/#webpage"},"author":{"@id":"https://www.sardegnareporter.it/#/schema/person/3e349b69469d5d2e581f6e6fe5bfd595"},"headline":"La ricorrenza del 1 novembre in tema di diritti umani","datePublished":"2020-10-31T18:48:18+00:00","dateModified":"2020-10-31T18:48:18+00:00","mainEntityOfPage":{"@id":"https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/#webpage"},"publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"image":{"@id":"https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/#primaryimage"},"articleSection":"0 - Copertina,0 - Evidenza,Commemorazioni","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.sardegnareporter.it/#/schema/person/3e349b69469d5d2e581f6e6fe5bfd595","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#personlogo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/litespeed/avatar/baff8af93b282eed8cce721ff9eaffdb.jpg","caption":"Redazione"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed" href="https://www.sardegnareporter.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed dei commenti" href="https://www.sardegnareporter.it/comments/feed/" />
 <script type="text/javascript" data-cfasync="false" src="data:text/javascript;base64,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" defer></script>  <script type='text/javascript' src="data:text/javascript;base64,dmFyIGV4YWN0bWV0cmljc19mcm9udGVuZD17ImpzX2V2ZW50c190cmFja2luZyI6InRydWUiLCJkb3dubG9hZF9leHRlbnNpb25zIjoiZG9jLHBkZixwcHQsemlwLHhscyxkb2N4LHBwdHgseGxzeCIsImluYm91bmRfcGF0aHMiOiJbe1wicGF0aFwiOlwiXFxcL2dvXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifSx7XCJwYXRoXCI6XCJcXFwvcmVjb21tZW5kXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifV0iLCJob21lX3VybCI6Imh0dHBzOlwvXC93d3cuc2FyZGVnbmFyZXBvcnRlci5pdCIsImhhc2hfdHJhY2tpbmciOiJmYWxzZSJ9Ow==" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/6337a.js?e4135' defer data-deferred="1"></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <link rel='https://api.w.org/' href='https://www.sardegnareporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnareporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnareporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://www.sardegnareporter.it/?p=356127' /><link rel="alternate" type="application/json+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F10%2Fla-ricorrenza-del-1-novembre-per-il-cnddu%2F356127%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F10%2Fla-ricorrenza-del-1-novembre-per-il-cnddu%2F356127%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiJjNmY1M2QwMzVlIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJXBvc3RuYW1lJVwvJXBvc3RfaWQlXC8iLCJpc0FqYXgiOmZhbHNlLCJpc0FkbWluQmFyU2hvd2luZyI6ZmFsc2UsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH07" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiJjNmY1M2QwMzVlIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJXBvc3RuYW1lJVwvJXBvc3RfaWQlXC8ifTs=" defer></script>  <script src="data:text/javascript;base64,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" defer></script>  <script type="text/javascript" async=true data-no-optimize="1">(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);
  
  function cmpAccepted(data){
    var old = localStorage.getItem("ybcmpacceptance");
    if (!old){
      localStorage.setItem("ybcmpacceptance",data.tcString);
      //reload
      location.reload()
    }else{
        if (old != data.tcString){
            localStorage.setItem("ybcmpacceptance",data.tcString)
            //reload
            location.reload()
        }
    }

}

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
__tcfapi('addEventListener', 2, (tcData, success) => { if(success) { if(tcData.eventStatus=='useractioncomplete'){cmpAccepted(tcData);} }});      
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script>  <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js " data-no-optimize="1"></script> <script async src="//www.sardegnareporter.it/yb-sardegnareporterit-prebid.js" data-no-optimize="1"></script> <script src="//www.sardegnareporter.it/yb-sardegnareporterit.js" data-no-optimize="1"></script> <script async src="https://www.yobee.it/sticky.js" data-no-optimize="1"></script> <script async src="https://www.yobee.it/floorad.js" data-no-optimize="1"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sardegnareporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/attualita/",
                    "name": "Attualita'"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/attualita/commemorazioni/",
                    "name": "Commemorazioni"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/",
                    "name": "La ricorrenza del 1 novembre in tema di diritti umani"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-356127 single-format-standard cookies-not-set td-standard-pack la-ricorrenza-del-1-novembre-per-il-cnddu global-block-template-2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-166786" class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li id="menu-item-18440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li id="menu-item-19100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li id="menu-item-18446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li id="menu-item-18443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li id="menu-item-18442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li id="menu-item-18444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li id="menu-item-18445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li id="menu-item-320988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li id="menu-item-18420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/nazionale-cronaca/">Nazionale</a></li><li id="menu-item-320989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/regionale-cronaca/">Regionale</a></li></ul></li><li id="menu-item-18439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-18499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18499"><a href="https://www.sardegnareporter.it/politica/nazionale-cronaca-politica/">Nazionale</a></li><li id="menu-item-320990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Regionale</a></li><li id="menu-item-18498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li id="menu-item-59903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Provinciale</a></li></ul></li><li id="menu-item-18408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-320991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li id="menu-item-320992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li id="menu-item-320993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cinema/">Cinema</a></li><li id="menu-item-320994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/teatro/">Teatro</a></li><li id="menu-item-320995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li id="menu-item-320997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320997"><a href="https://www.sardegnareporter.it/attualita/musica/">Musica</a></li><li id="menu-item-321014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze</a></li></ul></li><li id="menu-item-320999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li id="menu-item-321000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li id="menu-item-321002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li id="menu-item-321003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li id="menu-item-18428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li id="menu-item-321032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li id="menu-item-321005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li id="menu-item-321007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li id="menu-item-321010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li id="menu-item-321035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li id="menu-item-321034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li id="menu-item-321033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-321004" class="menu-item menu-item-type-46 menu-item-object-category menu-item-321004"><a>Arti Marziali</a></li><li id="menu-item-321031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li id="menu-item-265586" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">15.9</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/><noscript><img class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/></noscript>
<span class="td-visual-hidden">Sardegna Reporter</span>
</a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/></noscript>
</a></div><div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/nazionale-cronaca/">Nazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/regionale-cronaca/">Regionale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18499"><a href="https://www.sardegnareporter.it/politica/nazionale-cronaca-politica/">Nazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Provinciale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320997"><a href="https://www.sardegnareporter.it/attualita/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-46 menu-item-object-category td-menu-item td-normal-menu menu-item-321004"><a>Arti Marziali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li class="search-menu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_ab5 td_block_template_2"><div class="td-all-devices"><div id='yobee-top-page'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1wYWdlJyk7fSk7" defer></script> </div></div><div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXN0aWNreScpO30pOw==" defer></script></div></div><div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'><script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWZsb29yYWQnKTt9KTs=" defer></script></div></div> <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD0Ls9HnHFCsB9x" defer data-deferred="1"></script> </div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sardegnareporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Attualita&#039;" class="entry-crumb" href="https://www.sardegnareporter.it/attualita/">Attualita&#039;</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Commemorazioni" class="entry-crumb" href="https://www.sardegnareporter.it/attualita/commemorazioni/">Commemorazioni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La ricorrenza del 1 novembre in tema di diritti umani</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-356127" class="post-356127 post type-post status-publish format-standard has-post-thumbnail category-0-copertina category-0-evidenza category-commemorazioni" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sardegnareporter.it/0-copertina/">0 - Copertina</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/0-evidenza/">0 - Evidenza</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/">Attualita'</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/attualita/commemorazioni/">Commemorazioni</a></li></ul><header class="td-post-title"><h1 class="entry-title">La ricorrenza del 1 novembre in tema di diritti umani</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.sardegnareporter.it/author/sibillascalia/">Redazione</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T19:48:18+01:00" >31 Ottobre 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F10%2Fla-ricorrenza-del-1-novembre-per-il-cnddu%2F356127%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+ricorrenza+del+1+novembre+in+tema+di+diritti+umani&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F10%2Fla-ricorrenza-del-1-novembre-per-il-cnddu%2F356127%2F&via=Sardegna+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg&description=La ricorrenza del 1 novembre in tema di diritti umani. Il Coordinamento Nazionale Docenti della disciplina segnala gli avvenimenti importanti"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+ricorrenza+del+1+novembre+in+tema+di+diritti+umani %0A%0A https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/&title=La+ricorrenza+del+1+novembre+in+tema+di+diritti+umani"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg" data-caption="La ricorrenza del 1 novembre in tema di diritti umani"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="316" height="176" class="entry-thumb td-modal-image" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg" data-srcset="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg 316w, https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU-300x167.jpg 300w" data-sizes="(max-width: 316px) 100vw, 316px" alt="La ricorrenza del 1 novembre in tema di diritti umani" title="CNDDU"/><noscript><img width="316" height="176" class="entry-thumb td-modal-image" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg" srcset="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg 316w, https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU-300x167.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" alt="La ricorrenza del 1 novembre in tema di diritti umani" title="CNDDU"/></noscript></a><figcaption class="wp-caption-text">La ricorrenza del 1 novembre in tema di diritti umani</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_2_19d td_block_template_2"><div class="td-all-devices"><div id='yobee-top-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1pbnNpZGUnKTt9KTs=" defer></script> </div></div></div><p>La ricorrenza del 1 novembre in tema di diritti umani. Il <a href="https://sites.google.com/view/docentiperidirittiumani/home">Coordinamento Nazionale Docenti della disciplina dei Diritti Umani</a> segnala che il primo novembre ricorrono alcuni avvenimenti importanti in tema diritti umani. Si tratta di:</p><ul><li>strage dell’ex rifugio delle carceri di Santa Palazia ad Ancona;</li><li>eccidio nazista di Conca della Campania (fra 1º ed il 4 novembre 1943)</li><li>anniversario della nascita dello scrittore Mario Rigoni Stern (1º novembre 1921).</li></ul><p>Nel primo evento morirono più di settecento cittadini a causa di un bombardamento aereo che il 1° novembre aveva falcidiato il territorio; molte persone inermi cercarono scampo nella struttura, ma vi trovarono la morte.</p><figure id="attachment_322970" aria-describedby="caption-attachment-322970" style="width: 300px" class="wp-caption alignnone"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="size-medium wp-image-322970" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU-300x167.jpg" alt="La ricorrenza del 1 novembre in tema di diritti umani" width="300" height="167" data-srcset="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU-300x167.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg 316w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-322970" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU-300x167.jpg" alt="La ricorrenza del 1 novembre in tema di diritti umani" width="300" height="167" srcset="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU-300x167.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg 316w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><figcaption id="caption-attachment-322970" class="wp-caption-text">La ricorrenza del 1 novembre in tema di diritti umani</figcaption></figure><p>Nella strage di Conca della Campania, terza per numero di vittime nella Regione, furono uccisi dai soldati della divisione Herman Goering 39 civili, fra i quali donne, bambini, adolescenti ed anziani.</p><p>I due tragici episodi si riconducono alla scia di sangue e delirio che segnarono il secondo conflitto mondiale; i cui fatti, per l’indelebilità intrinseca, si sedimentarono nella coscienza collettiva, diventando motivo di racconto per tanti scrittori.</p><h4>Mario Rigoni Stern.</h4><p>Mario Rigoni Stern era uno degli autori che hanno caratterizzato il nostro Neorealismo con il proprio contributo personale, dal taglio inconfondibilmente “lirico”; era un uomo pulito, innamorato della Natura e della libertà. Non ha mai amato le atmosfere trionfalistiche e le manie di protagonismo di tanti scrittori “a la page”. La sua semplicità e immediatezza hanno parlato ai giovani di diverse generazioni, ai quali rivolgeva pochi insegnamenti, ma assai pregnanti di significato: “io non ho nessun messaggio da darvi, ma non fatevi ingannare. Quando eravamo giovani noi siamo stati ingannati perché c’era la dittatura e il pensiero unico”.</p><p>“Imparate a dire no a chi vi vuol far credere che la vita sia facile. Imparate a dire no a chi vi vuol proporre delle cose che sono contro la vostra coscienza. Seguite solo la vostra voce”</p><p>Un episodio raccontato nel suo romanzo più famoso “Sergente nella neve” ricorda l’atmosfera di reciproca comprensione e rifiuto della violenza respirata durante la “Tregua di Natale” del 1914, stabilita spontaneamente ed estemporaneamente tra truppe germaniche e britanniche.</p><p>“Così è successo questo fatto ora non lo trovo affatto strano, a pensarvi, ma naturale di quella naturalezza che una volta dev’esserci stata fra gli uomini. Dopo la prima sorpresa tutti i miei gesti furono naturali, non sentivo nessun timore, né alcun desiderio di di difendermi o di offendere. Era una cosa molto semplice. Anche i russi erano con me, lo sentivo. In quell’isba si era creata tra me e i soldati russi, e le donne e i bambini un’armonia che non era un armistizio. Era qualcosa di molto più del rispetto che gli animali della foresta hanno uno per l’altro. Una volta tanto le circostanze avevano portato degli uomini a saper restare uomini”.</p><p>Stern era così: profondo, essenziale e dignitoso.</p><p>Il CNDDU invita i docenti a elaborare un modulo trasversale, a proposito dell’insegnamento della nuova disciplina di Educazione civica, incentrato sul quadro storico di riferimento, la lettura di passi tratti dalle opere di Stern e sull’approfondimento degli articoli della DUDU.</p><p>Per conoscere altre tematiche affrontate dal CNDDU, clicca <a href="https://www.sardegnareporter.it/?s=coordinamento+nazionale">qui</a>.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_bf6 td_block_template_2"><div class="td-all-devices"><div id='yobee-bottom-inside'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWJvdHRvbS1pbnNpZGUnKTt9KTs=" defer></script> </div></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F10%2Fla-ricorrenza-del-1-novembre-per-il-cnddu%2F356127%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+ricorrenza+del+1+novembre+in+tema+di+diritti+umani&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F10%2Fla-ricorrenza-del-1-novembre-per-il-cnddu%2F356127%2F&via=Sardegna+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg&description=La ricorrenza del 1 novembre in tema di diritti umani. Il Coordinamento Nazionale Docenti della disciplina segnala gli avvenimenti importanti"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+ricorrenza+del+1+novembre+in+tema+di+diritti+umani %0A%0A https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/&title=La+ricorrenza+del+1+novembre+in+tema+di+diritti+umani"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sardegnareporter.it/2020/10/sciopero-di-24-ore-per-i-sanitari-lunedi-2-novembre/356135/">Sciopero di 24 ore per i sanitari lunedì 2 novembre</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.sardegnareporter.it/author/sibillascalia/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.sardegnareporter.it/wp-content/litespeed/avatar/baff8af93b282eed8cce721ff9eaffdb.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /><noscript><img src="https://www.sardegnareporter.it/wp-content/litespeed/avatar/baff8af93b282eed8cce721ff9eaffdb.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sardegnareporter.it/author/sibillascalia/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-10-31T19:48:18+01:00"><meta itemprop="dateModified" content="2020-10-31T19:48:18+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"></span><meta itemprop="name" content="Sardegna Reporter"></span><meta itemprop="headline " content="La ricorrenza del 1 novembre in tema di diritti umani"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU.jpg"><meta itemprop="width" content="316"><meta itemprop="height" content="176"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_4_db8 td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_4_db8" ><script src="data:text/javascript;base64,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" defer></script><h4 class="td-related-title td-block-title"><a id="tdi_5_dcc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_db8" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_9fd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_db8" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_db8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/10/sciopero-di-24-ore-per-i-sanitari-lunedi-2-novembre/356135/" rel="bookmark" class="td-image-wrap " title="Sciopero di 24 ore per i sanitari lunedì 2 novembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sciopero di 24 ore per i sanitari lunedì 2 novembre" title="Sciopero di 24 ore per i sanitari lunedì 2 novembre" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/10/manifestazione-infermieri-nursing-up-629395.1024x768-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/attualita/scioperi/" class="td-post-category">Scioperi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/10/sciopero-di-24-ore-per-i-sanitari-lunedi-2-novembre/356135/" rel="bookmark" title="Sciopero di 24 ore per i sanitari lunedì 2 novembre">Sciopero di 24 ore per i sanitari lunedì 2 novembre</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/10/solidarieta-per-la-carabiniere-ferita/356130/" rel="bookmark" class="td-image-wrap " title="Solidarietà per la carabiniere ferita" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/province/nuoro/" class="td-post-category">Nuoro e Provincia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/10/solidarieta-per-la-carabiniere-ferita/356130/" rel="bookmark" title="Solidarietà per la carabiniere ferita">Solidarietà per la carabiniere ferita</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/10/coronavirus-netto-aumento-dei-decessi-sono-297-oltre-31mila-i-nuovi-casi/356131/" rel="bookmark" class="td-image-wrap " title="Coronavirus, netto aumento dei decessi: sono 297. Oltre 31mila i nuovi casi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Netto aumento dei decessi" title="Coronavirus, netto aumento dei decessi: sono 297. Oltre 31mila i nuovi casi" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/10/5165950_1020_emergenza_coronavirus_bologna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/attualita/sanita/" class="td-post-category">Sanità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/10/coronavirus-netto-aumento-dei-decessi-sono-297-oltre-31mila-i-nuovi-casi/356131/" rel="bookmark" title="Coronavirus, netto aumento dei decessi: sono 297. Oltre 31mila i nuovi casi">Coronavirus, netto aumento dei decessi: sono 297. Oltre 31mila i nuovi casi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_db8" data-td_block_id="tdi_4_db8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_db8" data-td_block_id="tdi_4_db8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_7_da9 td_block_template_2">
<span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div id='yobee-top-side'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLXRvcC1zaWRlJyk7fSk7" defer></script> </div></div><div class="td-all-devices">
<img src=https://www.sardegnareporter.it/wp-content/uploads/2020/08/Sea-Lounge-Club-Cala-Spinosa-3.jpg width=300></img><br></div><div class="td-all-devices"><div id='yobee-bottom-side'> <script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ3lvYmVlLWJvdHRvbS1zaWRlJyk7fSk7" defer></script> </div></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_8_ea9 td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_ea9" ><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=tdi_8_ea9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/" rel="bookmark" class="td-image-wrap " title="La ricorrenza del 1 novembre in tema di diritti umani" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="La ricorrenza del 1 novembre in tema di diritti umani" title="La ricorrenza del 1 novembre in tema di diritti umani" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/05/CNDDU-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/10/la-ricorrenza-del-1-novembre-per-il-cnddu/356127/" rel="bookmark" title="La ricorrenza del 1 novembre in tema di diritti umani">La ricorrenza del 1 novembre in tema di diritti umani</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T19:48:18+01:00" >31 Ottobre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/10/sciopero-di-24-ore-per-i-sanitari-lunedi-2-novembre/356135/" rel="bookmark" class="td-image-wrap " title="Sciopero di 24 ore per i sanitari lunedì 2 novembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Sciopero di 24 ore per i sanitari lunedì 2 novembre" title="Sciopero di 24 ore per i sanitari lunedì 2 novembre" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/10/manifestazione-infermieri-nursing-up-629395.1024x768-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/10/sciopero-di-24-ore-per-i-sanitari-lunedi-2-novembre/356135/" rel="bookmark" title="Sciopero di 24 ore per i sanitari lunedì 2 novembre">Sciopero di 24 ore per i sanitari lunedì 2 novembre</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T19:41:57+01:00" >31 Ottobre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/10/solidarieta-per-la-carabiniere-ferita/356130/" rel="bookmark" class="td-image-wrap " title="Solidarietà per la carabiniere ferita" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/10/solidarieta-per-la-carabiniere-ferita/356130/" rel="bookmark" title="Solidarietà per la carabiniere ferita">Solidarietà per la carabiniere ferita</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T19:26:26+01:00" >31 Ottobre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/10/coronavirus-netto-aumento-dei-decessi-sono-297-oltre-31mila-i-nuovi-casi/356131/" rel="bookmark" class="td-image-wrap " title="Coronavirus, netto aumento dei decessi: sono 297. Oltre 31mila i nuovi casi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Netto aumento dei decessi" title="Coronavirus, netto aumento dei decessi: sono 297. Oltre 31mila i nuovi casi" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/10/5165950_1020_emergenza_coronavirus_bologna-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/10/coronavirus-netto-aumento-dei-decessi-sono-297-oltre-31mila-i-nuovi-casi/356131/" rel="bookmark" title="Coronavirus, netto aumento dei decessi: sono 297. Oltre 31mila i nuovi casi">Coronavirus, netto aumento dei decessi: sono 297. Oltre 31mila i nuovi...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T19:25:48+01:00" >31 Ottobre 2020</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_8_ea9" data-td_block_id="tdi_8_ea9">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.sardegnareporter.it/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" /><noscript><img class="td-retina-data" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" /></noscript></a></div><div class="footer-text-wrap">Sardegnareporter.it. Testata indipendente – Registrazione Tribunale di Tempio Pausania, registro stampa n° 96, decreto del 12.09.2002<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sardegnareporter.it">info@sardegnareporter.it</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_10_1df td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_1df" ><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_10_1df class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" class="td-image-wrap " title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola">Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-11T10:31:24+02:00" >11 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" class="td-image-wrap " title="Zona Franca Sardegna: Domusnovas effetto domino " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zona Franca Sardegna: Domusnovas effetto domino " data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" title="Zona Franca Sardegna: Domusnovas effetto domino ">Zona Franca Sardegna: Domusnovas effetto domino </a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T12:00:19+02:00" >14 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" class="td-image-wrap " title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Le-terme-naturali-del-Comune-di-Benetutti.png"  width="100" height="66" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo">Anche il Comune di Benetutti istituisce la Zona Franca al consumo</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T09:14:19+02:00" >22 Agosto 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_11_a44 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_11_a44" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sardegnareporter.it/0-copertina/"><span class="td-cat-name">0 - Copertina</span><span class="td-cat-no">19212</span></a></li><li><a href="https://www.sardegnareporter.it/0-evidenza/"><span class="td-cat-name">0 - Evidenza</span><span class="td-cat-no">16885</span></a></li><li><a href="https://www.sardegnareporter.it/attualita/"><span class="td-cat-name">Attualita'</span><span class="td-cat-no">12764</span></a></li><li><a href="https://www.sardegnareporter.it/province/cagliari/"><span class="td-cat-name">Cagliari e Provincia</span><span class="td-cat-no">5969</span></a></li><li><a href="https://www.sardegnareporter.it/province/sassari/"><span class="td-cat-name">Sassari e Provincia</span><span class="td-cat-no">5152</span></a></li><li><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/"><span class="td-cat-name">Manifestazioni ed Eventi</span><span class="td-cat-no">5107</span></a></li><li><a href="https://www.sardegnareporter.it/province/"><span class="td-cat-name">Province</span><span class="td-cat-no">4767</span></a></li><li><a href="https://www.sardegnareporter.it/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4335</span></a></li><li><a href="https://www.sardegnareporter.it/nazionale/"><span class="td-cat-name">Nazionale</span><span class="td-cat-no">3607</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu" class="td-subfooter-menu"><li id="menu-item-18531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18531"><a href="https://www.sardegnareporter.it/">Home</a></li><li id="menu-item-19130" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19130"><a href="https://www.sardegnareporter.it/redazione/">Redazione</a></li><li id="menu-item-18534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18534"><a href="https://www.sardegnareporter.it/informativa-privacy/">Informativa Privacy</a></li><li id="menu-item-58314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58314"><a href="https://www.sardegnareporter.it/informativa-sui-cookie/">Informativa sui Cookie</a></li><li id="menu-item-321011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321011"><a href="https://www.sardegnareporter.it/pubblicita-con-noi/">Pubblicità</a></li><li id="menu-item-19137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19137"><a href="https://www.sardegnareporter.it/contattaci/">Contattaci</a></li><li id="menu-item-87612" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87612"><a href="https://www.sardegnareporter.it/sitemap_index.xml">Sitemap</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2015 - 2020 Edizioni della Sardegna</div></div></div></div></div></div>
 <script type='text/javascript' src="data:text/javascript;base64,dmFyIGNuQXJncz17ImFqYXhVcmwiOiJodHRwczpcL1wvd3d3LnNhcmRlZ25hcmVwb3J0ZXIuaXRcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiNjcyOGFmYWNhMSIsImhpZGVFZmZlY3QiOiJmYWRlIiwicG9zaXRpb24iOiJib3R0b20iLCJvblNjcm9sbCI6IjAiLCJvblNjcm9sbE9mZnNldCI6IjEwMCIsIm9uQ2xpY2siOiIwIiwiY29va2llTmFtZSI6ImNvb2tpZV9ub3RpY2VfYWNjZXB0ZWQiLCJjb29raWVUaW1lIjoiMTU4MTEyMDAiLCJjb29raWVUaW1lUmVqZWN0ZWQiOiIyNTkyMDAwIiwiY29va2llUGF0aCI6IlwvIiwiY29va2llRG9tYWluIjoiIiwicmVkaXJlY3Rpb24iOiIwIiwiY2FjaGUiOiIxIiwicmVmdXNlIjoiMCIsInJldm9rZUNvb2tpZXMiOiIwIiwicmV2b2tlQ29va2llc09wdCI6ImF1dG9tYXRpYyIsInNlY3VyZSI6IjEiLCJjb3JvbmFiYXJBY3RpdmUiOiIwIn07" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/bbac5.js?26888' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/ae5e8.js?7cb7b' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/b8306.js?1346d' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/5059e.js?8971e' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/e6a33.js?24581' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/63805.js?9c297' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/8b5a5c1ddfe2a7161026c11407292706.js?a2f1a' defer data-deferred="1"></script>  <script src="data:text/javascript;base64,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" defer></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie. Continuando a navigare nel sito si accetta l’ utilizzo dei cookies da parte della nostra redazione </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Accetto">Accetto</a><a href="https://www.sardegnareporter.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Ulteriori Informazioni...">Ulteriori Informazioni...</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div></div>
 <script src="data:text/javascript;base64,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" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-10-31 18:48:58 -->
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-10-31 19:48:58 -->