<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Blitz animalista in un allevamento intensivo di pesci - Sardegna Reporter</title><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700&display=swap"]}};if(typeof WebFont==="object"&&typeof WebFont.load==="function"){WebFont.load(WebFontConfig);}</script><script id="litespeed-webfont-lib" src="https://www.sardegnareporter.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.sardegnareporter.it/wp-content/litespeed/cssjs/119d0.css?caeb3" /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sardegnareporter.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"><meta name="description" content="Blitz animalista in un allevamento intensivo di pesci, la protesta per le condizioni di vita degli animali" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Blitz animalista in un allevamento intensivo di pesci - Sardegna Reporter" /><meta property="og:description" content="Blitz animalista in un allevamento intensivo di pesci, la protesta per le condizioni di vita degli animali" /><meta property="og:url" content="https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/" /><meta property="og:site_name" content="Sardegna Reporter" /><meta property="article:publisher" content="https://www.facebook.com/sardegnareporterit-145690082193075/" /><meta property="article:published_time" content="2020-09-15T12:10:52+00:00" /><meta property="og:image" content="https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="541" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sardegnareporter.it/#organization","name":"Sardegna Reporter","url":"https://www.sardegnareporter.it/","sameAs":["https://www.facebook.com/sardegnareporterit-145690082193075/","https://twitter.com/SardReporter"],"logo":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#logo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png","width":272,"height":90,"caption":"Sardegna Reporter"},"image":{"@id":"https://www.sardegnareporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.sardegnareporter.it/#website","url":"https://www.sardegnareporter.it/","name":"Sardegna Reporter","description":"Il quotidiano della Sardegna","publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sardegnareporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/#primaryimage","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720.jpg","width":960,"height":541},{"@type":"WebPage","@id":"https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/#webpage","url":"https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/","name":"Blitz animalista in un allevamento intensivo di pesci - Sardegna Reporter","isPartOf":{"@id":"https://www.sardegnareporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/#primaryimage"},"datePublished":"2020-09-15T12:10:52+00:00","dateModified":"2020-09-15T12:10:52+00:00","description":"Blitz animalista in un allevamento intensivo di pesci, la protesta per le condizioni di vita degli animali","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/"]}]},{"@type":"Article","@id":"https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/#article","isPartOf":{"@id":"https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/#webpage"},"author":{"@id":"https://www.sardegnareporter.it/#/schema/person/faf6621c4f88e2d03f9758e91736d04f"},"headline":"Blitz animalista in un allevamento intensivo di pesci","datePublished":"2020-09-15T12:10:52+00:00","dateModified":"2020-09-15T12:10:52+00:00","mainEntityOfPage":{"@id":"https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/#webpage"},"publisher":{"@id":"https://www.sardegnareporter.it/#organization"},"image":{"@id":"https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/#primaryimage"},"keywords":"Blitz animalista","articleSection":"0 - Copertina,0 - Evidenza","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.sardegnareporter.it/#/schema/person/faf6621c4f88e2d03f9758e91736d04f","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.sardegnareporter.it/#personlogo","inLanguage":"it-IT","url":"https://www.sardegnareporter.it/wp-content/litespeed/avatar/64d0049203e6219185d0bae49ddb68a8.jpg","caption":"La Redazione"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed" href="https://www.sardegnareporter.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Feed dei commenti" href="https://www.sardegnareporter.it/comments/feed/" />
 <script src="data:text/javascript;base64, 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" defer  type="text/javascript" data-cfasync="false"></script> <style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script src="data:text/javascript;base64, dmFyIGV4YWN0bWV0cmljc19mcm9udGVuZD17ImpzX2V2ZW50c190cmFja2luZyI6InRydWUiLCJkb3dubG9hZF9leHRlbnNpb25zIjoiZG9jLHBkZixwcHQsemlwLHhscyxkb2N4LHBwdHgseGxzeCIsImluYm91bmRfcGF0aHMiOiJbe1wicGF0aFwiOlwiXFxcL2dvXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifSx7XCJwYXRoXCI6XCJcXFwvcmVjb21tZW5kXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifV0iLCJob21lX3VybCI6Imh0dHBzOlwvXC93d3cuc2FyZGVnbmFyZXBvcnRlci5pdCIsImhhc2hfdHJhY2tpbmciOiJmYWxzZSJ9Ow==" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/6337a.js?4a96b' defer data-deferred="1"></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <link rel='https://api.w.org/' href='https://www.sardegnareporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnareporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnareporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.sardegnareporter.it/?p=347260' /><link rel="alternate" type="application/json+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F09%2Fblitz-animalista-in-un-allevamento-intensivo-di-pesci%2F347260%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F09%2Fblitz-animalista-in-un-allevamento-intensivo-di-pesci%2F347260%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64, d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiIzMjJiNWY4NWVhIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJXBvc3RuYW1lJVwvJXBvc3RfaWQlXC8iLCJpc0FqYXgiOmZhbHNlLCJpc0FkbWluQmFyU2hvd2luZyI6ZmFsc2UsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH07" defer ></script> <script src="data:text/javascript;base64, d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiIzMjJiNWY4NWVhIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5zYXJkZWduYXJlcG9ydGVyLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJXBvc3RuYW1lJVwvJXBvc3RfaWQlXC8ifTs=" defer ></script>  <script src="data:text/javascript;base64, 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" defer ></script> <style>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</style> <script data-ad-client="ca-pub-8777714298754928" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script defer id='display-library' data-id='7071798629a5c6489f797f6a9a9ea3d299662dab0fc15ee9b2ce1c170d693ad7' src='https://display.videoo.tv/7071798629a5c6489f797f6a9a9ea3d299662dab0fc15ee9b2ce1c170d693ad7.js'></script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sardegnareporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/attualita/",
                    "name": "Attualita'"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/",
                    "name": "Blitz animalista in un allevamento intensivo di pesci"                                
                }
            }    
        ]
    }
</script> <style></style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-347260 single-format-standard cookies-not-set td-standard-pack blitz-animalista-in-un-allevamento-intensivo-di-pesci global-block-template-2 single_template_13 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-166786" class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li id="menu-item-18440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li id="menu-item-19100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li id="menu-item-18446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li id="menu-item-18443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li id="menu-item-18442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li id="menu-item-18444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li id="menu-item-18445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li id="menu-item-320988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li id="menu-item-18420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/nazionale-cronaca/">Nazionale</a></li><li id="menu-item-320989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/regionale-cronaca/">Regionale</a></li></ul></li><li id="menu-item-18439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-18499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18499"><a href="https://www.sardegnareporter.it/politica/nazionale-cronaca-politica/">Nazionale</a></li><li id="menu-item-320990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Regionale</a></li><li id="menu-item-18498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li id="menu-item-59903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Provinciale</a></li></ul></li><li id="menu-item-18408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-320991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li id="menu-item-320992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li id="menu-item-320993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cinema/">Cinema</a></li><li id="menu-item-320994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/teatro/">Teatro</a></li><li id="menu-item-320995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li id="menu-item-320997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320997"><a href="https://www.sardegnareporter.it/attualita/musica/">Musica</a></li><li id="menu-item-321014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze</a></li></ul></li><li id="menu-item-320999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li id="menu-item-321000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li id="menu-item-321002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li id="menu-item-321003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li id="menu-item-18428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-321006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li id="menu-item-321032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li id="menu-item-321005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li id="menu-item-321007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li id="menu-item-321010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li id="menu-item-321035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li id="menu-item-321034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li id="menu-item-321033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-321004" class="menu-item menu-item-type-46 menu-item-object-category menu-item-321004"><a>Arti Marziali</a></li><li id="menu-item-321031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li id="menu-item-265586" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">32.3</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/><noscript><img class="td-retina-data"  data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272"/></noscript>
<span class="td-visual-hidden">Sardegna Reporter</span>
</a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.sardegnareporter.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/><noscript><img class="td-retina-data" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna"/></noscript>
</a></div><div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="item-news active menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166786"><a href="https://www.sardegnareporter.it/">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18440"><a href="https://www.sardegnareporter.it/province/">PROVINCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18441"><a href="https://www.sardegnareporter.it/province/cagliari/">Cagliari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19100"><a href="https://www.sardegnareporter.it/province/sassari/">Sassari e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18446"><a href="https://www.sardegnareporter.it/province/oristano/">Oristano e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18443"><a href="https://www.sardegnareporter.it/province/nuoro/">Nuoro e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18442"><a href="https://www.sardegnareporter.it/province/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18444"><a href="https://www.sardegnareporter.it/province/medio-campidano/">Medio Campidano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18445"><a href="https://www.sardegnareporter.it/province/olbia-tempio/">Olbia &#8211; Tempio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320988"><a href="https://www.sardegnareporter.it/province/sulcis-iglesiente/">Sulcis &#8211; Iglesiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18420"><a href="https://www.sardegnareporter.it/cronaca/">Cronaca</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56855"><a href="https://www.sardegnareporter.it/cronaca/nazionale-cronaca/">Nazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320989"><a href="https://www.sardegnareporter.it/cronaca/regionale-cronaca/">Regionale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18439"><a href="https://www.sardegnareporter.it/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18499"><a href="https://www.sardegnareporter.it/politica/nazionale-cronaca-politica/">Nazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320990"><a href="https://www.sardegnareporter.it/politica/regionale/">Regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18498"><a href="https://www.sardegnareporter.it/politica/giunta-e-consiglio-regionale/">Giunta e consiglio regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59903"><a href="https://www.sardegnareporter.it/politica/provinciale/">Provinciale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18408"><a href="https://www.sardegnareporter.it/attualita/">Attualità</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320991"><a href="https://www.sardegnareporter.it/attualita/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320992"><a href="https://www.sardegnareporter.it/attualita/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320993"><a href="https://www.sardegnareporter.it/attualita/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320994"><a href="https://www.sardegnareporter.it/attualita/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320995"><a href="https://www.sardegnareporter.it/attualita/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320997"><a href="https://www.sardegnareporter.it/attualita/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321014"><a href="https://www.sardegnareporter.it/attualita/conferenze/">Conferenze</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-320999"><a href="https://www.sardegnareporter.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19349"><a href="https://www.sardegnareporter.it/economia/fisco-e-tributi/">Fisco e Tributi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321000"><a href="https://www.sardegnareporter.it/economia/lavoro/">Lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18409"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/">Manifestazioni ed Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321001"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/sagre/">Sagre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321002"><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/fiere/">Fiere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321003"><a href="https://www.sardegnareporter.it/attualita/iniziative/">Iniziative</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18428"><a href="https://www.sardegnareporter.it/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321006"><a href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321032"><a href="https://www.sardegnareporter.it/sport/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321005"><a href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321007"><a href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321010"><a href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321035"><a href="https://www.sardegnareporter.it/sport/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321034"><a href="https://www.sardegnareporter.it/sport/automobilismo/">Automobilismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321033"><a href="https://www.sardegnareporter.it/sport/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-46 menu-item-object-category td-menu-item td-normal-menu menu-item-321004"><a>Arti Marziali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321031"><a href="https://www.sardegnareporter.it/sport/pugilato/">Pugilato</a></li></ul></li><li class="search-menu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265586"><a href="#"><i class="icon-search"></i></a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sardegnareporter.it/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-347260" class="post-347260 post type-post status-publish format-standard has-post-thumbnail category-0-copertina category-0-evidenza tag-blitz-animalista" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sardegnareporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Attualita&#039;" class="entry-crumb" href="https://www.sardegnareporter.it/attualita/">Attualita&#039;</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Blitz animalista in un allevamento intensivo di pesci</span></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.sardegnareporter.it/0-copertina/">0 - Copertina</a></li><li class="entry-category"><a  href="https://www.sardegnareporter.it/0-evidenza/">0 - Evidenza</a></li></ul><h1 class="entry-title">Blitz animalista in un allevamento intensivo di pesci</h1><p class="td-post-sub-title">Blitz animalista, la protesta per le condizioni di vita degli animali</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.sardegnareporter.it/author/sabrina/">La Redazione</a><div class="td-author-line"> -</div></div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T14:10:52+02:00" >15 Settembre 2020</time></span></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F09%2Fblitz-animalista-in-un-allevamento-intensivo-di-pesci%2F347260%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Blitz+animalista+in+un+allevamento+intensivo+di+pesci&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F09%2Fblitz-animalista-in-un-allevamento-intensivo-di-pesci%2F347260%2F&via=Sardegna+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720.jpg&description=Blitz animalista in un allevamento intensivo di pesci, la protesta per le condizioni di vita degli animali"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Blitz+animalista+in+un+allevamento+intensivo+di+pesci %0A%0A https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/&title=Blitz+animalista+in+un+allevamento+intensivo+di+pesci"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="392" class="entry-thumb td-modal-image" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-696x392.jpg" data-srcset="https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-696x392.jpg 696w, https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-300x169.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-640x361.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-768x433.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720.jpg 960w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="water-1246669_960_720"/><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-696x392.jpg" srcset="https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-696x392.jpg 696w, https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-300x169.jpg 300w, https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-640x361.jpg 640w, https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720-768x433.jpg 768w, https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="water-1246669_960_720"/></noscript></a></div><table id="v1ml-block-159274556" class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td></td></tr></tbody></table><table id="v1ml-block-159274748" class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td><table class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td class="v1mlContentContainer" align="left"><strong>A bordo di un gommone a motore, gli attivisti dell&#8217;organizzazione Essere Animali hanno raggiunto un allevamento ittico in provincia di La Spezia. Arrivati nei pressi delle gabbie in mare dove sono confinati centinaia di migliaia di pesci, hanno srotolato uno striscione per richiamare l&#8217;attenzione sulle condizioni di vita di questi animali, destinati al mercato della grande distribuzione organizzata.</strong></td></tr></tbody></table></td></tr></tbody></table><table id="v1ml-block-159288851" class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td><table class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td class="v1mlContentContainer" align="left"><strong><a href="https://click.mlsend.com/link/c/YT0xNTEwODIzMTE1Nzc5NzM2OTE1JmM9YjFwMCZlPTE0NTAyMzY5JmI9NDA5MjYwOTQ3JmQ9aTB1NWI5bA==.9K5NA5IGugEjcT7ID5FrZYOLnSGrNe04fOt_0OULXE8" target="_blank" rel="noopener noreferrer">Il video del blitz di Essere Animali in un allevamento intensivo di pesci</a></strong></td></tr></tbody></table></td></tr></tbody></table><table id="v1ml-block-159288842" class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td><table class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td class="v1mlContentContainer v1mlContentImage" align="center"><a href="https://click.mlsend.com/link/c/YT0xNTEwODIzMTE1Nzc5NzM2OTE1JmM9YjFwMCZlPTE0NTAyMzY5JmI9NDA5MjYwOTUwJmQ9djVtMHgzaA==.eAIoZeGl-PiASwG7cn5_yeHOAEHDMc8F3m6pCvA1oEQ" target="_blank" rel="noopener noreferrer"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://bucket.mlcdn.com/a/169/169958/images/87ef4ac6f18d293ad70d9b69daf50838df51a1e6.gif/b5f7d74cec087c653e1a6dc3685e90751e6ec0eb.gif" width="540" border="0" /><noscript><img src="https://bucket.mlcdn.com/a/169/169958/images/87ef4ac6f18d293ad70d9b69daf50838df51a1e6.gif/b5f7d74cec087c653e1a6dc3685e90751e6ec0eb.gif" width="540" border="0" /></noscript></a></td></tr></tbody></table></td></tr></tbody></table><table id="v1ml-block-159276053" class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td><table class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td class="v1mlContentContainer" align="left"><strong><a href="https://click.mlsend.com/link/c/YT0xNTEwODIzMTE1Nzc5NzM2OTE1JmM9YjFwMCZlPTE0NTAyMzY5JmI9NDA5MjYwOTUzJmQ9ZzB6OGg5Yg==.ibRWQwLDAp-BwolRBWB_4_UwvwkF9diuUI-DTieWhFA" target="_blank" rel="noopener noreferrer">Le fotografie dell&#8217;azione, liberamente utilizzabili con il credit &#8220;Essere Animali&#8221;</a></strong></td></tr></tbody></table></td></tr></tbody></table><table id="v1ml-block-159274553" class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td><table class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td class="v1mlContentContainer" align="left">&#8220;Rinchiusi in mare aperto &#8211; Difendiamo #AncheiPesci&#8221; recita lo striscione di trenta metri quadrati catturato dal drone che gli attivisti hanno utilizzato per le riprese. L&#8217;impresa ittica presso la quale ha avuto luogo l&#8217;azione di protesta, specializzata nell&#8217;allevamento di branzini e orate di cui rifornisce la grande distribuzione organizzata (gdo), conta una trentina di gabbie situate lungo la costa della provincia ligure. I pesci, per raggiungere il peso commerciali di 300-500 g, trascorrono dai 16 ai 22 mesi in questi impianti in mare dove avviene la fase di ingrasso, l&#8217;ultima del ciclo produttivo in allevamento.</td></tr></tbody></table></td></tr></tbody></table><table id="v1ml-block-159288926" class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td><table class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td class="v1mlContentContainer v1mlContentImage v1mlContentHeight" align="center"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="v1mlContentImage" data-src="https://bucket.mlcdn.com/a/169/169958/images/abd661ab74964088b16e5712ed283258d736b455.jpeg/5f3085f5a733165d734d1253d3d93c161dce0f07.jpeg" width="540" border="0" /><noscript><img class="v1mlContentImage" src="https://bucket.mlcdn.com/a/169/169958/images/abd661ab74964088b16e5712ed283258d736b455.jpeg/5f3085f5a733165d734d1253d3d93c161dce0f07.jpeg" width="540" border="0" /></noscript></td></tr></tbody></table></td></tr></tbody></table><table id="v1ml-block-159288866" class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td><table class="v1mlContentTable" border="0" width="640" cellspacing="0" cellpadding="0" align="center" bgcolor="#FFFFFF"><tbody><tr><td class="v1mlContentContainer" align="left"><em>&#8220;Rinchiusi in gabbie in mare o stipati in vasche a terra, questi animali vivono in condizioni tali da non poter esprimere i loro comportamenti naturali. La loro è una vita di privazioni, trascorsa in ambienti insalubri con altissime densità dove spesso vengono alimentati con mangimi medicati per contenere l&#8217;inevitabile diffusione di virus e batteri&#8221;, </em>afferma Brenda Ferretti, Outreach Manager di Essere Animali.<em> &#8220;Inoltre, rispetto agli animali terrestri, i pesci allevati a scopo alimentare passano molto più tempo in allevamento, e al momento dell&#8217;uccisione sono vittime di sofferenze atroci. Ma anche i pesci sono essere senzienti, in grado di provare paura e dolore, e perciò degni di essere difesi e protetti&#8221;.</em></p><p>L&#8217;organizzazione animalista sottolinea l&#8217;urgenza di intervenire sulle condizioni critiche in cui versano i pesci nell&#8217;industria dell&#8217;acquacoltura, il settore alimentare con il più alto tasso di crescita degli ultimi decenni. Secondo il <strong><a href="https://click.mlsend.com/link/c/YT0xNTEwODIzMTE1Nzc5NzM2OTE1JmM9YjFwMCZlPTE0NTAyMzY5JmI9NDA5MjYwOTU2JmQ9djhtNGw1Zw==.6jyYgSll5W5aGXuRsB-2Yv2PlBrmXn4d97QWCTsQ6bQ" target="_blank" rel="noopener noreferrer">nuovo rapporto FAO</a></strong> &#8220;Lo Stato Mondiale della Pesca e dell&#8217;Acquacoltura&#8221; (SOFIA), la produzione di acquacoltura oramai rappresenta il 52% del pesce destinato al consumo umano. Questo significa che metà del pesce che arriva sulle tavole dei consumatori proviene dagli allevamenti ittici, dove il modello di produzione predominante è quello industriale e intensivo.</p><p>Con un consumo pro capite che si attesta intorno ai 30 kg, l&#8217;Italia è tra i maggiori paesi consumatori di prodotti ittici nell&#8217;UE, superando di ben 6 kg la media europea di 24 kg (fonte <strong><a href="https://click.mlsend.com/link/c/YT0xNTEwODIzMTE1Nzc5NzM2OTE1JmM9YjFwMCZlPTE0NTAyMzY5JmI9NDA5MjYwOTU5JmQ9bDBwOG00Yw==.zusFvR4s99wQe-4jY6rYV16ow4C4P3botzmIiodvXbc" target="_blank" rel="noopener noreferrer">Eumofa</a></strong>, Osservatorio europeo del mercato dei prodotti della pesca e dell&#8217;acquacoltura). Branzino e orata sono tra le specie più consumate e, dopo la trota, anche tra quelle allevate in maggior numero nel nostro Paese. Tuttavia, la domanda di queste due specie è tale che soltanto il 15% è coperta dalla produzione nazionale. Questo pone il mercato italiano in una posizione di forte dipendenza dalle importazioni dall&#8217;estero – Grecia in primis, come documentato in <strong><a href="https://click.mlsend.com/link/c/YT0xNTEwODIzMTE1Nzc5NzM2OTE1JmM9YjFwMCZlPTE0NTAyMzY5JmI9NDA5MjYwOTYyJmQ9aDdmM2w4eg==.Vy8Z58um0FKUxunp7-lMCugVsu_oXQCOQByufup6IzI" target="_blank" rel="noopener noreferrer">un&#8217;investigazione</a></strong> che l&#8217;associazione ha pubblicato lo scorso gennaio.</p><p>&#8220;<em>Nonostante i pesci siano gli animali allevati in maggior numero nella filiera dell&#8217;industria alimentare, sono anche i meno tutelati dalla normativa nazionale e comunitaria. Questo, unito a pratiche di allevamento dannose, come l&#8217;assenza di procedure di stordimento efficaci in grado di ridurre la loro sofferenza al momento della macellazione, ci fa comprendere come sia necessario agire al più presto in difesa di questi animali&#8221;, </em>continua Brenda Ferretti di Essere Animali<em>.</em></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_2d2 td_block_template_2"><style>.tdi_2_2d2.td-a-rec{text-align:center}.tdi_2_2d2 .td-element-style{z-index:-1}.tdi_2_2d2.td-a-rec-img{text-align:left}.tdi_2_2d2.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_2_2d2.td-a-rec-img{text-align:center}}</style><script defer id="videoo-library" data-id="f991e5f3a861d37f8b81f37856083315246150167ca91d0da33304b4769daac4" src="https://static.videoo.tv/f991e5f3a861d37f8b81f37856083315246150167ca91d0da33304b4769daac4.js"></script></div><p>In questa cornice problematica, il ruolo delle insegne della gdo è decisivo. Infatti, secondo i dati Ismea, nel nostro Paese circa l&#8217;80% degli acquisti di pesce fresco e prodotti ittici trasformati avviene nei punti vendita della distribuzione moderna. Con il suo potere di acquisto, la gdo può incentivare pratiche di allevamento più rispettose della vita dei pesci allevati nelle loro filiere ittiche, vincolando i propri fornitori ad aderire a standard di produzione più severi. Questo è l&#8217;obiettivo della campagna <strong><a href="https://click.mlsend.com/link/c/YT0xNTEwODIzMTE1Nzc5NzM2OTE1JmM9YjFwMCZlPTE0NTAyMzY5JmI9NDA5MjYwOTY1JmQ9cDd0N3Q3Yw==.BX5j_4fbiOKiUCMB3_VR9GIOwfReJpAnFVEX-FjUOfE" target="_blank" rel="noopener noreferrer">#AncheiPesci</a></strong>, lanciata dall&#8217;associazione per tutelare i pesci d&#8217;allevamento.</td></tr></tbody></table></td></tr></tbody></table><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_c57 td_block_template_2"><style>.tdi_3_c57.td-a-rec{text-align:center}.tdi_3_c57 .td-element-style{z-index:-1}.tdi_3_c57.td-a-rec-img{text-align:left}.tdi_3_c57.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_3_c57.td-a-rec-img{text-align:center}}</style><div id='slot_mpu1'></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sardegnareporter.it/tag/blitz-animalista/">Blitz animalista</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F09%2Fblitz-animalista-in-un-allevamento-intensivo-di-pesci%2F347260%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Blitz+animalista+in+un+allevamento+intensivo+di+pesci&url=https%3A%2F%2Fwww.sardegnareporter.it%2F2020%2F09%2Fblitz-animalista-in-un-allevamento-intensivo-di-pesci%2F347260%2F&via=Sardegna+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/&amp;media=https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720.jpg&description=Blitz animalista in un allevamento intensivo di pesci, la protesta per le condizioni di vita degli animali"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Blitz+animalista+in+un+allevamento+intensivo+di+pesci %0A%0A https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/&title=Blitz+animalista+in+un+allevamento+intensivo+di+pesci"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sardegnareporter.it/2020/09/cagliari-cerca-di-liberarsi-di-alcune-buste-contenenti-cocaina-ed-eroina-denunciato-un-51enne/347257/">Cagliari. Cerca di liberarsi di alcune buste contenenti cocaina ed eroina, denunciato un 51enne</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sardegnareporter.it/2020/09/e-sardo-il-miglior-bianco-ditalia-secondo-paolo-massorbio-e-marco-gatti/347246/">E&#8217; sardo il miglior bianco d&#8217;Italia secondo Paolo Massorbio e Marco Gatti</a></div></div></div><div class="author-box-wrap"><a href="https://www.sardegnareporter.it/author/sabrina/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.sardegnareporter.it/wp-content/litespeed/avatar/64d0049203e6219185d0bae49ddb68a8.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /><noscript><img src="https://www.sardegnareporter.it/wp-content/litespeed/avatar/64d0049203e6219185d0bae49ddb68a8.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sardegnareporter.it/author/sabrina/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-09-15T14:10:52+02:00"><meta itemprop="dateModified" content="2020-09-15T14:10:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sardegnareporter.it/2020/09/blitz-animalista-in-un-allevamento-intensivo-di-pesci/347260/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png"></span><meta itemprop="name" content="Sardegna Reporter"></span><meta itemprop="headline " content="Blitz animalista in un allevamento intensivo di pesci"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sardegnareporter.it/wp-content/uploads/2020/09/water-1246669_960_720.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="541"></span></footer><div class="td_block_wrap td_block_related_posts tdi_4_d10 td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_4_d10" ><script src="data:text/javascript;base64, dmFyIGJsb2NrX3RkaV80X2QxMD1uZXcgdGRCbG9jaygpO2Jsb2NrX3RkaV80X2QxMC5pZD0idGRpXzRfZDEwIjtibG9ja190ZGlfNF9kMTAuYXR0cz0neyJsaW1pdCI6MywiYWpheF9wYWdpbmF0aW9uIjoibmV4dF9wcmV2IiwibGl2ZV9maWx0ZXIiOiJjdXJfcG9zdF9zYW1lX2NhdGVnb3JpZXMiLCJ0ZF9hamF4X2ZpbHRlcl90eXBlIjoidGRfY3VzdG9tX3JlbGF0ZWQiLCJjbGFzcyI6InRkaV80X2QxMCIsInRkX2NvbHVtbl9udW1iZXIiOjMsImxpdmVfZmlsdGVyX2N1cl9wb3N0X2lkIjozNDcyNjAsImxpdmVfZmlsdGVyX2N1cl9wb3N0X2F1dGhvciI6IjY4MCIsImJsb2NrX3RlbXBsYXRlX2lkIjoiIiwiaGVhZGVyX2NvbG9yIjoiIiwiYWpheF9wYWdpbmF0aW9uX2luZmluaXRlX3N0b3AiOiIiLCJvZmZzZXQiOiIiLCJ0ZF9hamF4X3ByZWxvYWRpbmciOiIiLCJ0ZF9maWx0ZXJfZGVmYXVsdF90eHQiOiIiLCJ0ZF9hamF4X2ZpbHRlcl9pZHMiOiIiLCJlbF9jbGFzcyI6IiIsImNvbG9yX3ByZXNldCI6IiIsImJvcmRlcl90b3AiOiIiLCJjc3MiOiIiLCJ0ZGNfY3NzIjoiIiwidGRjX2Nzc19jbGFzcyI6InRkaV80X2QxMCIsInRkY19jc3NfY2xhc3Nfc3R5bGUiOiJ0ZGlfNF9kMTBfcmFuZF9zdHlsZSJ9JztibG9ja190ZGlfNF9kMTAudGRfY29sdW1uX251bWJlcj0iMyI7YmxvY2tfdGRpXzRfZDEwLmJsb2NrX3R5cGU9InRkX2Jsb2NrX3JlbGF0ZWRfcG9zdHMiO2Jsb2NrX3RkaV80X2QxMC5wb3N0X2NvdW50PSIzIjtibG9ja190ZGlfNF9kMTAuZm91bmRfcG9zdHM9IjE3MTY3IjtibG9ja190ZGlfNF9kMTAuaGVhZGVyX2NvbG9yPSIiO2Jsb2NrX3RkaV80X2QxMC5hamF4X3BhZ2luYXRpb25faW5maW5pdGVfc3RvcD0iIjtibG9ja190ZGlfNF9kMTAubWF4X251bV9wYWdlcz0iNTcyMyI7dGRCbG9ja3NBcnJheS5wdXNoKGJsb2NrX3RkaV80X2QxMCk7" defer ></script><h4 class="td-related-title td-block-title"><a id="tdi_5_df1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_d10" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_765" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_d10" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_d10 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/09/turchia-perantoni-preoccupazione-per-la-criminalizzazione-della-professione-e-solidarieta-agli-avvocati-arrestati/347282/" rel="bookmark" class="td-image-wrap " title="Turchia. Perantoni, preoccupazione per la criminalizzazione della professione e solidarietà agli avvocati arrestati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Turchia. Perantoni, preoccupazione per la criminalizzazione della professione e solidarietà agli avvocati arrestati" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/08/on-perantoni-m5s-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/politica/nazionale-cronaca-politica/" class="td-post-category">Nazionale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/09/turchia-perantoni-preoccupazione-per-la-criminalizzazione-della-professione-e-solidarieta-agli-avvocati-arrestati/347282/" rel="bookmark" title="Turchia. Perantoni, preoccupazione per la criminalizzazione della professione e solidarietà agli avvocati arrestati">Turchia. Perantoni, preoccupazione per la criminalizzazione della professione e solidarietà agli avvocati arrestati</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/09/gambardella-fusco-uilm-ingresso-di-invitalia-nel-capitale-sociale-rappresenta-la-garanzia-del-nuovo-piano-industriale/347280/" rel="bookmark" class="td-image-wrap " title=" Gambardella-Fusco (Uilm):” Ingresso di Invitalia nel capitale sociale rappresenta la garanzia del nuovo piano industriale”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="UILM - ArcelorMittal" title=" Gambardella-Fusco (Uilm):” Ingresso di Invitalia nel capitale sociale rappresenta la garanzia del nuovo piano industriale”" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/07/UILM-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.sardegnareporter.it/non-solo-sardegna/attualita-non-solo-sardegna/" class="td-post-category">Attualità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/09/gambardella-fusco-uilm-ingresso-di-invitalia-nel-capitale-sociale-rappresenta-la-garanzia-del-nuovo-piano-industriale/347280/" rel="bookmark" title=" Gambardella-Fusco (Uilm):” Ingresso di Invitalia nel capitale sociale rappresenta la garanzia del nuovo piano industriale”"> Gambardella-Fusco (Uilm):” Ingresso di Invitalia nel capitale sociale rappresenta la garanzia del nuovo piano industriale”</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/09/save-the-planet-per-un-pianeta-piu-pulito/347278/" rel="bookmark" class="td-image-wrap " title="Save the Planet: per un pianeta più pulito" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Goletta verde dati inquinamento" title="Save the Planet: per un pianeta più pulito" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/07/goletta_navigazione.png"  width="218" height="124" /></a></div>                <a href="https://www.sardegnareporter.it/attualita/ambiente/" class="td-post-category">Ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/09/save-the-planet-per-un-pianeta-piu-pulito/347278/" rel="bookmark" title="Save the Planet: per un pianeta più pulito">Save the Planet: per un pianeta più pulito</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_d10" data-td_block_id="tdi_4_d10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_d10" data-td_block_id="tdi_4_d10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_7_f1a td_block_template_2"><style>.tdi_7_f1a.td-a-rec{text-align:center}.tdi_7_f1a .td-element-style{z-index:-1}.tdi_7_f1a.td-a-rec-img{text-align:left}.tdi_7_f1a.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_7_f1a.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><img src=https://www.sardegnareporter.it/wp-content/uploads/2020/08/Sea-Lounge-Club-Cala-Spinosa-3.jpg width=300></img><br></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_8_def td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_def" ><script src="data:text/javascript;base64, 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" defer ></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=tdi_8_def class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/09/turchia-perantoni-preoccupazione-per-la-criminalizzazione-della-professione-e-solidarieta-agli-avvocati-arrestati/347282/" rel="bookmark" class="td-image-wrap " title="Turchia. Perantoni, preoccupazione per la criminalizzazione della professione e solidarietà agli avvocati arrestati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Turchia. Perantoni, preoccupazione per la criminalizzazione della professione e solidarietà agli avvocati arrestati" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/08/on-perantoni-m5s-1-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/09/turchia-perantoni-preoccupazione-per-la-criminalizzazione-della-professione-e-solidarieta-agli-avvocati-arrestati/347282/" rel="bookmark" title="Turchia. Perantoni, preoccupazione per la criminalizzazione della professione e solidarietà agli avvocati arrestati">Turchia. Perantoni, preoccupazione per la criminalizzazione della professione e solidarietà agli...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T17:18:25+02:00" >15 Settembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/09/gambardella-fusco-uilm-ingresso-di-invitalia-nel-capitale-sociale-rappresenta-la-garanzia-del-nuovo-piano-industriale/347280/" rel="bookmark" class="td-image-wrap " title=" Gambardella-Fusco (Uilm):” Ingresso di Invitalia nel capitale sociale rappresenta la garanzia del nuovo piano industriale”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="UILM - ArcelorMittal" title=" Gambardella-Fusco (Uilm):” Ingresso di Invitalia nel capitale sociale rappresenta la garanzia del nuovo piano industriale”" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/07/UILM-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/09/gambardella-fusco-uilm-ingresso-di-invitalia-nel-capitale-sociale-rappresenta-la-garanzia-del-nuovo-piano-industriale/347280/" rel="bookmark" title=" Gambardella-Fusco (Uilm):” Ingresso di Invitalia nel capitale sociale rappresenta la garanzia del nuovo piano industriale”"> Gambardella-Fusco (Uilm):” Ingresso di Invitalia nel capitale sociale rappresenta la garanzia...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T17:10:25+02:00" >15 Settembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/09/save-the-planet-per-un-pianeta-piu-pulito/347278/" rel="bookmark" class="td-image-wrap " title="Save the Planet: per un pianeta più pulito" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Goletta verde dati inquinamento" title="Save the Planet: per un pianeta più pulito" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/07/goletta_navigazione.png"  width="100" height="57" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/09/save-the-planet-per-un-pianeta-piu-pulito/347278/" rel="bookmark" title="Save the Planet: per un pianeta più pulito">Save the Planet: per un pianeta più pulito</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T17:04:08+02:00" >15 Settembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2020/09/ficco-uilm-bene-intervento-pubblico-ma-chiediamo-approfondimento-su-piano-industriale/347276/" rel="bookmark" class="td-image-wrap " title="Ficco (Uilm): “Bene intervento pubblico, ma chiediamo approfondimento su piano industriale”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Nuova Maserati" title="Ficco (Uilm): “Bene intervento pubblico, ma chiediamo approfondimento su piano industriale”" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2020/07/uilm-colore-160-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2020/09/ficco-uilm-bene-intervento-pubblico-ma-chiediamo-approfondimento-su-piano-industriale/347276/" rel="bookmark" title="Ficco (Uilm): “Bene intervento pubblico, ma chiediamo approfondimento su piano industriale”">Ficco (Uilm): “Bene intervento pubblico, ma chiediamo approfondimento su piano industriale”</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T16:58:38+02:00" >15 Settembre 2020</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_8_def" data-td_block_id="tdi_8_def">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_9_af5 td_block_template_2"><style>.tdi_9_af5.td-a-rec{text-align:center}.tdi_9_af5 .td-element-style{z-index:-1}.tdi_9_af5.td-a-rec-img{text-align:left}.tdi_9_af5.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_9_af5.td-a-rec-img{text-align:center}}</style></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.sardegnareporter.it/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" /><noscript><img class="td-retina-data" src="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" data-retina="https://www.sardegnareporter.it/wp-content/uploads/2020/05/logo-sardegnareporter.png" alt="SardegnaReporter - il quotidiano della Sardegna" title="SardegnaReporter - il quotidiano della Sardegna" width="272" /></noscript></a></div><div class="footer-text-wrap">Sardegnareporter.it. Testata indipendente – Registrazione Tribunale di Tempio Pausania, registro stampa n° 96, decreto del 12.09.2002<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sardegnareporter.it">info@sardegnareporter.it</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sardegnareporter/?ref=bookmarks" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.sardegnareporter.it/feed/rss2/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sardreporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_10_dd4 td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_dd4" ><script src="data:text/javascript;base64, dmFyIGJsb2NrX3RkaV8xMF9kZDQ9bmV3IHRkQmxvY2soKTtibG9ja190ZGlfMTBfZGQ0LmlkPSJ0ZGlfMTBfZGQ0IjtibG9ja190ZGlfMTBfZGQ0LmF0dHM9J3siY3VzdG9tX3RpdGxlIjoiQVJUSUNPTEkgUE9QT0xBUkkiLCJsaW1pdCI6Mywic29ydCI6InBvcHVsYXIiLCJzZXBhcmF0b3IiOiIiLCJjdXN0b21fdXJsIjoiIiwiYmxvY2tfdGVtcGxhdGVfaWQiOiIiLCJtNl90bCI6IiIsInBvc3RfaWRzIjoiIiwiY2F0ZWdvcnlfaWQiOiIiLCJjYXRlZ29yeV9pZHMiOiIiLCJ0YWdfc2x1ZyI6IiIsImF1dG9yc19pZCI6IiIsImluc3RhbGxlZF9wb3N0X3R5cGVzIjoiIiwib2Zmc2V0IjoiIiwic2hvd19tb2RpZmllZF9kYXRlIjoiIiwiZWxfY2xhc3MiOiIiLCJ0ZF9hamF4X2ZpbHRlcl90eXBlIjoiIiwidGRfYWpheF9maWx0ZXJfaWRzIjoiIiwidGRfZmlsdGVyX2RlZmF1bHRfdHh0IjoiQWxsIiwidGRfYWpheF9wcmVsb2FkaW5nIjoiIiwiZl9oZWFkZXJfZm9udF9oZWFkZXIiOiIiLCJmX2hlYWRlcl9mb250X3RpdGxlIjoiQmxvY2sgaGVhZGVyIiwiZl9oZWFkZXJfZm9udF9zZXR0aW5ncyI6IiIsImZfaGVhZGVyX2ZvbnRfZmFtaWx5IjoiIiwiZl9oZWFkZXJfZm9udF9zaXplIjoiIiwiZl9oZWFkZXJfZm9udF9saW5lX2hlaWdodCI6IiIsImZfaGVhZGVyX2ZvbnRfc3R5bGUiOiIiLCJmX2hlYWRlcl9mb250X3dlaWdodCI6IiIsImZfaGVhZGVyX2ZvbnRfdHJhbnNmb3JtIjoiIiwiZl9oZWFkZXJfZm9udF9zcGFjaW5nIjoiIiwiZl9oZWFkZXJfIjoiIiwiZl9hamF4X2ZvbnRfdGl0bGUiOiJBamF4IGNhdGVnb3JpZXMiLCJmX2FqYXhfZm9udF9zZXR0aW5ncyI6IiIsImZfYWpheF9mb250X2ZhbWlseSI6IiIsImZfYWpheF9mb250X3NpemUiOiIiLCJmX2FqYXhfZm9udF9saW5lX2hlaWdodCI6IiIsImZfYWpheF9mb250X3N0eWxlIjoiIiwiZl9hamF4X2ZvbnRfd2VpZ2h0IjoiIiwiZl9hamF4X2ZvbnRfdHJhbnNmb3JtIjoiIiwiZl9hamF4X2ZvbnRfc3BhY2luZyI6IiIsImZfYWpheF8iOiIiLCJmX21vcmVfZm9udF90aXRsZSI6IkxvYWQgbW9yZSBidXR0b24iLCJmX21vcmVfZm9udF9zZXR0aW5ncyI6IiIsImZfbW9yZV9mb250X2ZhbWlseSI6IiIsImZfbW9yZV9mb250X3NpemUiOiIiLCJmX21vcmVfZm9udF9saW5lX2hlaWdodCI6IiIsImZfbW9yZV9mb250X3N0eWxlIjoiIiwiZl9tb3JlX2ZvbnRfd2VpZ2h0IjoiIiwiZl9tb3JlX2ZvbnRfdHJhbnNmb3JtIjoiIiwiZl9tb3JlX2ZvbnRfc3BhY2luZyI6IiIsImZfbW9yZV8iOiIiLCJtNmZfdGl0bGVfZm9udF9oZWFkZXIiOiIiLCJtNmZfdGl0bGVfZm9udF90aXRsZSI6IkFydGljbGUgdGl0bGUiLCJtNmZfdGl0bGVfZm9udF9zZXR0aW5ncyI6IiIsIm02Zl90aXRsZV9mb250X2ZhbWlseSI6IiIsIm02Zl90aXRsZV9mb250X3NpemUiOiIiLCJtNmZfdGl0bGVfZm9udF9saW5lX2hlaWdodCI6IiIsIm02Zl90aXRsZV9mb250X3N0eWxlIjoiIiwibTZmX3RpdGxlX2ZvbnRfd2VpZ2h0IjoiIiwibTZmX3RpdGxlX2ZvbnRfdHJhbnNmb3JtIjoiIiwibTZmX3RpdGxlX2ZvbnRfc3BhY2luZyI6IiIsIm02Zl90aXRsZV8iOiIiLCJtNmZfY2F0X2ZvbnRfdGl0bGUiOiJBcnRpY2xlIGNhdGVnb3J5IHRhZyIsIm02Zl9jYXRfZm9udF9zZXR0aW5ncyI6IiIsIm02Zl9jYXRfZm9udF9mYW1pbHkiOiIiLCJtNmZfY2F0X2ZvbnRfc2l6ZSI6IiIsIm02Zl9jYXRfZm9udF9saW5lX2hlaWdodCI6IiIsIm02Zl9jYXRfZm9udF9zdHlsZSI6IiIsIm02Zl9jYXRfZm9udF93ZWlnaHQiOiIiLCJtNmZfY2F0X2ZvbnRfdHJhbnNmb3JtIjoiIiwibTZmX2NhdF9mb250X3NwYWNpbmciOiIiLCJtNmZfY2F0XyI6IiIsIm02Zl9tZXRhX2ZvbnRfdGl0bGUiOiJBcnRpY2xlIG1ldGEgaW5mbyIsIm02Zl9tZXRhX2ZvbnRfc2V0dGluZ3MiOiIiLCJtNmZfbWV0YV9mb250X2ZhbWlseSI6IiIsIm02Zl9tZXRhX2ZvbnRfc2l6ZSI6IiIsIm02Zl9tZXRhX2ZvbnRfbGluZV9oZWlnaHQiOiIiLCJtNmZfbWV0YV9mb250X3N0eWxlIjoiIiwibTZmX21ldGFfZm9udF93ZWlnaHQiOiIiLCJtNmZfbWV0YV9mb250X3RyYW5zZm9ybSI6IiIsIm02Zl9tZXRhX2ZvbnRfc3BhY2luZyI6IiIsIm02Zl9tZXRhXyI6IiIsImFqYXhfcGFnaW5hdGlvbiI6IiIsImFqYXhfcGFnaW5hdGlvbl9pbmZpbml0ZV9zdG9wIjoiIiwiY3NzIjoiIiwidGRjX2NzcyI6IiIsInRkX2NvbHVtbl9udW1iZXIiOjEsImhlYWRlcl9jb2xvciI6IiIsImNvbG9yX3ByZXNldCI6IiIsImJvcmRlcl90b3AiOiIiLCJjbGFzcyI6InRkaV8xMF9kZDQiLCJ0ZGNfY3NzX2NsYXNzIjoidGRpXzEwX2RkNCIsInRkY19jc3NfY2xhc3Nfc3R5bGUiOiJ0ZGlfMTBfZGQ0X3JhbmRfc3R5bGUifSc7YmxvY2tfdGRpXzEwX2RkNC50ZF9jb2x1bW5fbnVtYmVyPSIxIjtibG9ja190ZGlfMTBfZGQ0LmJsb2NrX3R5cGU9InRkX2Jsb2NrXzciO2Jsb2NrX3RkaV8xMF9kZDQucG9zdF9jb3VudD0iMyI7YmxvY2tfdGRpXzEwX2RkNC5mb3VuZF9wb3N0cz0iMzQzNDciO2Jsb2NrX3RkaV8xMF9kZDQuaGVhZGVyX2NvbG9yPSIiO2Jsb2NrX3RkaV8xMF9kZDQuYWpheF9wYWdpbmF0aW9uX2luZmluaXRlX3N0b3A9IiI7YmxvY2tfdGRpXzEwX2RkNC5tYXhfbnVtX3BhZ2VzPSIxMTQ0OSI7dGRCbG9ja3NBcnJheS5wdXNoKGJsb2NrX3RkaV8xMF9kZDQpOw==" defer ></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_10_dd4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" class="td-image-wrap " title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/domusnovas-via-iva-e-accise-dai-carburanti-q8-e-fiamma-2000-hanno-30-giorni-di-tempo-per-mettersi-in-regola/258455/" rel="bookmark" title="Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000 hanno 30 giorni di tempo per mettersi in regola">Domusnovas: via Iva e Accise dai carburanti. Q8 e Fiamma 2000...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-11T10:31:24+02:00" >11 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" class="td-image-wrap " title="Zona Franca Sardegna: Domusnovas effetto domino " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zona Franca Sardegna: Domusnovas effetto domino " data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Fiamma-2000-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/zona-franca-sardegna-domusnovas-effetto-domino/258792/" rel="bookmark" title="Zona Franca Sardegna: Domusnovas effetto domino ">Zona Franca Sardegna: Domusnovas effetto domino </a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T12:00:19+02:00" >14 Agosto 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" class="td-image-wrap " title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo" data-type="image_tag" data-img-url="https://www.sardegnareporter.it/wp-content/uploads/2018/08/Le-terme-naturali-del-Comune-di-Benetutti.png"  width="100" height="66" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sardegnareporter.it/2018/08/anche-il-comune-di-benetutti-istituisce-la-zona-franca-al-consumo/259341/" rel="bookmark" title="Anche il Comune di Benetutti istituisce la Zona Franca al consumo">Anche il Comune di Benetutti istituisce la Zona Franca al consumo</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T09:14:19+02:00" >22 Agosto 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_11_ccd widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_11_ccd" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sardegnareporter.it/0-copertina/"><span class="td-cat-name">0 - Copertina</span><span class="td-cat-no">17141</span></a></li><li><a href="https://www.sardegnareporter.it/0-evidenza/"><span class="td-cat-name">0 - Evidenza</span><span class="td-cat-no">14821</span></a></li><li><a href="https://www.sardegnareporter.it/attualita/"><span class="td-cat-name">Attualita'</span><span class="td-cat-no">12310</span></a></li><li><a href="https://www.sardegnareporter.it/province/cagliari/"><span class="td-cat-name">Cagliari e Provincia</span><span class="td-cat-no">5541</span></a></li><li><a href="https://www.sardegnareporter.it/manifestazioni-ed-eventi/"><span class="td-cat-name">Manifestazioni ed Eventi</span><span class="td-cat-no">4842</span></a></li><li><a href="https://www.sardegnareporter.it/province/sassari/"><span class="td-cat-name">Sassari e Provincia</span><span class="td-cat-no">4819</span></a></li><li><a href="https://www.sardegnareporter.it/province/"><span class="td-cat-name">Province</span><span class="td-cat-no">4360</span></a></li><li><a href="https://www.sardegnareporter.it/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4223</span></a></li><li><a href="https://www.sardegnareporter.it/attualita/iniziative/"><span class="td-cat-name">Iniziative</span><span class="td-cat-no">3368</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu" class="td-subfooter-menu"><li id="menu-item-18531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18531"><a href="https://www.sardegnareporter.it/">Home</a></li><li id="menu-item-19130" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19130"><a href="https://www.sardegnareporter.it/redazione/">Redazione</a></li><li id="menu-item-18534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18534"><a href="https://www.sardegnareporter.it/informativa-privacy/">Informativa Privacy</a></li><li id="menu-item-58314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58314"><a href="https://www.sardegnareporter.it/informativa-sui-cookie/">Informativa sui Cookie</a></li><li id="menu-item-321011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321011"><a href="https://www.sardegnareporter.it/pubblicita-con-noi/">Pubblicità</a></li><li id="menu-item-19137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19137"><a href="https://www.sardegnareporter.it/contattaci/">Contattaci</a></li><li id="menu-item-87612" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87612"><a href="https://www.sardegnareporter.it/sitemap_index.xml">Sitemap</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2015 - 2020 Edizioni della Sardegna</div></div></div></div></div></div>
<style type="text/css" media="screen">.td-block-span6 img{width:324px !important;height:160px !important;object-fit:cover;object-position:center}.td-module-thumb img{width:100% !important;object-fit:cover;object-position:center}.td_module_6 img{width:100px !important;height:70px !important;object-fit:cover;object-position:left}</style> <script src="data:text/javascript;base64, dmFyIGNuQXJncz17ImFqYXhVcmwiOiJodHRwczpcL1wvd3d3LnNhcmRlZ25hcmVwb3J0ZXIuaXRcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiYzgxZDU2NDk4ZiIsImhpZGVFZmZlY3QiOiJmYWRlIiwicG9zaXRpb24iOiJib3R0b20iLCJvblNjcm9sbCI6IjAiLCJvblNjcm9sbE9mZnNldCI6IjEwMCIsIm9uQ2xpY2siOiIwIiwiY29va2llTmFtZSI6ImNvb2tpZV9ub3RpY2VfYWNjZXB0ZWQiLCJjb29raWVUaW1lIjoiMTU4MTEyMDAiLCJjb29raWVUaW1lUmVqZWN0ZWQiOiIyNTkyMDAwIiwiY29va2llUGF0aCI6IlwvIiwiY29va2llRG9tYWluIjoiIiwicmVkaXJlY3Rpb24iOiIwIiwiY2FjaGUiOiIxIiwicmVmdXNlIjoiMCIsInJldm9rZUNvb2tpZXMiOiIwIiwicmV2b2tlQ29va2llc09wdCI6ImF1dG9tYXRpYyIsInNlY3VyZSI6IjEiLCJjb3JvbmFiYXJBY3RpdmUiOiIwIn07" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/bbac5.js?a922a' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/ae5e8.js?0e913' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/b8306.js?ec5c4' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/5059e.js?ca781' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/e6a33.js?1ea90' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/63805.js?d241a' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.sardegnareporter.it/wp-content/litespeed/cssjs/8b5a5c1ddfe2a7161026c11407292706.js?8197c' defer data-deferred="1"></script> <script src="data:text/javascript;base64, dmFyIHRhZz1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTt0YWcuc3JjPSdodHRwczovL3d3dy55b3V0dWJlLmNvbS9pZnJhbWVfYXBpJzt2YXIgZmlyc3RTY3JpcHRUYWc9ZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdO2ZpcnN0U2NyaXB0VGFnLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHRhZyxmaXJzdFNjcmlwdFRhZyk7dmFyIHBsYXllcjtmdW5jdGlvbiBvbllvdVR1YmVJZnJhbWVBUElSZWFkeSgpe3BsYXllcj1uZXcgWVQuUGxheWVyKCdwbGF5ZXInLHt3aWR0aDonMTAwJScsaGVpZ2h0OiczMTUnLHZpZGVvSWQ6J3VHTUI5c2JrVkRrJyxwbGF5ZXJWYXJzOnsnYXV0b3BsYXknOjEsJ3BsYXlzaW5saW5lJzoxfSxldmVudHM6eydvblJlYWR5JzpvblBsYXllclJlYWR5fX0pO30KZnVuY3Rpb24gb25QbGF5ZXJSZWFkeShldmVudCl7ZXZlbnQudGFyZ2V0Lm11dGUoKTtldmVudC50YXJnZXQucGxheVZpZGVvKCk7fQ==" defer ></script>  <script src="data:text/javascript;base64, alF1ZXJ5KCkucmVhZHkoZnVuY3Rpb24oKXt0ZFdlYXRoZXIuYWRkSXRlbSh7ImJsb2NrX3VpZCI6InRkX3RvcF93ZWF0aGVyX3VpZCIsImxvY2F0aW9uIjoiUm9tYSxJVCIsImFwaV9sb2NhdGlvbiI6IlJvbWEiLCJhcGlfbGFuZ3VhZ2UiOiJpdCIsImFwaV9rZXkiOiIyZjM4YWI5NGMxNzdmYzU4YzUzZjdkMDhlNGI5NjlkZCIsInRvZGF5X2ljb24iOiJmZXctY2xvdWRzLWQiLCJ0b2RheV9pY29uX3RleHQiOiJwb2NoZSBudXZvbGUiLCJ0b2RheV90ZW1wIjpbMzIuMyw5MC4xXSwidG9kYXlfaHVtaWRpdHkiOjI3LCJ0b2RheV93aW5kX3NwZWVkIjpbNS43LDMuNV0sInRvZGF5X21pbiI6WzMxLDg3LjhdLCJ0b2RheV9tYXgiOlszMy4zLDkyXSwidG9kYXlfY2xvdWRzIjoyMCwiY3VycmVudF91bml0IjowLCJmb3JlY2FzdCI6W3sidGltZXN0YW1wIjoxNjAwMTgyMDAwLCJkYXlfbmFtZSI6Ik1hciIsImRheV90ZW1wIjpbMzEsODldLCJvd21fZGF5X2luZGV4IjowfSx7InRpbWVzdGFtcCI6MTYwMDIxNDQwMCwiZGF5X25hbWUiOiJNZXIiLCJkYXlfdGVtcCI6WzMyLDkwXSwib3dtX2RheV9pbmRleCI6M30seyJ0aW1lc3RhbXAiOjE2MDAzMDA4MDAsImRheV9uYW1lIjoiR2lvIiwiZGF5X3RlbXAiOlszMyw5MV0sIm93bV9kYXlfaW5kZXgiOjExfSx7InRpbWVzdGFtcCI6MTYwMDM4NzIwMCwiZGF5X25hbWUiOiJWZW4iLCJkYXlfdGVtcCI6WzMzLDkyXSwib3dtX2RheV9pbmRleCI6MTl9LHsidGltZXN0YW1wIjoxNjAwNDczNjAwLCJkYXlfbmFtZSI6IlNhYiIsImRheV90ZW1wIjpbMzIsOTBdLCJvd21fZGF5X2luZGV4IjoyN31dfSk7fSk7" defer ></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie. Continuando a navigare nel sito si accetta l’ utilizzo dei cookies da parte della nostra redazione </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Accetto">Accetto</a><a href="https://www.sardegnareporter.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Ulteriori Informazioni...">Ulteriori Informazioni...</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div></div>
 <script src="data:text/javascript;base64, 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" defer ></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-09-15 15:27:13 -->
<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-15 17:27:13 -->