<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Polo Museale della Sardegna: il 15 agosto tutti al Museo - Sardegna Reporter</title>
<meta name="image_thumb_src" content="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285437.660x368.jpg"><meta name="thumb" content="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285437.660x368.jpg"><meta property="og:image" content="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285437.660x368.jpg"><meta property="og:image:type" content="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285437.660x368.jpg"><meta name="twitter:image" content="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285437.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polo Museale della Sardegna: il 15 agosto tutti al Museo - Sardegna Reporter" />
<meta property="og:description" content="Il 15 agosto tutti al Museo. Avete voglia di trascorrere la giornata di Ferragosto con..." />
<meta property="og:url" content="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/" />
<meta property="og:site_name" content="Sardegna Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/sardegnareporterit-145690082193075/" />
<meta property="article:tag" content="cultura" />
<meta property="article:tag" content="museo" />
<meta property="article:section" content="Attualita&#039;" />
<meta property="article:published_time" content="2019-08-12T09:18:04+00:00" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.sardegnareporter.it/","sameAs":["https://www.facebook.com/sardegnareporterit-145690082193075/","https://twitter.com/SardReporter"],"@id":"https://www.sardegnareporter.it/#organization","name":"Sardegna Reporter","logo":"https://www.sardegnareporter.it/wp-content/uploads/2018/01/sardegnareporterlogo-2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sardegna Reporter &raquo; Polo Museale della Sardegna: il 15 agosto tutti al Museo Feed dei commenti" href="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.sardegnareporter.it/wp-content/themes/edidesk/style.css?ver=1552295759' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.sardegnareporter.it/wp-content/themes/edidesk-child/css/custom.css?ver=1552381184' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sardegnareporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.sardegnareporter.it/wp-json/' />
<link rel='shortlink' href='https://www.sardegnareporter.it/?p=285824' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2019%2F08%2Fpolo-museale-della-sardegna-il-15-agosto-tutti-al-museo%2F285824%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnareporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnareporter.it%2F2019%2F08%2Fpolo-museale-della-sardegna-il-15-agosto-tutti-al-museo%2F285824%2F&#038;format=xml" />
<script type="text/javascript">var _nsl=[];(function(a,d){var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<_nsl.length;b++)_nsl[b].call(a,a.jQuery);_nsl={push:function(b){b.call(a,a.jQuery)}}}};c()})(window);</script><link rel="amphtml" href="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}
/* Button align end*/</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=551'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-53484939-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'La Redazione',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.sardegnareporter.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.sardegnareporter.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.sardegnareporter.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.sardegnareporter.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.sardegnareporter.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Sardegna ReporterIl quotidiano della Sardegna RSS Feed" href="https://www.sardegnareporter.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.sardegnareporter.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.sardegnareporter.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="764808513905043" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.2/?fields=engagement&id={url}&access_token=764808513905043|KVtottqxCWjwTKxcEgIO44mtkm4";
    }
</script>



</head>
<body class="post-template-default single single-post postid-285824 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="10x10"></div>


    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.sardegnareporter.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.sardegnareporter.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.sardegnareporter.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.sardegnareporter.it/sport/">Sport</a></li>
            <li><a title="Cultura" href="https://www.sardegnareporter.it/cultura/">Cultura</a></li>
            <li><a title="Attualita'" href="https://www.sardegnareporter.it/attualita/">Attualita'</a></li>
                  <li><a title="News24" href="https://www.sardegnareporter.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
      
		                  <li><a title="Cagliari e Provincia" href="https://www.sardegnareporter.it/aree-geografiche/cagliari/">Cagliari e Provincia</a></li>
                          <li><a title="Nuoro e Provincia" href="https://www.sardegnareporter.it/aree-geografiche/nuoro/">Nuoro e Provincia</a></li>
                          <li><a title="Ogliastra" href="https://www.sardegnareporter.it/aree-geografiche/ogliastra/">Ogliastra</a></li>
                          <li><a title="Olbia - Tempio" href="https://www.sardegnareporter.it/aree-geografiche/olbia-tempio/">Olbia - Tempio</a></li>
                          <li><a title="Oristano e Provincia" href="https://www.sardegnareporter.it/aree-geografiche/oristano/">Oristano e Provincia</a></li>
                          <li><a title="Provincia Sud Sardegna" href="https://www.sardegnareporter.it/aree-geografiche/provincia-sud-sardegna/">Provincia Sud Sardegna</a></li>
                          <li><a title="Sassari e Provincia" href="https://www.sardegnareporter.it/aree-geografiche/sassari/">Sassari e Provincia</a></li>
                          <li><a title="Sulcis - Iglesiente" href="https://www.sardegnareporter.it/aree-geografiche/sulcis-iglesiente/">Sulcis - Iglesiente</a></li>
                
             <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.sardegnareporter.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.sardegnareporter.it/cosa-fare-in-sardegna/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.sardegnareporter.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.sardegnareporter.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Hong Kong,manifestanti all&#8217;aeroporto: cancellati tutti i voli da e per l&#8217;aeroporto dell&#8217;ex colonia britannica." href="https://www.sardegnareporter.it/2019/08/hong-kongmanifestanti-allaeroporto-cancellati-tutti-i-voli-da-e-per-laeroporto-dellex-colonia-britannica/285840/">
      <figure><img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285452.660x368.jpg" alt="Album di default"></figure>
      </a>
            <header> <h4 class="argomento">proteste a hong kong</h4>           <h2><a title="Hong Kong,manifestanti all&#8217;aeroporto: cancellati tutti i voli da e per l&#8217;aeroporto dell&#8217;ex colonia britannica." href="https://www.sardegnareporter.it/2019/08/hong-kongmanifestanti-allaeroporto-cancellati-tutti-i-voli-da-e-per-laeroporto-dellex-colonia-britannica/285840/">Hong Kong,manifestanti all&#8217;aeroporto: cancellati tutti i voli da e per l&#8217;aeroporto dell&#8217;ex colonia britannica.</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Porto Torres:Dai tagli alle indennità del sindaco e della giunta 67 mila euro per Porto Torres" href="https://www.sardegnareporter.it/2019/08/porto-torresdai-tagli-alle-indennita-del-sindaco-e-della-giunta-67-mila-euro-per-porto-torres/285839/">
      <figure><img src="https://www.sardegnareporter.it/photogallery_new/images/2019/05/sean-wheeler-281651.660x368.jpg" alt="Sean Wheeler"></figure>
      </a>
            <header> <h4 class="argomento">Amministrazione POrto Torres</h4>           <h2><a title="Porto Torres:Dai tagli alle indennità del sindaco e della giunta 67 mila euro per Porto Torres" href="https://www.sardegnareporter.it/2019/08/porto-torresdai-tagli-alle-indennita-del-sindaco-e-della-giunta-67-mila-euro-per-porto-torres/285839/">Porto Torres:Dai tagli alle indennità del sindaco e della giunta 67 mila euro per Porto Torres</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Oristano: annullata la Sartigliedda estiva di domenica 18 agosto" href="https://www.sardegnareporter.it/2019/08/oristano-annullata-la-sartigliedda-estiva-di-domenica-18-agosto/285838/">
      <figure><img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285451.660x368.jpg" alt="Album di default"></figure>
      </a>
            <header> <h4 class="argomento">Avvisi Oristano</h4>           <h2><a title="Oristano: annullata la Sartigliedda estiva di domenica 18 agosto" href="https://www.sardegnareporter.it/2019/08/oristano-annullata-la-sartigliedda-estiva-di-domenica-18-agosto/285838/">Oristano: annullata la Sartigliedda estiva di domenica 18 agosto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Orani: lunedì 19 agosto laboratori per bambini col progetto &#8220;Aspettando Isole che parlano&#8230;ai bambini&#8221;" href="https://www.sardegnareporter.it/2019/08/orani-lunedi-19-agosto-laboratori-per-bambini-col-progetto-aspettando-isole-che-parlano-ai-bambini/285837/">
      <figure><img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285450.660x368.jpg" alt="Album di default"></figure>
      </a>
            <header> <h4 class="argomento">Museo Nivola</h4>           <h2><a title="Orani: lunedì 19 agosto laboratori per bambini col progetto &#8220;Aspettando Isole che parlano&#8230;ai bambini&#8221;" href="https://www.sardegnareporter.it/2019/08/orani-lunedi-19-agosto-laboratori-per-bambini-col-progetto-aspettando-isole-che-parlano-ai-bambini/285837/">Orani: lunedì 19 agosto laboratori per bambini col progetto &#8220;Aspettando Isole che parlano&#8230;ai bambini&#8221;</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Il Sindaco di Tempio Pausania Andrea Biancareddu ritira le dimissioni" href="https://www.sardegnareporter.it/video/sindaco-tempio-pausania-andrea-biancareddu-ritira-dimissioni/">
            <img src="https://www.sardegnareporter.it/photogallery_new/images/2019/02/biancareddu-276524.316x176.jpg" alt="Biancareddu">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Il Sindaco di Tempio Pausania Andrea Biancareddu ritira le dimissioni" href="https://www.sardegnareporter.it/video/sindaco-tempio-pausania-andrea-biancareddu-ritira-dimissioni/">
          Il Sindaco di Tempio Pausania Andrea Biancareddu ritira le dimissioni          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Alghero" href="/notizie-di-citta/alghero">Alghero</a></li>
                        <li><a title="Assemini" href="/notizie-di-citta/assemini">Assemini</a></li>
                        <li><a title="Bosa" href="/notizie-di-citta/bosa">Bosa</a></li>
                        <li><a title="Cabras" href="/notizie-di-citta/cabras">Cabras</a></li>
                        <li><a title="Cagliari" href="/notizie-di-citta/cagliari">Cagliari</a></li>
                        <li><a title="Capoterra" href="/notizie-di-citta/capoterra">Capoterra</a></li>
                        <li><a title="Carbonia" href="/notizie-di-citta/carbonia">Carbonia</a></li>
                        <li><a title="Dorgali" href="/notizie-di-citta/dorgali">Dorgali</a></li>
                        <li><a title="Guspini" href="/notizie-di-citta/guspini">Guspini</a></li>
                        <li><a title="Iglesias" href="/notizie-di-citta/iglesias">Iglesias</a></li>
                        <li><a title="Marrubiu" href="/notizie-di-citta/marrubiu">Marrubiu</a></li>
                        <li><a title="Nuoro" href="/notizie-di-citta/nuoro">Nuoro</a></li>
                        <li><a title="Olbia" href="/notizie-di-citta/olbia">Olbia</a></li>
                        <li><a title="Orosei" href="/notizie-di-citta/orosei">Orosei</a></li>
                        <li><a title="Porto Torres" href="/notizie-di-citta/porto-torres">Porto Torres</a></li>
                        <li><a title="Quartu Sant'Elena" href="/notizie-di-citta/quartu-santelena">Quartu Sant'Elena</a></li>
                        <li><a title="Sant'Antioco" href="/notizie-di-citta/santantioco">Sant'Antioco</a></li>
                        <li><a title="Santa Giusta" href="/notizie-di-citta/santa-giusta">Santa Giusta</a></li>
                        <li><a title="Sassari" href="/notizie-di-citta/sassari">Sassari</a></li>
                        <li><a title="Selargius" href="/notizie-di-citta/selargius">Selargius</a></li>
                        <li><a title="Siniscola" href="/notizie-di-citta/siniscola">Siniscola</a></li>
                        <li><a title="Tempio Pausania" href="/notizie-di-citta/tempio-pausania">Tempio Pausania</a></li>
                        <li><a title="Terralba" href="/notizie-di-citta/terralba">Terralba</a></li>
                        <li><a title="Tortolì" href="/notizie-di-citta/tortoli">Tortolì</a></li>
                        <li><a title="Villacidro" href="/notizie-di-citta/villacidro">Villacidro</a></li>
                         <li><a title="Tutti i comuni" href="https://www.sardegnareporter.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.sardegnareporter.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.sardegnareporter.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Associazioni-Sindacati" href="https://www.sardegnareporter.it/rubriche/associazioni-sindacati/">Associazioni-Sindacati</a></li>
                                    <li><a   title="Fiere" href="https://www.sardegnareporter.it/rubriche/fiere/">Fiere</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.sardegnareporter.it/tutte-le-necrologie/">Necrologie</a></li>
	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Cagliari">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/aglientu">Aglientu</option>
                                    <option value="notizie-di-citta/ales">Ales</option>
                                    <option value="notizie-di-citta/alghero">Alghero</option>
                                    <option value="notizie-di-citta/arbatax">Arbatax</option>
                                    <option value="notizie-di-citta/arborea">Arborea</option>
                                    <option value="notizie-di-citta/arbus">Arbus</option>
                                    <option value="notizie-di-citta/arbus-provincia-sardegna-sud">Arbus</option>
                                    <option value="notizie-di-citta/aritzo">Aritzo</option>
                                    <option value="notizie-di-citta/arzachena">Arzachena</option>
                                    <option value="notizie-di-citta/arzana">Arzana</option>
                                    <option value="notizie-di-citta/assemini">Assemini</option>
                                    <option value="notizie-di-citta/assemini-2">Assemini</option>
                                    <option value="notizie-di-citta/asuni">Asuni</option>
                                    <option value="notizie-di-citta/asuni-2">Asuni</option>
                                    <option value="notizie-di-citta/badesi">Badesi</option>
                                    <option value="notizie-di-citta/baratili-san-pietro">Baratili San Pietro</option>
                                    <option value="notizie-di-citta/bari-sardo">Bari Sardo</option>
                                    <option value="notizie-di-citta/bari-sardo-2">Bari Sardo</option>
                                    <option value="notizie-di-citta/barumini">Barumini</option>
                                    <option value="notizie-di-citta/bauladu">Bauladu</option>
                                    <option value="notizie-di-citta/benetutti">Benetutti</option>
                                    <option value="notizie-di-citta/berchidda">Berchidda</option>
                                    <option value="notizie-di-citta/bolotana">Bolotana</option>
                                    <option value="notizie-di-citta/bonacardo">Bonacardo</option>
                                    <option value="notizie-di-citta/bono">Bono</option>
                                    <option value="notizie-di-citta/bonorva">Bonorva</option>
                                    <option value="notizie-di-citta/bonorva-provincia-sassari">Bonorva</option>
                                    <option value="notizie-di-citta/borore">Borore</option>
                                    <option value="notizie-di-citta/borore-2">Borore</option>
                                    <option value="notizie-di-citta/borore-provincia-sassari">Borore</option>
                                    <option value="notizie-di-citta/borutta">Borutta</option>
                                    <option value="notizie-di-citta/bosa">Bosa</option>
                                    <option value="notizie-di-citta/bosa-2">Bosa</option>
                                    <option value="notizie-di-citta/bottida">Bottida</option>
                                    <option value="notizie-di-citta/budduso">Buddusò</option>
                                    <option value="notizie-di-citta/budoni">Budoni</option>
                                    <option value="notizie-di-citta/budoni-provincia-sassari">Budoni</option>
                                    <option value="notizie-di-citta/burgos">Burgos</option>
                                    <option value="notizie-di-citta/burgos-provincia-sassari">Burgos</option>
                                    <option value="notizie-di-citta/bussuso">Bussusò</option>
                                    <option value="notizie-di-citta/cabras">Cabras</option>
                                    <option value="notizie-di-citta/cagliari">Cagliari</option>
                                    <option value="notizie-di-citta/calangianus">Calangianus</option>
                                    <option value="notizie-di-citta/calangianus-provincia-sassari">Calangianus</option>
                                    <option value="notizie-di-citta/calasetta">Calasetta</option>
                                    <option value="notizie-di-citta/capoterra">Capoterra</option>
                                    <option value="notizie-di-citta/carbonia">Carbonia</option>
                                    <option value="notizie-di-citta/carloforte">Carloforte</option>
                                    <option value="notizie-di-citta/castelsardo">Castelsardo</option>
                                    <option value="notizie-di-citta/castelsardo-provincia-sassari">Castelsardo</option>
                                    <option value="notizie-di-citta/cossoine">Cossoine</option>
                                    <option value="notizie-di-citta/cuglieri">Cuglieri</option>
                                    <option value="notizie-di-citta/cuglieri-provincia-oristano">Cuglieri</option>
                                    <option value="notizie-di-citta/decimomannu">Decimomannu</option>
                                    <option value="notizie-di-citta/dolianova">Dolianova</option>
                                    <option value="notizie-di-citta/dolianova-provincia-cagliari">Dolianova</option>
                                    <option value="notizie-di-citta/dolianova-provincia-sardegna-sud">Dolianova</option>
                                    <option value="notizie-di-citta/domusnovas">Domusnovas</option>
                                    <option value="notizie-di-citta/dorgali">Dorgali</option>
                                    <option value="notizie-di-citta/dualchi">Dualchi</option>
                                    <option value="notizie-di-citta/elmas">Elmas</option>
                                    <option value="notizie-di-citta/erula">Erula</option>
                                    <option value="notizie-di-citta/escalaplano">Escalaplano</option>
                                    <option value="notizie-di-citta/fenosu">Fenosu</option>
                                    <option value="notizie-di-citta/florinas">Florinas</option>
                                    <option value="notizie-di-citta/fonni">Fonni</option>
                                    <option value="notizie-di-citta/fordongianus">Fordongianus</option>
                                    <option value="notizie-di-citta/gairo">Gairo</option>
                                    <option value="notizie-di-citta/gairo-provincia-oristano">Gairo</option>
                                    <option value="notizie-di-citta/gairo-provincia-nuoro">Gairo</option>
                                    <option value="notizie-di-citta/galtelli-provincia-nuoro">Galtellì</option>
                                    <option value="notizie-di-citta/galtelli">Galtelli'</option>
                                    <option value="notizie-di-citta/gavoi">Gavoi</option>
                                    <option value="notizie-di-citta/gavoi-2">gavoi</option>
                                    <option value="notizie-di-citta/gavoi-3">Gavoi</option>
                                    <option value="notizie-di-citta/ghilarza">Ghilarza</option>
                                    <option value="notizie-di-citta/ghlarza">Ghilarza</option>
                                    <option value="notizie-di-citta/ghilarza-provincia-oristano">Ghilarza</option>
                                    <option value="notizie-di-citta/golfi-aranci">Golfi Aranci</option>
                                    <option value="notizie-di-citta/golfo-aranci">Golfo Aranci</option>
                                    <option value="notizie-di-citta/golfo-aranci-provincia-sassari">Golfo Aranci</option>
                                    <option value="notizie-di-citta/gonnesa">Gonnesa</option>
                                    <option value="notizie-di-citta/gonnosfanadiga">Gonnosfanadiga</option>
                                    <option value="notizie-di-citta/guasila">Guasila</option>
                                    <option value="notizie-di-citta/guspini">Guspini</option>
                                    <option value="notizie-di-citta/iglesias">Iglesias</option>
                                    <option value="notizie-di-citta/irgoli">Irgoli</option>
                                    <option value="notizie-di-citta/isili">Isili</option>
                                    <option value="notizie-di-citta/isili-isili">Isili</option>
                                    <option value="notizie-di-citta/isili-provincia-sardegna-sud">Isili</option>
                                    <option value="notizie-di-citta/ittiri">Ittiri</option>
                                    <option value="notizie-di-citta/jerzu">Jerzu</option>
                                    <option value="notizie-di-citta/jerzu-provincia-nuoro">Jerzu</option>
                                    <option value="notizie-di-citta/la-maddalena">La Maddalena</option>
                                    <option value="notizie-di-citta/la-maddalena-2">La Maddalena</option>
                                    <option value="notizie-di-citta/laconi">Laconi</option>
                                    <option value="notizie-di-citta/lanusei">lanusei</option>
                                    <option value="notizie-di-citta/lanusei-provincia-nuoro">Lanusei</option>
                                    <option value="notizie-di-citta/lecce">Lecce</option>
                                    <option value="notizie-di-citta/loiri">Loiri</option>
                                    <option value="notizie-di-citta/lotzorai">Lotzorai</option>
                                    <option value="notizie-di-citta/luogosanto">Luogosanto</option>
                                    <option value="notizie-di-citta/macomer">Macomer</option>
                                    <option value="notizie-di-citta/macomer-provincia-nuoro">Macomer</option>
                                    <option value="notizie-di-citta/mamoiada">Mamoiada</option>
                                    <option value="notizie-di-citta/mamoiada-provincia-nuoro">Mamoiada</option>
                                    <option value="notizie-di-citta/maracalagonis">Maracalagonis</option>
                                    <option value="notizie-di-citta/marrubiu">Marrubiu</option>
                                    <option value="notizie-di-citta/marrubiu-provincia-cagliari">Marrubiu</option>
                                    <option value="notizie-di-citta/martis">Martis</option>
                                    <option value="notizie-di-citta/masainas">Masainas</option>
                                    <option value="notizie-di-citta/massafra">Massafra</option>
                                    <option value="notizie-di-citta/masullas">Masullas</option>
                                    <option value="notizie-di-citta/milis">Milis</option>
                                    <option value="notizie-di-citta/mogoro">Mogoro</option>
                                    <option value="notizie-di-citta/mogoro-provincia-oristano">Mogoro</option>
                                    <option value="notizie-di-citta/monserrato">Monserrato</option>
                                    <option value="notizie-di-citta/monserrato-provincia-cagliari">Monserrato</option>
                                    <option value="notizie-di-citta/monti">Monti</option>
                                    <option value="notizie-di-citta/mores">Mores</option>
                                    <option value="notizie-di-citta/morgongiori">Morgongiori</option>
                                    <option value="notizie-di-citta/morgongiori-2">Morgongiori</option>
                                    <option value="notizie-di-citta/muravera">Muravera</option>
                                    <option value="notizie-di-citta/muros">Muros</option>
                                    <option value="notizie-di-citta/narcao">Narcao</option>
                                    <option value="notizie-di-citta/neoneli">Neoneli</option>
                                    <option value="notizie-di-citta/neoneli-provincia-nuoro">Neoneli</option>
                                    <option value="notizie-di-citta/nora">Nora</option>
                                    <option value="notizie-di-citta/nora-provincia-cagliari">Nora</option>
                                    <option value="notizie-di-citta/norbello">Norbello</option>
                                    <option value="notizie-di-citta/nota">Nota</option>
                                    <option value="notizie-di-citta/nughedu-san-nicolo">Nughedu San Nicolò</option>
                                    <option value="notizie-di-citta/nulvi">Nulvi</option>
                                    <option value="notizie-di-citta/nuoro">Nuoro</option>
                                    <option value="notizie-di-citta/nurri">Nurri</option>
                                    <option value="notizie-di-citta/nurri-2">nurri</option>
                                    <option value="notizie-di-citta/nurri-3">Nurri</option>
                                    <option value="notizie-di-citta/olbia">Olbia</option>
                                    <option value="notizie-di-citta/olbia-2">Olbia</option>
                                    <option value="notizie-di-citta/oliena">Oliena</option>
                                    <option value="notizie-di-citta/ollastra">Ollastra</option>
                                    <option value="notizie-di-citta/ollolai">Ollolai</option>
                                    <option value="notizie-di-citta/ollollai">Ollollai</option>
                                    <option value="notizie-di-citta/orani">Orani</option>
                                    <option value="notizie-di-citta/orgosolo">Orgosolo</option>
                                    <option value="notizie-di-citta/oristano">Oristano</option>
                                    <option value="notizie-di-citta/oristano-4">Oristano</option>
                                    <option value="notizie-di-citta/oristanp">oristanp</option>
                                    <option value="notizie-di-citta/orosei">Orosei</option>
                                    <option value="notizie-di-citta/orroli">Orroli</option>
                                    <option value="notizie-di-citta/ortueri">Ortueri</option>
                                    <option value="notizie-di-citta/osilo">Osilo</option>
                                    <option value="notizie-di-citta/osilo-2">Osilo</option>
                                    <option value="notizie-di-citta/osini">osini</option>
                                    <option value="notizie-di-citta/ossi">Ossi</option>
                                    <option value="notizie-di-citta/ottana">Ottana</option>
                                    <option value="notizie-di-citta/ozieri">Ozieri</option>
                                    <option value="notizie-di-citta/padria">Padria</option>
                                    <option value="notizie-di-citta/padria-provincia-sassari">Padria</option>
                                    <option value="notizie-di-citta/palau">Palau</option>
                                    <option value="notizie-di-citta/palau-provincia-sassari">Palau</option>
                                    <option value="notizie-di-citta/palmas">Palmas</option>
                                    <option value="notizie-di-citta/paulilatino">Paulilatino</option>
                                    <option value="notizie-di-citta/perdasdefogu">Perdasdefogu</option>
                                    <option value="notizie-di-citta/perfugas">Perfugas</option>
                                    <option value="notizie-di-citta/ploaghe">Ploaghe</option>
                                    <option value="notizie-di-citta/ploaghe-provincia-sassari">Ploaghe</option>
                                    <option value="notizie-di-citta/pompu">Pompu</option>
                                    <option value="notizie-di-citta/porto-cervo">Porto Cervo</option>
                                    <option value="notizie-di-citta/porto-rotondo">Porto Rotondo</option>
                                    <option value="notizie-di-citta/porto-torres">Porto Torres</option>
                                    <option value="notizie-di-citta/portoscuso">Portoscuso</option>
                                    <option value="notizie-di-citta/portovesme">Portovesme</option>
                                    <option value="notizie-di-citta/portovesme-2">Portovesme</option>
                                    <option value="notizie-di-citta/posada">Posada</option>
                                    <option value="notizie-di-citta/provincia-cagliari">Provincia Cagliari</option>
                                    <option value="notizie-di-citta/provincia-nuoro">Provincia Nuoro</option>
                                    <option value="notizie-di-citta/provincia-oristano">Provincia Oristano</option>
                                    <option value="notizie-di-citta/provincia-sardegna-sud">Provincia Sardegna Sud</option>
                                    <option value="notizie-di-citta/provincia-sassari">Provincia Sassari</option>
                                    <option value="notizie-di-citta/pula">Pula</option>
                                    <option value="notizie-di-citta/pula-provincia-cagliari">Pula</option>
                                    <option value="notizie-di-citta/puntaldia">Puntaldia</option>
                                    <option value="notizie-di-citta/quartu">Quartu</option>
                                    <option value="notizie-di-citta/quartu-santelena">Quartu Sant'Elena</option>
                                    <option value="notizie-di-citta/quartucciu">Quartucciu</option>
                                    <option value="notizie-di-citta/riola-sardo">Riola Sardo</option>
                                    <option value="notizie-di-citta/ruinas">Ruinas</option>
                                    <option value="notizie-di-citta/samassi">Samassi</option>
                                    <option value="notizie-di-citta/samugheo">Samugheo</option>
                                    <option value="notizie-di-citta/samugheo-provincia-oristano">Samugheo</option>
                                    <option value="notizie-di-citta/san-gavino-monreale">San Gavino Monreale</option>
                                    <option value="notizie-di-citta/san-gavino-monreale-2">San Gavino Monreale</option>
                                    <option value="notizie-di-citta/san-giovanni-suergiu">San Giovanni Suergiu</option>
                                    <option value="notizie-di-citta/san-martino">San Martino</option>
                                    <option value="notizie-di-citta/san-sperate">san sperate</option>
                                    <option value="notizie-di-citta/san-sperate-provincia-cagliari">San Sperate</option>
                                    <option value="notizie-di-citta/san-teodoro">San Teodoro</option>
                                    <option value="notizie-di-citta/san-teodoro-provincia-sassari">San Teodoro</option>
                                    <option value="notizie-di-citta/san-vero-milis">san vero milis</option>
                                    <option value="notizie-di-citta/san-vero-milis-provincia-oristano">San Vero Milis</option>
                                    <option value="notizie-di-citta/sanluri">Sanluri</option>
                                    <option value="notizie-di-citta/santantioco">Sant'Antioco</option>
                                    <option value="notizie-di-citta/santantioco-2">Sant'Antioco</option>
                                    <option value="notizie-di-citta/santa-giusta">Santa Giusta</option>
                                    <option value="notizie-di-citta/santa-lucia">Santa Lucia</option>
                                    <option value="notizie-di-citta/santa-maria-coghinas">Santa Maria Coghinas</option>
                                    <option value="notizie-di-citta/santa-teresa-gallura">Santa Teresa Gallura</option>
                                    <option value="notizie-di-citta/santu-lussurgiu">Santu Lussurgiu</option>
                                    <option value="notizie-di-citta/santu-lussurgiu-provincia-oristano">Santu Lussurgiu</option>
                                    <option value="notizie-di-citta/sardara">Sardara</option>
                                    <option value="notizie-di-citta/sardara-provincia-sardegna-sud">Sardara</option>
                                    <option value="notizie-di-citta/sarroch">Sarroch</option>
                                    <option value="notizie-di-citta/sarule">Sarule</option>
                                    <option value="notizie-di-citta/sassari">Sassari</option>
                                    <option value="notizie-di-citta/sedini">Sedini</option>
                                    <option value="notizie-di-citta/selargius">Selargius</option>
                                    <option value="notizie-di-citta/selargius-2">Selargius</option>
                                    <option value="notizie-di-citta/seneghe">Seneghe</option>
                                    <option value="notizie-di-citta/sennori">Sennori</option>
                                    <option value="notizie-di-citta/serdiana">Serdiana</option>
                                    <option value="notizie-di-citta/serramanna">Serramanna</option>
                                    <option value="notizie-di-citta/sestu">Sestu</option>
                                    <option value="notizie-di-citta/sestu-sestu">Sestu</option>
                                    <option value="notizie-di-citta/settimo-san-pietro">Settimo San Pietro</option>
                                    <option value="notizie-di-citta/settimo-san-pietro-2">Settimo San Pietro</option>
                                    <option value="notizie-di-citta/seui">Seui</option>
                                    <option value="notizie-di-citta/seui-provincia-sardegna-sud">Seui</option>
                                    <option value="notizie-di-citta/siddi">Siddì</option>
                                    <option value="notizie-di-citta/silanus">Silanus</option>
                                    <option value="notizie-di-citta/silanus-provincia-nuoro">Silanus</option>
                                    <option value="notizie-di-citta/simaxis">Simaxis</option>
                                    <option value="notizie-di-citta/siniscola">Siniscola</option>
                                    <option value="notizie-di-citta/sinnai">Sinnai</option>
                                    <option value="notizie-di-citta/sorradile">Sorradile</option>
                                    <option value="notizie-di-citta/sorso">Sorso</option>
                                    <option value="notizie-di-citta/stintino">Stintino</option>
                                    <option value="notizie-di-citta/telti">Telti</option>
                                    <option value="notizie-di-citta/tempio-pausania">Tempio Pausania</option>
                                    <option value="notizie-di-citta/terralba">Terralba</option>
                                    <option value="notizie-di-citta/tertenia">Tertenia</option>
                                    <option value="notizie-di-citta/tissi">Tissi</option>
                                    <option value="notizie-di-citta/tonara">Tonara</option>
                                    <option value="notizie-di-citta/torpe">Torpè</option>
                                    <option value="notizie-di-citta/torralba">Torralba</option>
                                    <option value="notizie-di-citta/torregrande">Torregrande</option>
                                    <option value="notizie-di-citta/tortoli">Tortolì</option>
                                    <option value="notizie-di-citta/tramatza">Tramatza</option>
                                    <option value="notizie-di-citta/trinita-dagultu-e-vignola">Trinità d'Agultu e Vignola</option>
                                    <option value="notizie-di-citta/tula">Tula</option>
                                    <option value="notizie-di-citta/tula-provincia-sassari">Tula</option>
                                    <option value="notizie-di-citta/turri">Turri</option>
                                    <option value="notizie-di-citta/ula-tirso">Ula Tirso</option>
                                    <option value="notizie-di-citta/ulassai">Ulassai</option>
                                    <option value="notizie-di-citta/ulassai-provincia-nuoro">Ulassai</option>
                                    <option value="notizie-di-citta/uri">Uri</option>
                                    <option value="notizie-di-citta/urzulei">Urzulei</option>
                                    <option value="notizie-di-citta/usini">Usini</option>
                                    <option value="notizie-di-citta/uta">Uta</option>
                                    <option value="notizie-di-citta/valledoria">Valledaria</option>
                                    <option value="notizie-di-citta/valledoria-2">Valledoria</option>
                                    <option value="notizie-di-citta/valledoria-provincia-sassari">Valledoria</option>
                                    <option value="notizie-di-citta/viddalba">Viddalba</option>
                                    <option value="notizie-di-citta/villa-verde">Villa Verde</option>
                                    <option value="notizie-di-citta/villacidro">Villacidro</option>
                                    <option value="notizie-di-citta/villacidro-2">Villacidro</option>
                                    <option value="notizie-di-citta/villamassargia">Villamassargia</option>
                                    <option value="notizie-di-citta/villamassargia-2">Villamassargia</option>
                                    <option value="notizie-di-citta/villanova-monteleone">Villanova Monteleone</option>
                                    <option value="notizie-di-citta/villanovaforru">Villanovaforru</option>
                                    <option value="notizie-di-citta/villanovaforru-provincia-sardegna-sud">Villanovaforru</option>
                                    <option value="notizie-di-citta/villaputzu">Villaputzu</option>
                                    <option value="notizie-di-citta/villasimius">Villasimius</option>
                                    <option value="notizie-di-citta/villasimius-provincia-cagliari">Villasimius</option>
                                    <option value="notizie-di-citta/villaurbana">Villaurbana</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.sardegnareporter.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>                                <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/sardegnareporter/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCnfKErPaBlZwckVqjUPKRgA"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.sardegnareporter.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.sardegnareporter.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.sardegnareporter.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.sardegnareporter.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.sardegnareporter.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.sardegnareporter.it&amp;_wpnonce=9e62320a7d" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.sardegnareporter.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.sardegnareporter.it%2F2019%2F08%2Fpolo-museale-della-sardegna-il-15-agosto-tutti-al-museo%2F285824%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Sardegna Reporter</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Sardegna Reporter</p>
        </div>
        <a title="Registrati" href="https://www.sardegnareporter.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	              <div class="row header-top">
	                <div class="manchette sx-manchette">
                <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="325x90"></div>
            </div>
      
    <a class="header-logo" title="Torna in Homepage" href="/">
        <img alt="Sardegna Reporter - Tutte le notizia della Sardegna" src="https://www.sardegnareporter.it/wp-content/uploads/2019/03/logo-sardegnareporter.png" >
                <p class="last-update">lunedì, 12 agosto 2019 - Aggiornato alle
            12:45</p>
            </a>

                <div class="manchette dx-manchette">
           <div class="adunit" id="325x90-02" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="325x90"></div>
        </div>
        </div>
 </header>
 


<section id="wrap-content">


<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Tutti al Museo</h3>
		        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Polo Museale della Sardegna: il 15 agosto tutti al Museo </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.sardegnareporter.it/redazione/">Redazione</a>
                
         -  12 Agosto 2019 - 11:18</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.sardegnareporter.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                        <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.sardegnareporter.it/tag/cultura-2/" rel="tag">cultura</a></li><li><i class="fa fa-tag"></i><a href="https://www.sardegnareporter.it/tag/museo/" rel="tag">museo</a></li>                 
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285437.660x368.jpg" alt="Album di default">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/" data-shortlink="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/" data-title="Polo Museale della Sardegna: il 15 agosto tutti al Museo" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Polo Museale della Sardegna: il 15 agosto tutti al Museo&amp;body=Clicca qui per leggerlo: https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p align="JUSTIFY"><b>Il 15 agosto tutti al Museo. Avete voglia di trascorrere la giornata di Ferragosto con noi?</b> Il Polo Museale della Sardegna vi aspetta, tra colori e suggestioni, tra arte, archeologia e storia. Sarà un’occasione importante per cittadini, famiglie e turisti per conoscere e visitare quello straordinario museo diffuso che è la nostra isola. Elenco dei musei:</p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY"><b>Museo Archeologico Nazionale – Cagliari</b></p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Apertura il 15 agosto, dalle 9.00 alle 20.00 (ultimo ingresso alle 19.15)</p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY"><b>Pinacoteca Nazionale – Cagliari</b></p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Apertura il 15 agosto, dalle 9.00 alle 20.00 (ultimo ingresso alle 19.15)</p>          
<!--	   -->
	                          <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' id="420x200-01" data-dimensions="420x200"></div></div>
           
	           
	           

          
<p align="JUSTIFY"><b>Compendio Garibaldino – Caprera, La Maddalena</b></p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Apertura il 15 agosto, dalle 8.30 alle 19.30 (ultimo ingresso alle 18.45)</p>          
<!--	   -->
	           
	                          <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
           
	           

          
<p align="JUSTIFY"><b>Museo Nazionale Memoriale Giuseppe Garibaldi – Caprera, La Maddalena</b></p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Apertura il 15 agosto dalle 10.15 alle 19.15 (ultimo ingresso alle 18.15)</p>          
<!--	   -->
	           
	           
	                          <div class="banner middle-board first"> <div style="margin: 0 0 0 0" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' class="adunit" id="420x200-03" data-dimensions="420x200"></div>  </div>
           

          
<p align="JUSTIFY"><b>Pinacoteca Nazionale – Sassari</b></p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Apertura il 15 agosto dalle 9.00 alle 18.00 (ultimo ingresso alle 17.30)</p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY"><b>Museo archeologico nazionale Antiquarium Turritano e area archeologica – Porto Torres</b></p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Apertura area archeologica Turris Libisonis – 15 agosto dalle 9.00 alle 18.00 (ultimo ingresso alle 17.30)</p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY"><b>Area archeologica di Nora – Pula</b></p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Apertura il 15 agosto dalle 10.00 alle 20.00</p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY"><b>Area archeologica di Tharros – Cabras</b></p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Apertura il 15 agosto dalle 9.00 alle 20.00</p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY"><b>Polo Museale della Sardegna</b></p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Ufficio Stampa e Comunicazione:</p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Responsabile:Maurizio Bistrusso</p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">e-mail: <span style="color: #0000ff"><span lang="zxx"><u><a class="western" href="mailto:pm-sar.comunicazione@beniculturali.it">pm-sar.comunicazione@beniculturali.it</a></u></span></span></p>          
<!--	   -->
	           
	           
	           

          
<p align="JUSTIFY">Tel : +39 070.3428269/270</p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> </div>
	                  
                
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <script type='text/javascript'><!--// <![CDATA[
OA_show(3101);
// ]]> --></script>

        
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.sardegnareporter.it/tag/cultura-2/" rel="tag">cultura</a></li><li><i class="fa fa-tag"></i><a href="https://www.sardegnareporter.it/tag/museo/" rel="tag">museo</a></li>                 
        </ul>
      </div>
       
		        
        

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/" data-numposts="5"></div>
	    

                      <div id="wrap-bottom-related-posts">
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Lunedì 12 agosto triplo appuntamento di Dromos a Ortueri, San Vero Milis e Nureci" href="https://www.sardegnareporter.it/2019/08/lunedi-12-agosto-triplo-appuntamento-di-dromos-a-ortueri-san-vero-milis-e-nureci/285799/"><figure><img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285429.150x113.jpg" alt="Album di default"></figure></a>
                                         
                    <h2><a title="Lunedì 12 agosto triplo appuntamento di Dromos a Ortueri, San Vero Milis e Nureci" href="https://www.sardegnareporter.it/2019/08/lunedi-12-agosto-triplo-appuntamento-di-dromos-a-ortueri-san-vero-milis-e-nureci/285799/">Lunedì 12 agosto triplo appuntamento di Dromos a Ortueri, San Vero Milis e Nureci</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Castelsardo: importante incontro tra gli imprenditori della filiera ittica" href="https://www.sardegnareporter.it/2019/08/castelsardo-importante-incontro-tra-gli-imprenditori-della-filiera-ittica/285801/"><figure><img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/economia-del-mare-285431.150x113.jpg" alt="Economia del mare"></figure></a>
                                        <h4 class="argomento">Economia</h4> 
                    <h2><a title="Castelsardo: importante incontro tra gli imprenditori della filiera ittica" href="https://www.sardegnareporter.it/2019/08/castelsardo-importante-incontro-tra-gli-imprenditori-della-filiera-ittica/285801/">Castelsardo: importante incontro tra gli imprenditori della filiera ittica</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Giro di boa per il trentaduesimo festival Time in Jazz" href="https://www.sardegnareporter.it/2019/08/giro-di-boa-per-il-trentaduesimo-festival-time-in-jazz/285766/"><figure><img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/time-jazz-285391.150x113.jpg" alt="Time Jazz"></figure></a>
                                        <h4 class="argomento">musica</h4> 
                    <h2><a title="Giro di boa per il trentaduesimo festival Time in Jazz" href="https://www.sardegnareporter.it/2019/08/giro-di-boa-per-il-trentaduesimo-festival-time-in-jazz/285766/">Giro di boa per il trentaduesimo festival Time in Jazz</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="A Stintino una settimana ricca di eventi" href="https://www.sardegnareporter.it/2019/08/a-stintino-una-settimana-ricca-di-eventi/285724/"><figure><img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285356.150x113.jpg" alt="Album di default"></figure></a>
                                        <h4 class="argomento">Eventi a Stintino</h4> 
                    <h2><a title="A Stintino una settimana ricca di eventi" href="https://www.sardegnareporter.it/2019/08/a-stintino-una-settimana-ricca-di-eventi/285724/">A Stintino una settimana ricca di eventi</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(3097);
// ]]> --></script>

  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Sassari, ritorna il salotto &#8220;Piazza Tola&#8221;" href="https://www.sardegnareporter.it/2019/08/sassari-ritorna-il-salotto-piazza-tola/285699/">
      
  <img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/piazza-tola-285322.316x176.jpg" alt="Piazza Tola">  
 
  <h3>Sassari, ritorna il salotto &#8220;Piazza Tola&#8221;</h3>
  </a> </li>
<li> <a   title="Arzachena: il 12 agosto a Cala di Volpe il concerto di Jess Glynne e Rita Ora" href="https://www.sardegnareporter.it/2019/08/arzachena-il-12-agosto-a-cala-di-volpe-il-concerto-di-jess-glynne-e-rita-ora/285719/">
      
  <img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285344.316x176.jpg" alt="Album di default">  
 
  <h3>Arzachena: il 12 agosto a Cala di Volpe il concerto di Jess Glynne e Rita Ora</h3>
  </a> </li>
<li> <a   title="Golfo Aranci. 51° Sagra del Pesce, quintali di dorata frittura sotto le stelle (Video)" href="https://www.sardegnareporter.it/2019/08/golfo-aranci-51-sagra-del-pesce-quintali-di-dorata-frittura-sotto-le-stelle-video/285639/">
      
  <img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/sagra-golfo-aranci-285279.316x176.jpg" alt="Sagra Golfo Aranci">  
 
  <h3>Golfo Aranci. 51° Sagra del Pesce, quintali di dorata frittura sotto le stelle (Video)</h3>
  </a> </li>
<li> <a   title="Berchidda: prosegue domani il lungo cammino di Time In Jazz" href="https://www.sardegnareporter.it/2019/08/berchidda-prosegue-domani-il-lungo-cammino-di-time-in-jazz/285679/">
      
  <img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285309.316x176.jpg" alt="Album di default">  
 
  <h3>Berchidda: prosegue domani il lungo cammino di Time In Jazz</h3>
  </a> </li>
<li> <a   title="Sennori. Calici di stelle 2019: il vino e le tradizioni incontrano l’arte di strada nella notte di San Lorenzo" href="https://www.sardegnareporter.it/2019/08/sennori-calici-di-stelle-2019-il-vino-e-le-tradizioni-incontrano-larte-di-strada-nella-notte-di-san-lorenzo/285704/">
      
  <img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/calici-di-stelle-sennori-285332.316x176.jpg" alt="calici di stelle sennori">  
 
  <h3>Sennori. Calici di stelle 2019: il vino e le tradizioni incontrano l’arte di strada nella notte di San Lorenzo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Polo Museale della Sardegna: il 15 agosto tutti al Museo" href="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/">
      
    
 
  <h3>Polo Museale della Sardegna: il 15 agosto tutti al Museo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il Sindaco di Tempio Pausania Andrea Biancareddu ritira le dimissioni" href="https://www.sardegnareporter.it/video/sindaco-tempio-pausania-andrea-biancareddu-ritira-dimissioni/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.sardegnareporter.it/photogallery_new/images/2019/02/biancareddu-276524.316x176.jpg" alt="Biancareddu">  
 
  <h3>Il Sindaco di Tempio Pausania Andrea Biancareddu ritira le dimissioni</h3>
  </a> </li>
<li> <a   title="Polo Museale della Sardegna: il 15 agosto tutti al Museo" href="https://www.sardegnareporter.it/2019/08/polo-museale-della-sardegna-il-15-agosto-tutti-al-museo/285824/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
    
 
  <h3>Polo Museale della Sardegna: il 15 agosto tutti al Museo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/cagliari/"><span>SR</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/cagliari/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/cagliari/">Cagliari</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/velato.jpg"><br></td>
        <td class="temphot">32&deg;C</td>
        <td class="tempcold">25&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/cagliari/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Bollettino arancione per la giornata del 12 agosto con possibilità di incendi" href="https://www.sardegnareporter.it/2019/08/bollettino-arancione-per-la-giornata-del-12-agosto-con-possibilita-di-incendi/285767/">
                    <figure> <img src="https://www.sardegnareporter.it/photogallery_new/images/2019/08/album-di-default-285210.316x176.jpg" alt="Album di default"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Meteo</h3>

            <h2><a title="Bollettino arancione per la giornata del 12 agosto con possibilità di incendi" href="https://www.sardegnareporter.it/2019/08/bollettino-arancione-per-la-giornata-del-12-agosto-con-possibilita-di-incendi/285767/">
					Bollettino arancione per la giornata del 12 agosto con possibilità di incendi                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/cagliari/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.sardegnareporter.it/2019/08/bollettino-arancione-per-la-giornata-del-12-agosto-con-possibilita-di-incendi/285767/" data-text="Bollettino arancione per la giornata del 12 agosto con possibilità di incendi"></div>
</div>
            <div class="comment-now"><a title="Commenta Bollettino arancione per la giornata del 12 agosto con possibilità di incendi" href="https://www.sardegnareporter.it/2019/08/bollettino-arancione-per-la-giornata-del-12-agosto-con-possibilita-di-incendi/285767/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"attualita,cultura-2,museo,SR"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(3098);
// ]]> --></script>

  </div>
    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.sardegnareporter.it/lettere/"><span>SR</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.sardegnareporter.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.sardegnareporter.it/2019/07/lettera-della-confcommercio-sud-sardegna-al-sindaco-paolo-truzzu/284931/"  title="Lettera della Confcommercio Sud Sardegna al sindaco Paolo Truzzu" class="avatar">
            	<img src="https://www.sardegnareporter.it/photogallery_new/images/2019/07/album-di-default-284722.150x113.jpg" alt="Album di default">            </a> <a href="https://www.sardegnareporter.it/2019/07/lettera-della-confcommercio-sud-sardegna-al-sindaco-paolo-truzzu/284931/" class="content">
      Lettera della Confcommercio Sud Sardegna al sindaco Paolo Truzzu      </a> </div>
        <div class="row item"> <a href="https://www.sardegnareporter.it/2019/07/lettera-di-fervicredo-a-solidarieta-del-carabiniere-ferito-a-terni/284321/"  title="Lettera di Fervicredo a solidarietà del carabiniere ferito a Terni" class="avatar">
            	<img src="https://www.sardegnareporter.it/photogallery_new/images/2019/07/album-di-default-284253.150x113.jpg" alt="Album di default">            </a> <a href="https://www.sardegnareporter.it/2019/07/lettera-di-fervicredo-a-solidarieta-del-carabiniere-ferito-a-terni/284321/" class="content">
      Lettera di Fervicredo a solidarietà del carabiniere ferito a Terni      </a> </div>
        <div class="row item"> <a href="https://www.sardegnareporter.it/2019/05/lettera-di-carmina-conte-presidente-di-coordinamento3/281074/"  title="Lettera di Carmìna Conte, Presidente di Coordinamento3" class="avatar">
            	<img src="https://www.sardegnareporter.it/photogallery_new/images/2019/05/album-di-default-281099.150x113.jpg" alt="Album di default">            </a> <a href="https://www.sardegnareporter.it/2019/05/lettera-di-carmina-conte-presidente-di-coordinamento3/281074/" class="content">
      Lettera di Carmìna Conte, Presidente di Coordinamento3      </a> </div>
        <div class="row item"> <a href="https://www.sardegnareporter.it/2019/03/antonio-durso-saluta-laou-di-sassari/278691/"  title="Antonio D&#8217;Urso saluta l&#8217;Aou di Sassari" class="avatar">
            	<img src="https://www.sardegnareporter.it/photogallery_new/images/2019/03/antonio-d-urso-278348.150x113.jpg" alt="Antonio D'Urso">            </a> <a href="https://www.sardegnareporter.it/2019/03/antonio-durso-saluta-laou-di-sassari/278691/" class="content">
      Antonio D&#8217;Urso saluta l&#8217;Aou di Sassari      </a> </div>
        <div class="row item"> <a href="https://www.sardegnareporter.it/2019/03/sardara-giunta-di-soli-uomini-benvenuti-nel-medioevo/278674/"  title="Sardara, giunta di soli uomini, benvenuti nel medioevo" class="avatar">
            	<img src="https://www.sardegnareporter.it/photogallery_new/images/2019/03/sardara-278330.150x113.jpg" alt="Sardara">            </a> <a href="https://www.sardegnareporter.it/2019/03/sardara-giunta-di-soli-uomini-benvenuti-nel-medioevo/278674/" class="content">
      Sardara, giunta di soli uomini, benvenuti nel medioevo      </a> </div>
        <div class="row item"> <a href="https://www.sardegnareporter.it/2019/02/coordinamento3-rende-nota-lettera-presidente-pigliaru/276413/"  title="Coordinamento3 rende nota la lettera al Presidente Pigliaru" class="avatar">
            	            </a> <a href="https://www.sardegnareporter.it/2019/02/coordinamento3-rende-nota-lettera-presidente-pigliaru/276413/" class="content">
      Coordinamento3 rende nota la lettera al Presidente Pigliaru      </a> </div>
        <div class="row item"> <a href="https://www.sardegnareporter.it/2018/09/lettera-della-lista-civica-unaltra-oristano-al-sindaco-andrea-lutzu/261092/"  title="Lettera della lista civica &#8220;Un&#8217;altra Oristano&#8221; al Sindaco Andrea Lutzu" class="avatar">
            	            </a> <a href="https://www.sardegnareporter.it/2018/09/lettera-della-lista-civica-unaltra-oristano-al-sindaco-andrea-lutzu/261092/" class="content">
      Lettera della lista civica &#8220;Un&#8217;altra Oristano&#8221; al Sindaco Andrea Lutzu      </a> </div>
        <div class="row item"> <a href="https://www.sardegnareporter.it/2018/08/il-film-su-cucchi-oggi-a-venezia-e-la-violenza-di-una-verita-imposta/260024/"  title="Il film su Cucchi oggi a Venezia e la violenza di una verità imposta " class="avatar">
            	            </a> <a href="https://www.sardegnareporter.it/2018/08/il-film-su-cucchi-oggi-a-venezia-e-la-violenza-di-una-verita-imposta/260024/" class="content">
      Il film su Cucchi oggi a Venezia e la violenza di una verità imposta       </a> </div>
        <div class="row item"> <a href="https://www.sardegnareporter.it/2018/08/tore-piana-centro-studi-agricoli-lettera-aperta-allassessore-regionale-allagricoltura/258038/"  title="Tore Piana, Centro Studi Agricoli. Lettera aperta all&#8217;assessore regionale all&#8217;agricoltura" class="avatar">
            	            </a> <a href="https://www.sardegnareporter.it/2018/08/tore-piana-centro-studi-agricoli-lettera-aperta-allassessore-regionale-allagricoltura/258038/" class="content">
      Tore Piana, Centro Studi Agricoli. Lettera aperta all&#8217;assessore regionale all&#8217;agricoltura      </a> </div>
        <div class="row item"> <a href="https://www.sardegnareporter.it/2018/08/lettera-di-protesta-di-una-lettrice/257356/"  title="Lettera di protesta di una lettrice" class="avatar">
            	            </a> <a href="https://www.sardegnareporter.it/2018/08/lettera-di-protesta-di-una-lettrice/257356/" class="content">
      Lettera di protesta di una lettrice      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:info@sardegnareporter.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
  </aside>
</div>

  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Sardegna Reporter" src="https://www.sardegnareporter.it/wp-content/uploads/2019/03/logo-sardegnareporter.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.sardegnareporter.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/sardegnareporter/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>        <li><a title="Contatti" href="https://www.sardegnareporter.it/contattaci/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.sardegnareporter.it/pubblicita-con-noi/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="https://www.sardegnareporter.it/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="https://www.sardegnareporter.it/politica/">Politica</a></li>   
                  <li><a title="Economia" href="https://www.sardegnareporter.it/economia/">Economia</a></li>   
                  <li><a title="Sport" href="https://www.sardegnareporter.it/sport/">Sport</a></li>   
                  <li><a title="Cultura" href="https://www.sardegnareporter.it/cultura/">Cultura</a></li>   
                  <li><a title="Attualita'" href="https://www.sardegnareporter.it/attualita/">Attualita'</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="https://www.sardegnareporter.it/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Arti Marziali" href="https://www.sardegnareporter.it/sport/arti-marziali/">Arti Marziali</a></li>   
                          <li><a  title="Basket" href="https://www.sardegnareporter.it/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="https://www.sardegnareporter.it/sport/calcio/">Calcio</a></li>   
                          <li><a  title="Nuoto" href="https://www.sardegnareporter.it/sport/nuoto/">Nuoto</a></li>   
                          <li><a  title="Tennistavolo" href="https://www.sardegnareporter.it/sport/tennistavolo/">Tennistavolo</a></li>   
                          <li><a  title="Volley" href="https://www.sardegnareporter.it/sport/volley/">Volley</a></li>   
                          <li><a  title="Vari" href="https://www.sardegnareporter.it/sport/vari/">Vari</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.sardegnareporter.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Cagliari" href="/notizie-di-citta/cagliari">Cagliari</a></li>   
                          <li><a  title="Quartu Sant'Elena" href="/notizie-di-citta/quartu-santelena">Quartu Sant'Elena</a></li>   
                          <li><a  title="Selargius" href="/notizie-di-citta/selargius">Selargius</a></li>   
                          <li><a  title="Assemini" href="/notizie-di-citta/assemini">Assemini</a></li>   
                          <li><a  title="Capoterra" href="/notizie-di-citta/capoterra">Capoterra</a></li>   
                          <li><a  title="Sassari" href="/notizie-di-citta/sassari">Sassari</a></li>   
                          <li><a  title="Olbia" href="/notizie-di-citta/olbia">Olbia</a></li>   
                          <li><a  title="Alghero" href="/notizie-di-citta/alghero">Alghero</a></li>   
                          <li><a  title="Porto Torres" href="/notizie-di-citta/porto-torres">Porto Torres</a></li>   
                          <li><a  title="Tempio Pausania" href="/notizie-di-citta/tempio-pausania">Tempio Pausania</a></li>   
                          <li><a  title="Terralba" href="/notizie-di-citta/terralba">Terralba</a></li>   
                          <li><a  title="Cabras" href="/notizie-di-citta/cabras">Cabras</a></li>   
                          <li><a  title="Bosa" href="/notizie-di-citta/bosa">Bosa</a></li>   
                          <li><a  title="Marrubiu" href="/notizie-di-citta/marrubiu">Marrubiu</a></li>   
                          <li><a  title="Santa Giusta" href="/notizie-di-citta/santa-giusta">Santa Giusta</a></li>   
                          <li><a  title="Nuoro" href="/notizie-di-citta/nuoro">Nuoro</a></li>   
                          <li><a  title="Siniscola" href="/notizie-di-citta/siniscola">Siniscola</a></li>   
                          <li><a  title="Tortolì" href="/notizie-di-citta/tortoli">Tortolì</a></li>   
                          <li><a  title="Dorgali" href="/notizie-di-citta/dorgali">Dorgali</a></li>   
                          <li><a  title="Orosei" href="/notizie-di-citta/orosei">Orosei</a></li>   
                          <li><a  title="Carbonia" href="/notizie-di-citta/carbonia">Carbonia</a></li>   
                          <li><a  title="Iglesias" href="/notizie-di-citta/iglesias">Iglesias</a></li>   
                          <li><a  title="Villacidro" href="/notizie-di-citta/villacidro">Villacidro</a></li>   
                          <li><a  title="Guspini" href="/notizie-di-citta/guspini">Guspini</a></li>   
                          <li><a  title="Sant'Antioco" href="/notizie-di-citta/santantioco">Sant'Antioco</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.sardegnareporter.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.sardegnareporter.it/cosa-fare-in-sardegna/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.sardegnareporter.it/cosa-fare-in-sardegna/">Home</a></li>
                <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
                <li><a title="Appuntamenti" href="/category-evento/appuntamenti">Appuntamenti</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Celebrazioni" href="/category-evento/celebrazioni">Celebrazioni</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Convegno" href="/category-evento/convegno">Convegno</a></li>
                <li><a title="Film" href="/category-evento/film">Film</a></li>
                <li><a title="Libri" href="/category-evento/libri">Libri</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Seminario" href="/category-evento/seminario">Seminario</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.sardegnareporter.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.sardegnareporter.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.sardegnareporter.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.sardegnareporter.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Sardegna Reporter</strong></h4>
      <p>Copyright © 2015 - 2019<br>
    Edizioni della Sardegna<br>
    Tel. +39 3334652719 - info@sardegnareporter.it<br>
    Registrato presso Tribunale di Tempio Pausania N° 96<br>
    Direttore responsabile: Gian Franco Fadda<br>
    Partita IVA: 02513210902<br>
</p>

<style>
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.sardegnareporter.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.sardegnareporter.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.sardegnareporter.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.sardegnareporter.it/informativa-sui-cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.sardegnareporter.it/informativa-privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.sardegnareporter.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(3099);
// ]]> --></script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Sardegna Reporter',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-sardegnarep&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '764808513905043',
      xfbml      : true,
      version    : 'v3.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/themes/edidesk/js/commons.js?ver=1551375283'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/themes/edidesk/js/all-init.js?ver=1551376772'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.sardegnareporter.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21801495589'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
